amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > 2. MorphOS/Pegasos > Synergy [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

28.11.2014, 10:03 Uhr

Hercules
Posts: 64
Nutzer
Hallo zusammen,

warum kann ich, wenn ich den Synergy Client verwende, kein @ Zeichen tippen?

Ich habe es scheinbar noch nie gebraucht und habe auch einen Umschalter dran aber ist schon doof.

Best Regards

Hercules

[ - Antworten - Zitieren - Direktlink - ]

27.04.2018, 20:40 Uhr

smartit
Posts: 15
Nutzer
@Hercules:

Hallo,

hast Du dein MorphOS schon Upgedatet 3.10 ???

anbei welcher Client ?? Windows - Linux - Mac ???

1.6.3 Synergy sollte unter windows eigentlich einwandfrei laufen

unter Linux Mint, habe ich nch nicht nachgeschaut.... unter dem
Paketmanager in sofortiger Installation ... auch Einwandfrei




Tippe gerade diese Zeilen unter MOS Synergy Server mit @



--
support [X" at "X] smartit.NRW

20 Jahre Amiganer gemorpht in dem Multitask von Mac, Linux und WIndows im Know How der gesammelten Erfahrungen ...

_.*.*._/ MOS start in 52 seconds \_.*.*._

[ Dieser Beitrag wurde von smartit am 28.04.2018 um 16:16 Uhr gešndert. ]

[ Dieser Beitrag wurde von cgutjahr am 30.04.2018 um 00:44 Uhr gešndert. ]

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > 2. MorphOS/Pegasos > Synergy [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2018 by amiga-news.de - alle Rechte vorbehalten.
.