amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 2 3 4 -5- 6 7 8 Ergebnisse der Suche: 233 Treffer (30 pro Seite)
Arutha   Nutzer

28.02.2005, 19:49 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

Oh man, auf die idee das es an den U-Boot einstellungen liegen
könnte währe ich nie gekommen. :O
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

28.02.2005, 19:27 Uhr

[ - Direktlink - ]
Thema: MPlayer als Standard für mpg/mpeg Dateien
Brett: Amiga, AmigaOS 4

Eventuell läst sich das Arexx script von OS3.9 zweckentfremden.
Ich hatte früher statt Action Frogger genutzt.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

28.02.2005, 13:33 Uhr

[ - Direktlink - ]
Thema: Envoy u. OS4 ;(
Brett: Amiga, AmigaOS 4

Wenn ich es recht in Erinnerung habe fragt der Installier noch ob
man Envoy auf Disk oder HD Installieren will. Dazu spricht er aber
das Diskettenlaufwerk an Das ist aber unter OS4 nicht da.
Deswegen, glaube ich zumindestens, bricht der Installier mit der
Fehlermeldung ab. Daher dachte ich wenn ich den Rechner
weis machen kann das es ein Diskettenlaufwerk gibt, das dann
die Installation ohne Probleme läuft.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

28.02.2005, 13:11 Uhr

[ - Direktlink - ]
Thema: Envoy u. OS4 ;(
Brett: Amiga, AmigaOS 4

Hab ich schon geht leider nicht. In Zeile 1063 steht
(choices #floppychoices2 #floppychoices1)
wenn ich das mit ; deaktiviere kommt an andere stelle
die nächste Meldung. Im Moment bin ich am überlegen
wie ich den Rechner ein Diskettenlaufwerk vortäuschen kann.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

28.02.2005, 12:42 Uhr

[ - Direktlink - ]
Thema: Envoy u. OS4 ;(
Brett: Amiga, AmigaOS 4

Kann man Envoy auch ohne Installier einrichten?
Wenn ja weis jemand wie? Der Installier verweigert
bei mir auf dem AOne leider seinen dienst. ;(

"CHOICES: Incompatible type in Zeile 1063."
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

25.02.2005, 20:19 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

Schon 47 Posts, und eine sinnloser wie die andere.
Und dann besitz der Kerl die Frechheit sich Neologic
zu nennen. Sachen gibt es, echt da kommt man aus
den Staunen nicht mehr raus. 8o
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

25.02.2005, 14:30 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

@Lippi
Ich bekomme den Eindruck du tust die selbst einen gefallen
wenn du deiner Frau verbittest Spanisch zu lernen. :D
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

25.02.2005, 13:10 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

Wenn FW schon erwähnt wird, ich hab zwar nur ein
Demo vom 03.11.95 aber das läuft hier auch bisher
ohne Probleme. Hab es gerade mal angetestet. 8)
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

25.02.2005, 10:08 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

@Amaris
Hast du das neuste Update von AmigaOS schon auf der Platte?
Auf der Pre-relaese 2 CD ist das noch nicht mit drauf. Und Ohne
läuft bei mir AmigaWriter auch nicht. An Sonsten, da du das System
nicht neu Installieren willst mach mal eine Sicherheits Kopie von libs
und Guck was passiert wenn du den Libs Ordner von der CD auf die
Platte ziehst.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

24.02.2005, 20:40 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

Leider gibt es Wordworth nicht mehr neu zu Kaufen.
Mit Glück kannst du es irgendwem abkaufen.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

24.02.2005, 20:19 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

Ich glaub ich muss schneller werden beim Schreiben. :D
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

24.02.2005, 20:16 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

SnoopDos kann manchmal eine große Hilfe sein. Leider
auch nicht immer. Manchmal hilft es wenn man versucht
das Programm über die Shell zu starten. Selbst wenn es
nicht geht kann die Meldung in der shell einen tipp geben
woran es hängt. Hast du NewWPA8 mit installiert?
Wenn je probier es mal ohne.
Zitat:
Übrigens - nur als moralische Hilfe -
Ich habe AWriter vor Jahren gekauft und aufgrund
von Fehlfunktionen bis hin zu Einfrieren, noch nicht
ein einziges Dokument damit erstellt.

Jetzt wie du es sagst, kommisch aber ich habe AmigaWriter
auch noch nicht wirklich benutzt seit dem ich es habe.
Mit Wordworth Arbeite ich immer noch lieber.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

24.02.2005, 18:33 Uhr

[ - Direktlink - ]
Thema: Ich werd noch zum Tier ! (AmigaWriter unter OS4)
Brett: Amiga, AmigaOS 4

AmigaWriter sollte unter OS4 eigentlich auch laufen. Ich verstehe
ehrlich gesagt nicht warum es mal bei einigen geht und bei
anderen wieder nicht. Ich habe einfach nur die CD reingelegt
AmigaWriter Installiert und es lief auf Anhieb ohne Probleme. ?(
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

23.02.2005, 13:00 Uhr

[ - Direktlink - ]
Thema: OS4: Entwicklung auf Eis gelegt?
Brett: Amiga, AmigaOS 4

@Rogue
Auf AW.net verstehe ich leider nicht mal die Hälfte von dem was
da geschrieben steht. ;( Und wenn ich Google zu Hilfe nehme verstehe
ich gar nichts mehr. :D

@Eule
Dein Link, linkt nicht.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

22.02.2005, 19:40 Uhr

[ - Direktlink - ]
Thema: Erfahrungsbericht AOne XE G4
Brett: Amiga, AmigaOS 4

Nimm dir AGA Version und einen 8 Bit Screen für Myst dann sollte
es mit Version 1.1 gehen.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

22.02.2005, 15:35 Uhr

[ - Direktlink - ]
Thema: Gibt es noch neue AmigaOnes?
Brett: Amiga, AmigaOS 4

Zur Zeit gibt es nur den µ zu kaufen ob es nochmal XE-Bords gibt
weis ich nicht. Angeblich soll es wieder welch geben wenn es eine
Lösung für die Bugs gibt.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

22.02.2005, 13:20 Uhr

[ - Direktlink - ]
Thema: OS4: Entwicklung auf Eis gelegt?
Brett: Amiga, AmigaOS 4

Äh, Blackbirt lies dir meinen Kommentar noch mal ganz genau durch und
richte dabei dein Augenmerk auf die, zugegebenermassen unscheinbare
Zeile, unter den 2 strichen. I-) :itchy:
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

22.02.2005, 12:31 Uhr

[ - Direktlink - ]
Thema: OS4: Entwicklung auf Eis gelegt?
Brett: Amiga, AmigaOS 4

Zitat:
Original von DJBase:
Wenn es so fehlerhaft ist, warum hast Du dann eines gekauft? Ich wollte ja damals auch unbedingt OS4, aber mal abgesehen davon, das es damals noch nichts gab davon, hat mich gerade die A1 Hardware davon abgeschreckt (zu teuer, fehlerhaft, Ausstattung). Ich denke, man muß ja nicht immer alles kaufen, was man vor die Nase gesetzt bekommt.

Hab ich schon erwähnt das ich dich nicht riechen kann?
Du bist so ziemlich der letzte mit dem ich diese frage
erörtern werde. :angry:
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

22.02.2005, 11:03 Uhr

[ - Direktlink - ]
Thema: OS4: Entwicklung auf Eis gelegt?
Brett: Amiga, AmigaOS 4

> Ich denke, OS4 hat den Status eines "Hobbyprojektes".
Das macht mir keine sorgen, ich würde mir eher sorgen machen
wenn es nicht so wäre.

> Für bedenklicher halte ich halte ich die Situation von Eyetech.
> Lebt denn der alte Redhouse noch....?
Wenn es eine brauchbare Alternative für Eytech's Buggi Bord geben würde,
würde ich denen nicht mal eine Träne nachweisen.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

21.02.2005, 18:42 Uhr

[ - Direktlink - ]
Thema: OS4 Soundproblem !
Brett: Amiga, AmigaOS 4

Bei dem demo war es, denke ich was anderes. Must mal ein wenig
rumprobiren, Entweder am Script oder an den tooltyps des Icons.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

21.02.2005, 16:32 Uhr

[ - Direktlink - ]
Thema: OS4 Soundproblem !
Brett: Amiga, AmigaOS 4

Gehe mal nach Prefs starte AHI und schalte unter Optionen/Volume scaling
alle 4 Units auf Safe, dynamic dann sollte es eigendlich gehen.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

20.02.2005, 20:57 Uhr

[ - Direktlink - ]
Thema: Aweb und/oder IBrowse mit SSL ?
Brett: Amiga, AmigaOS 4

Bei mir sind die Glue Files in AmiSSL bis auf die amissl.l.main
die ist in libs. Und ich kann bestätigen das es an den Glue Files
gelegen hat. Ich habe diese heute Morgen zu test gelöscht und nur
noch die libs übrig gelassen danach ging es auch bei mir nicht mehr
mit AmiSSL1.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

20.02.2005, 18:19 Uhr

[ - Direktlink - ]
Thema: switch...
Brett: Amiga, AmigaOS 4

Ich denke mal da ist nichts zu beachten. Ich habe hier einen
PC den AmigaOne und den PegasosII an einem Switch hängen. Und
alle 3 sind über den Switch mit dem Router verbunden. Ich
könnte sogar mit allen 3 gleichzeitig ins Internet. In den
Meisten Fällen reicht dazu aber 1 Rechner vollkommen aus. :smokin:
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

20.02.2005, 11:10 Uhr

[ - Direktlink - ]
Thema: Aweb und/oder IBrowse mit SSL ?
Brett: Amiga, AmigaOS 4

@o.eschi
Ich hab das Grad mal ausprobiert, du hast entweder die Glue Files
garnicht oder nicht richtig Installiert. Die Datei "amissl.l.main" muß
nach Libs Kopiert werden. Bei dem Rest bin ich mir auch nicht so
sicher ob sie nun nach Libs oder nach AmiSSL müssen. In beiden
Fällen ist AmiSSL 1.1 gleich Lahm.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

20.02.2005, 10:30 Uhr

[ - Direktlink - ]
Thema: Aweb und/oder IBrowse mit SSL ?
Brett: Amiga, AmigaOS 4

Gute Frage? Ich habe bisher unter AWeb nichts einstellen müssen
wenn AmiSSL 1.1 da ist benutzt AWeb es wenn nicht fragt es nach ob
es eine Unsichere Verbindung nutzen soll.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680

[ Dieser Beitrag wurde von Arutha am 20.02.2005 editiert. ]
 
Arutha   Nutzer

20.02.2005, 10:23 Uhr

[ - Direktlink - ]
Thema: Aweb und/oder IBrowse mit SSL ?
Brett: Amiga, AmigaOS 4

@AC-Pseudo
Kann ich leider auch nicht sagen, bei mir geht es sowohl mit SSL2
unter IBrowse als auch mit SSL1 unter AWeb, obwohl AmiSSL1
trotz der Glue Files extrem Lahm ist. Wenn ich eine SSL Seite
aufrufe greife ich meistens auf IBrowse zurück da AmiSSL2 schneller
ist.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

20.02.2005, 09:39 Uhr

[ - Direktlink - ]
Thema: Aweb und/oder IBrowse mit SSL ?
Brett: Amiga, AmigaOS 4

Beide AmiSSL Versionen legen in der User-Startup ein Assign an.
Dummer weise wirt das 1 Assign beim Installiren der nächsten SSL
Version überschrieben. Also erst eine SSL Version Installiren
das das Assign der User-Startup sichern, die 2 Version von AmiSLL
Installieren und das vorher gesicherte Assign wieder in die
User-Startup schreiben. So das sowohl ein Assign von AmiSSL1 als
auch von AmiSSL2 vorhanden ist. Dann sollte es eigendlich gehen.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

19.02.2005, 12:49 Uhr

[ - Direktlink - ]
Thema: Wordworth7 und/oder TurboCalc5 auf OS4???
Brett: Amiga, AmigaOS 4

Ich habe die komplette CD ins ram kopiert. Ich habe hier die gute
alte Wordworth 6 Office CD wo auch Datastore 2, Organiser 2 und
Money Mattes 4 mit drauf sind. Hast du mal den FTP-Clienten aus
der Shell probiert? Eventuell geht es damit, ist aber nicht so unbedingt
jedermann Sache damit zu Arbeiten. Ich habe ihn nur mal gestartet
mehr aber noch nicht. Kann dir da also auch nicht bei helfen.

--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

19.02.2005, 11:44 Uhr

[ - Direktlink - ]
Thema: Wordworth7 und/oder TurboCalc5 auf OS4???
Brett: Amiga, AmigaOS 4

Das mit der Festplatte einfach in den AmigaOne klappt leider
auch nicht immer. Ich habe eine 20GB Platte im A4000 und
wollte, da der 4000 nicht mehr geht die Daten auf den A1
ziehen. Der erkennt die Platte aber nicht, auch der Peg2 will
sie nicht. Bei einem Freund im A4000 geht sie aber ohne
Probleme.

--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
Arutha   Nutzer

19.02.2005, 11:30 Uhr

[ - Direktlink - ]
Thema: Wordworth7 und/oder TurboCalc5 auf OS4???
Brett: Amiga, AmigaOS 4

Wie hast du es Installiert? Ich habe die CD erst mal ins Ram Kopiert
außer den nicht sichtbaren Ordner Utiels. Den habe ich so angelegt
und dann den Installer und More aus sys:utilities rein Kopiert.
Danach habe ich die CD entfernt und ein Assign gesetzt.
--
AmigaOne XE G3 800 Mhz 1024 MB Ram - Radeon7500 - SB Live 5.1 - UDMA 133 Controller SIL0680
 
 
1 2 3 4 -5- 6 7 8 Ergebnisse der Suche: 233 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.