amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 2 -3- 4 5 6 7 8 Letzte Ergebnisse der Suche: 269 Treffer (30 pro Seite)
Bobtech   Nutzer

20.10.2005, 14:35 Uhr

[ - Direktlink - ]
Thema: OnEscapee (Pc Version) freigegeben
Brett: Andere Systeme

übrigens unter http://www.remakes.org/ gibts ne menge Remakes alter (auch Amiga) Spiele...
--
6 8 0 6 0
 
Bobtech   Nutzer

15.10.2005, 12:39 Uhr

[ - Direktlink - ]
Thema: Adressen woher?
Brett: Forum und Interna

Lol, ja..und Augenfarbe des Täters am Ping erkannt warscheinlich.
--
6 8 0 6 0
 
Bobtech   Nutzer

15.10.2005, 01:12 Uhr

[ - Direktlink - ]
Thema: Schonwieder ein Rexx Problem
Brett: Amiga, AmigaOS 4

@DJBase:
hm...hast du vielleicht eine uaerc config parat die ich mir zurechtschnippeln kann?

abgesehen davon, wäre es mir schon recht, wenn mein System ordentlich laufen würde :)

--
6 8 0 6 0

[ Dieser Beitrag wurde von Bobtech am 15.10.2005 um 01:13 Uhr editiert. ]
 
Bobtech   Nutzer

15.10.2005, 01:06 Uhr

[ - Direktlink - ]
Thema: Schonwieder ein Rexx Problem
Brett: Amiga, AmigaOS 4

Tach,
also...
Ich möchte gerne mal den E-UAE auf meinem RealAmiga testen.
Da ist ja so ein schönes GUI dabei (angeblich) namens "UAEWB".
Wenn ich das starte passiert jedoch nichts!

Ich versuche es derzeit mit der neusten Version, ältere gehen aber auch nicht...Das default tool des Icons ist ja iconx, das habe ich natürlich drauf.

System : A1200 BPPC mit OS 3.9.

Kann mir da einer helfen, wie ich auf Fehlersuche gehen soll?

Ich mache selber nichts mit Rexx..also sollte alles unangetastet sein. MuiRexx hab ich auch installiert,falls das was ändern sollte.

SnoopDos meldet mir nur lauter fails angefangen von ToolType WINDOW über keypath:mui.key bishin zu lauter .mcc und einiges libs.
Das kann doch nicht normal sein?!


Update : Wie ich gerade merke meldet Snoopdos (3.8) mir auch bei Anwendungen die funzen nur fails...also kann ich mich darauf wohl nicht verlassen.

rexx ist übrigens bei mir ein unbekannter Befehl!

--
6 8 0 6 0

[ Dieser Beitrag wurde von Bobtech am 15.10.2005 um 01:08 Uhr editiert. ]
 
Bobtech   Nutzer

01.10.2005, 23:35 Uhr

[ - Direktlink - ]
Thema: Adressen woher?
Brett: Forum und Interna

Ja, das meinte ich ja damit. Wenn es sich nicht positiv klärt.
Ich wollte ja nicht zum Kahlschlag aufrufen.

Habe auch noch den Irrtum mit sveta in Errinerrung, von daher. Ruhig bleiben :)
--
6 8 0 6 0
 
Bobtech   Nutzer

01.10.2005, 23:04 Uhr

[ - Direktlink - ]
Thema: Adressen woher?
Brett: Forum und Interna

Wenn sich das ganze am Ende nicht aufklärt, wäre es natürlich schon nicht schlecht zu wissen, wer hier sowas macht. Habe ja keine Lust mein Geld nacher auch ins Leere zu überweisen :)

Ist natürlich noch zu früh jetzt, ist klar.
Aber zu wissen, dass sich hier evtl. ein schwarzes Schaf rumtreibt, verunsichert natürlich beim Durchgehen der Kleinanzeigen.
--
6 8 0 6 0

[ Dieser Beitrag wurde von Bobtech am 01.10.2005 um 23:05 Uhr editiert. ]
 
Bobtech   Nutzer

21.09.2005, 21:31 Uhr

[ - Direktlink - ]
Thema: Total Command VS Opus 8
Brett: Andere Systeme

Ich habs mal ausprobiert..aber letztendlich treibt einen nur der Name hin..der Totalcommander ist für mich der beste Dateimanager auf dem PC..nutze ich von Anfang an (seitdem ich Dosenperson bin). 1 von vielleicht 5 Sharewareprogs, die ich registriert habe...und das will was heissen (zumindest am PC, der ja von freeware auch überflutet ist)

Allerdings ist eines ganz sicher : ALLES IST BESSER ALS DER DÄMLICHE EXPLORER von Windows..
--
6 8 0 6 0
 
Bobtech   Nutzer

17.09.2005, 02:03 Uhr

[ - Direktlink - ]
Thema: Mouse : Atari<->Amiga
Brett: Amiga, AmigaOS 4

Hey, da kamen ja doch noch ein paar seriöse Antworten ! :)

Thx, werde mal ein bisschen fummeln !
--
6 8 0 6 0
 
Bobtech   Nutzer

10.09.2005, 16:09 Uhr

[ - Direktlink - ]
Thema: Mouse : Atari<->Amiga
Brett: Amiga, AmigaOS 4

So schwer kann es doch nicht sein..Eine Leitung (wenn das stimmen sollte)..wieso finde ich da nichts im Netz?
--
6 8 0 6 0
 
Bobtech   Nutzer

10.09.2005, 11:19 Uhr

[ - Direktlink - ]
Thema: Mouse : Atari<->Amiga
Brett: Amiga, AmigaOS 4

Guten Morgen, community :)

Sacht mal weiss einer von wie man die Mäuse der oben genannten Systeme konvertiert? Ich hab irgendwo mal gelesen,dass man da lediglich ein Kabel umlöten muss. Wisst ihr ob es wirklich so einfach ist UND wisst ihr vielleicht sogar welches? Google spuckt mir nichts konkretes aus :(

JAJAs :
- jaja, ich weiss,dass man Mäuse bei xbay für 1¤ kriegt.
- jaja, ich weiss, dass es Mäuse gibt, die sich umschalten lassen

8)
--
6 8 0 6 0
 
Bobtech   Nutzer

09.09.2005, 18:34 Uhr

[ - Direktlink - ]
Thema: i l0ve AMiGA :)
Brett: Amiga, AmigaOS 4

gegen Amiga ist nichts einzuwenden :lickout: ;)
--
6 8 0 6 0
 
Bobtech   Nutzer

09.09.2005, 07:42 Uhr

[ - Direktlink - ]
Thema: Sid Meiers Pirates
Brett: Andere Systeme

@DrNOP:

Ja aber alles was er tun muss ist eine Stufe niedriger wählen..
Von daher sind die Beschwerden vollkommen sinnlos.
--
6 8 0 6 0
 
Bobtech   Nutzer

08.09.2005, 17:27 Uhr

[ - Direktlink - ]
Thema: Sid Meiers Pirates
Brett: Andere Systeme

Hast Du denn schonmal versucht auf niedrigerer Stufe zu spielen?
Ich meine auf schwierigster Stufe muss der compi ja cheaten um eben SEHR SCHWIERIG zu sein...also ich meine Dein Problem lässt sich doch nun wirklich mal einfach beheben :)
--
6 8 0 6 0
 
Bobtech   Nutzer

08.09.2005, 10:08 Uhr

[ - Direktlink - ]
Thema: Sid Meiers Pirates
Brett: Andere Systeme

@Schaumstofflumpi:

Spielst Du denn auf schwierigster Stufe?
Sorry aber mir ist das alles neu!..mir hat auch noch nie ein Pirat den Schatz weggeschnappt...

Hast Du eigentlich den patch installiert ? (gab doch nen 1.1 patch oder so,den hatte ich damals allerdings noch nicht installiert)...

Also ich merke schon, ich muss es wohl nochma installen und nochmal auf schwierig probieren..hab jetzt vom Gerede eh wieder Lust bekommen :)
--
6 8 0 6 0
 
Bobtech   Nutzer

07.09.2005, 19:10 Uhr

[ - Direktlink - ]
Thema: Sid Meiers Pirates
Brett: Andere Systeme

ehrlich gesagt ist mir der Säbel noch nie abgebrochen...ich spiele allerdings auch auf mittlerer Stufe..also nie das schwierigste...fechten mach ich auch meisten zu meinem Skill...weils ja doch recht häufig gebraucht wird :)
--
6 8 0 6 0
 
Bobtech   Nutzer

06.09.2005, 18:43 Uhr

[ - Direktlink - ]
Thema: Neonazis
Brett: Forum und Interna

mal abgesehen davon ob man es darf :

wieso muss man hier eigentlich im Amiga-Forum Parteiwerbung bringen?
--
6 8 0 6 0
 
Bobtech   Nutzer

05.09.2005, 16:59 Uhr

[ - Direktlink - ]
Thema: Sid Meiers Pirates
Brett: Andere Systeme

Ich habs auch Original..musste sein..sogar vor einem ausgiebigen Test.
Ich muss auch sagen, der Spass ist nicht mehr so von Dauer wie damals auf dem 64er. Aber es ist ein nettes Gelegenheitsspiel! Ich bereue den Kauf nicht. Was mich extreeem nervt sind die Tänze..ich verzichte immer ganz auf die Ladies...schade, sind ja eigentlich ein wichtiger Teil des Spiels..aber das getanze ist deartig zum K***** :dance2:

Dass es da cheats gibt ist mir bekannt..aber einmal cheats, immer cheats..und Pirates mit cheats ist mir nichts..
--
6 8 0 6 0
 
Bobtech   Nutzer

04.09.2005, 22:46 Uhr

[ - Direktlink - ]
Thema: TV Duell Schoreder VS Merkel
Brett: Get a Life

Naja man sollte halt auf keinen Fall seine Entscheidung von so einer Fersehveranstaltung abhängig machen...an meinem Kreuzchen wirds nichts ändern.
Wieso auch? War ja eh nichts neues zu hören.


--
6 8 0 6 0
 
Bobtech   Nutzer

04.09.2005, 19:16 Uhr

[ - Direktlink - ]
Thema: Serielle Datenübertragung mittels Terminal-Programm
Brett: Amiga, AmigaOS 4

übrigens : der A1200 sollte selbst nackt mehr schaffen als 19200...
ich glaube bis 57600 sollte es ohne Fehler gehen...38400 aber auf jeden Fall...
--
6 8 0 6 0
 
Bobtech   Nutzer

03.09.2005, 16:42 Uhr

[ - Direktlink - ]
Thema: Schrott bei Ebay ??
Brett: Amiga, AmigaOS 4

Worum gehts denn überhaupt? Da wird einfach mal random was ins Amiga Classic Forum geworfen...
Threaderstellung ohne Sinn und Verstand?
--
6 8 0 6 0
 
Bobtech   Nutzer

29.08.2005, 19:22 Uhr

[ - Direktlink - ]
Thema: DOS-Bootdiskette mit Terminalprogramm?
Brett: Andere Systeme

@cgutjahr:
Such mal nach "Telemate" ...das habe ich früher intensiv benutzt...ist sehr umfangreich und war auch nicht gross...sollte auf ne Bootdiskette ohne Probleme mit raufpassen !

--
6 8 0 6 0
 
Bobtech   Nutzer

28.08.2005, 20:10 Uhr

[ - Direktlink - ]
Thema: MorphOS verweigert auf BPPC
Brett: MorphOS

@DJBase:
Ja, also ich wollte jetzt nur für mich sprechen...Ich will keinen davon abbringen sich etwas tiefergehend damit zu beschäftigen ! Ich sehe nur keinen wirklichen Nutzen für mich, da das Softwareangebot für OS 3.x zusammen mit ein paar WarpOS Versionen dann doch ausreicht.. zumindest was mein Classic-Geplänkel angeht.

Dass man den GUI mittels Mui-Entschärfung beschleunigen kann, habe ich durchaus mitbekommen. Ich glaube es lag bei mir daran, dass meine Erwartungen zu hoch waren. (nicht nach Konkretem fragen)

--
6 8 0 6 0
 
Bobtech   Nutzer

28.08.2005, 18:32 Uhr

[ - Direktlink - ]
Thema: MorphOS verweigert auf BPPC
Brett: MorphOS

Also ich kann nur sagen,dass es bei mir definitiv am 4Fach Adapter lag. Natürlich können es bei anderen wieder andere Komponenten sein.
Ich kam mit dem 4 Fach Adapter immer nur bis zum MorphOS Bootlogo, danach leuchtete zwar die HDD-Led aber getan hat sich nichts mehr...4 Fach raus, und es lief.
Allerdings fand ich es nicht besonders brauchbar, denn erstens brauche ich nunmal meinen 4 Fach Adapter und 2. lief es auf meinem 210mhz PPC ziemlich lahm...Ist also mehr Spielerei und Neugier als wirklicher Nutzen. Ich befürchte nun natürlich auch,dass AOS4 (wenn es denn mal für Classic Amiga kommt) auch ziemlich lahm sein wird...Ich finde mich also mit OS 3.9 als letztem wahren Betriebssystem für den Classic ab...und das fällt mir dann im Endeffekt auch gar nicht so schwer, denn OS 3.9 ist ein gutes OS !
--
6 8 0 6 0

[ Dieser Beitrag wurde von Bobtech am 28.08.2005 um 19:04 Uhr editiert. ]
 
Bobtech   Nutzer

28.08.2005, 12:17 Uhr

[ - Direktlink - ]
Thema: MorphOS verweigert auf BPPC
Brett: MorphOS

@Vincent:
Es wird wohl auch bei Dir der 4Fach Adapter sein...versuchs mal ohne !
--
6 8 0 6 0
 
Bobtech   Nutzer

27.08.2005, 17:27 Uhr

[ - Direktlink - ]
Thema: Infinitiv Tower DF1 intern ?
Brett: Amiga, AmigaOS 4

So...nachdem ich nun meine Neugier bezüglich MorphOS gestillt habe wieder zurück zum Fragenalltag :)

Kann ich eigentlich ein 2. internes Laufwerk in meinen Infinitiv Tower packen und dieses auch intern an DF0 mit ranhängen? Ich hätte dafür noch ein externes, lässt sich das damit machen?
--
6 8 0 6 0
 
Bobtech   Nutzer

27.08.2005, 16:39 Uhr

[ - Direktlink - ]
Thema: Objektiver Erfahrungsbericht Morphos auf ClassicPPC?
Brett: MorphOS

@DJBase:
Ihhh nein..jetzt lags tatsächlich nur daran !!

Also : Ohne 4Fach Adapter gehts...aber ohne den hab ich kein CDRom..Und ich gehe mal stark davon aus,dass PCMCIA Netzwerkkarten nicht funktionieren unter MorphOS, richtig? hmm..mist..so kriege ich ja keinerlei Daten drauf :(

Falls jetzt keine Antwort a la "es gibt nen fix dafür" oder "klar gehen PCMCIA Karten, undzwar SO" kommt, war es auf jeden Fall mal schön sich ein echtes PPC OS angeschaut zu haben :)
--
6 8 0 6 0
 
Bobtech   Nutzer

27.08.2005, 15:19 Uhr

[ - Direktlink - ]
Thema: Objektiver Erfahrungsbericht Morphos auf ClassicPPC?
Brett: MorphOS

...

Also...jetzt habe ich es soweit, dass er es von der Platte bootet aber nur bis zum MorphOS Logo. Danach bleibt zwar die HDD Lampe an aber es passiert seit 10 Minuten nichts mehr..

Kann DAS jetzt an diesem Punkt überhaupt noch an den 040/060 Libs liegen? Und wenn ja : Welche GENAU muss ich denn reinkloppen für meine BPPC? Die Originalen von der Phase5 Installdisk und die neusten (die ich auch unter OS 3.9 nutze) hab ich probiert..

Das nervt so nah dran zu sein :(
Nur Frust seit gestern. Vergesst mein Gemecker, das passiert halt wenn man Stunden verschwendet und nicht weiter kommt :)
Hier nochmal genauere Infos :

A1200T mit BPPC+Bvision, 96MB Ram, Ide 4x Adapter mit 4GB Platte und CDRom dran, ne PCMCIA Netzwerkkarte steckt drin.
MapRom ist aus, PPC CPU funktioniert (unter OS3.9 getestet). Alle resetlevel durchprobiert, mit Kickstart und ohne Kickstart probiert. (Da es nicht notwendig scheint, arbeite ich z.Z. mit nokickstart dran.)

War jemand, bei dem es nun läuft, schonmal auf meinem derzeitigen Morph-OS Stand?
--
6 8 0 6 0
 
Bobtech   Nutzer

26.08.2005, 21:29 Uhr

[ - Direktlink - ]
Thema: Objektiver Erfahrungsbericht Morphos auf ClassicPPC?
Brett: MorphOS

So Leute...
Also ich hab jetzt auch mal das NIL rausgenommen...Die 040 und 060er libs rüberkopiert.
Nun bekomme ich :

bad number
Error : Can't read arguments
startup failed returncode 10

Ich wills doch nur mal sehen, bitte bitte :)


Nachtrag :
Also ich gebe es wohl auf...Ist weder von CD noch von der Platte zum Laufen zu bewegen...So toll kanns nicht sein, wenn der Install schon so wackelig ist. Also doch weiter auf OS4 für Classic warten :(


--
6 8 0 6 0

[ Dieser Beitrag wurde von Bobtech am 26.08.2005 um 22:19 Uhr editiert. ]
 
Bobtech   Nutzer

26.08.2005, 18:22 Uhr

[ - Direktlink - ]
Thema: Objektiver Erfahrungsbericht Morphos auf ClassicPPC?
Brett: MorphOS

@cgutjahr:
Also ich hab nochmal alles gelöscht und nach deiner Anleitung gemacht.
Nun bekomme ich beim Boot nur noch "startup failed returncode 10"
Ich verstehe das nicht,so schwer kann es doch nicht sein...!?!
--
6 8 0 6 0
 
Bobtech   Nutzer

26.08.2005, 10:14 Uhr

[ - Direktlink - ]
Thema: Welches ist der beste Defrag?
Brett: Andere Systeme

Ja, der Preis sagt nicht immer alles...siehe Kaspersky Antivirus. Das ist auch nicht das teuerste aber HOFFENTLICH UNBESTRITTEN das beste.

(Jetzt kommen gleich die Norton Lamer und meckern :lach: )

--
6 8 0 6 0
 
 
1 2 -3- 4 5 6 7 8 Letzte Ergebnisse der Suche: 269 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.