amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 2 3 -4- 5 6 7 8 9 >> Letzte Ergebnisse der Suche: 471 Treffer (30 pro Seite)
Fred_AROS   Nutzer

29.04.2011, 21:13 Uhr

[ - Direktlink - ]
Thema: Pixelkünstler, Macusers + Hollywood Programmierer gesucht...
Brett: Amiga, AmigaOS 4

Was genau schwebt dir denn vor ?? Welche Auflösung ? Bilder ? Muster ? Und welches Format ? IFF, GIF, JPG, PNG ?
 
Fred_AROS   Nutzer

20.04.2011, 02:09 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

Zitat:
Original von Wolfman:
... und Full Body Rumble ;) .


Das nennt man POGO
:D :D :D :lach:
 
Fred_AROS   Nutzer

14.04.2011, 11:34 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

Na dann wird "Vesalia" dir doch auch bei deiner Suche nach einer PASSENDEN Soundkarte weiterhelfen können !!!
 
Fred_AROS   Nutzer

06.04.2011, 01:39 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

Zitat:
Original von tploetz:
@Maja:
Am besten ich packe das SAM 460 in den Karton, wie es geliefert wurde und bringe es in den Keller und warte auf diie Dinge, die vielleicht mal kommen werden,
wenn ich bis dahin nicht gestorben bin.
Diese ewige Sucherei im Internet geht mir auf den Geist, das macht mir keinen Spaß.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 05.04.2011 um 23:01 Uhr geändert. ]


Dann hast du dir wohl definitiv das falsche Hobby ausgesucht, Amiga Hard- und Software sowie Treiber etc. bekommt man halt nicht bei Media Markt :angry:
 
Fred_AROS   Nutzer

28.03.2011, 12:14 Uhr

[ - Direktlink - ]
Thema: MPlayer/AVI Files Problem !
Brett: Amiga, AmigaOS 4

Zitat:
Original von Big_H:
schalte mal den video output auf sdl um. bei allen anderen einstellungen habe ich auch das verzerrte bild.


Jau, das hat geklappt, danke vielmals :bounce: :bounce: :bounce:
 
Fred_AROS   Nutzer

26.03.2011, 02:09 Uhr

[ - Direktlink - ]
Thema: MPlayer/AVI Files Problem !
Brett: Amiga, AmigaOS 4

Welche parameter kann ich denn da an den MPlayer übergeben, hab ich den docs nichts gefunden z.B. zu Movie Aspect :dance3:
 
Fred_AROS   Nutzer

24.03.2011, 22:31 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

Sollte mit so ziemlich jedem zweiten Rechner klappen auf dem ein TFTP Server existiert, also auf Windows definitiv ;)
 
Fred_AROS   Nutzer

23.03.2011, 01:18 Uhr

[ - Direktlink - ]
Thema: Netzwerkprobleme nach Router-Kauf !
Brett: Andere Systeme

Also, ich habe zwei Hubs getestet und das mit der Uplink Buchse ist mir bekannt, solange der Hub nicht am Router hängt kann ich auch alle Rechner untereinander anpingen, sobald ich den HUB an den Router hänge geht garnichts mehr :(

Der alte Router hat wohl einen kurzen auf der Platine, alle Dioden leuchten dauerhaft auch mit einem anderen Netzteil.

 
Fred_AROS   Nutzer

21.03.2011, 15:31 Uhr

[ - Direktlink - ]
Thema: Netzwerkprobleme nach Router-Kauf !
Brett: Andere Systeme

Aber immer den Weg des geringsten Wiederstandes zu gehen wäre langweilig ;)

Mich interessiert ja auch WARUM es auf einmal nicht mehr gehr :D
 
Fred_AROS   Nutzer

21.03.2011, 12:39 Uhr

[ - Direktlink - ]
Thema: Netzwerkprobleme nach Router-Kauf !
Brett: Andere Systeme

Ich habe einen A600, A1200, A4000 und AOne am Hub UND einzeln getestet !

Am Hub funktioniert keiner, ohne Hub alle !

Der Router ist ein TP-Link WR1043RD ...
 
Fred_AROS   Nutzer

21.03.2011, 00:08 Uhr

[ - Direktlink - ]
Thema: Netzwerkprobleme nach Router-Kauf !
Brett: Andere Systeme

Nein, es ist alles genau so wie vor dem Router Ausfall, keine Kabel neu oder so was :(

Und bevor ich Geld für einen Switch ausgebe möchte ich halt gerne wissen ob es wirklich am HUB liegen KANN ?

Wenn es nämlich nur an der Geschwindigkeit liegt, warum funktioniert dann der A600 mit 10MBit PCMCIA Karte ???
 
Fred_AROS   Nutzer

20.03.2011, 23:25 Uhr

[ - Direktlink - ]
Thema: MPlayer/AVI Files Problem !
Brett: Amiga, AmigaOS 4

Der DVPlayer spielt AVIs nur ab wenn ich diesen Kaufe, da ich ihn aber ansonsten garnicht nutze sehe ich für die zwei Files keinen Sinn darin ;)
 
Fred_AROS   Nutzer

20.03.2011, 22:23 Uhr

[ - Direktlink - ]
Thema: MPlayer/AVI Files Problem !
Brett: Amiga, AmigaOS 4

Folgendes Problem :

Ich hab mir von der pressplayontape Seite die Videos zu Cannon Fodder und Monkey Island runtergeladen, beide funktionieren nicht mit dem MPlayer, egal welche Version !

Ich bekomme zwar den Sound aber das Video ist verzerrt. Dabei bin ich sicher dass ich das Video schonmal mit einer Version des MPlayer am laufen hatte aber alle auf der amigasoft webseite befindlichen habe ich bereits durchprobiert :(

Oder gibt es da irgendwelche geheimen Einstellungen die ich hier verpasst habe ;) ?

Mit dem neuesten FFPlay laufen die Videos, der Player an sich ist aber nicht so schön die der MPlayer und ist auch ziemlich CPU hungrig hab ich das Gefühl ....

Achja, System ist ein µA1 mit OS4.0 !

Vielleicht hat ja mal jemand Lust das zu testen, evtl. bin ich ja auch nur zu doof ;)
 
Fred_AROS   Nutzer

20.03.2011, 22:15 Uhr

[ - Direktlink - ]
Thema: Netzwerkprobleme nach Router-Kauf !
Brett: Andere Systeme

Ok, ich bin ja nicht ganz unbewandert was Netzwerke angeht, aber hier hörts bei mir auf :(

Ich hab gerade meinen alten Router (Totalausfall) durch nen neuen ersetzt, seitdem komme ich in meinem Hobbyraum nicht mehr ins Internet, naja, fast .....

Also folgende Situation :

Router steht im Esszimmer, Hobbyraum im Keller, Netzwerkkabel vom Router bis in den Keller verlegt und am Ende eine Netzwerkdose !

Soweit so gut, gehe ich von der Dose direkt in einen der vorhanden Amigas funktioniert alles, egal ob AOne oder A4000D ...

Schalte ich einen HUB dazwischen (ja, ich WEISS dass ein Hub langsam ist, aber die Amigas sind eh nicht schneller ;) ) geht GARNIX mehr ...

Ich bekomme nen Link am Hub aber egal welchen Rechner ich anklemme, es geht kein Ping raus, 100% Packet loss sozusagen :(

Ich weiss echt nicht woran es liegen könnte, mit dem alten Router lief das alles ohne Probleme ! Gibt es Router die die alten Hubs nicht mehr unterstützen (also 10MBit) ?

Aber warum läuft es dann z.B. mit einem A600 mit 10MBit PCMCIA Karte wenn ich diesen direkt anklemme ????
 
Fred_AROS   Nutzer

20.02.2011, 23:09 Uhr

[ - Direktlink - ]
Thema: AROS und Virtualisierung
Brett: AROS und Amiga-Emulatoren

Danke :)
 
Fred_AROS   Nutzer

19.02.2011, 04:50 Uhr

[ - Direktlink - ]
Thema: AROS und Virtualisierung
Brett: AROS und Amiga-Emulatoren

Zitat:
Original von Kaesebroetchen:
Mit der PUSE Version von VBox geht übrigens auch USB.


Gibts nen Link zu der Version ? Google hat mir da nicht wirklich weitergeholfen :(
 
Fred_AROS   Nutzer

05.02.2011, 00:49 Uhr

[ - Direktlink - ]
Thema: V: PowerBook G4 (letzte Generation)
Brett: Kleinanzeigen (keine Auktionen!)

Wie der Name schon verrät, sollte man dafür wohl "Beta" Tester sein ;) :D
 
Fred_AROS   Nutzer

02.02.2011, 01:32 Uhr

[ - Direktlink - ]
Thema: S: Prometheus PCI Board
Brett: Kleinanzeigen (keine Auktionen!)

Wie wärs mit neu ;) ?

-> http://amigakit.leamancomputing.com/catalog/advanced_search_result.php?keywords=prometheus
 
Fred_AROS   Nutzer

26.01.2011, 10:44 Uhr

[ - Direktlink - ]
Thema: Würde MOS gerne mal antesten...
Brett: MorphOS

zu 3)

ja, nein, ja ;-)
 
Fred_AROS   Nutzer

24.01.2011, 22:22 Uhr

[ - Direktlink - ]
Thema: Würde MOS gerne mal antesten...
Brett: MorphOS

Zitat:
Original von jochen22:
@Fred_AROS:
MorphOS Vs OSX - Video ???
Was ist da passiert ?


Keine Ahnung, kenn ja auch nicht alle Vids ;)
 
Fred_AROS   Nutzer

22.01.2011, 21:43 Uhr

[ - Direktlink - ]
Thema: Würde MOS gerne mal antesten...
Brett: MorphOS

@jochen22

Guck dir doch einfach die vielen youtube Videos zu MOS an, da kann man schon einen netten Eindruck gewinnen :)
 
Fred_AROS   Nutzer

10.01.2011, 15:09 Uhr

[ - Direktlink - ]
Thema: AminetRadio
Brett: Amiga, AmigaOS 4

@hjoerg

Huch ja stimmt ;) Ich hab nur oben "Pegasos" und "MOS" aufgeschnappt und von da gleich darauf abgeleitet :D
 
Fred_AROS   Nutzer

10.01.2011, 14:51 Uhr

[ - Direktlink - ]
Thema: AminetRadio
Brett: Amiga, AmigaOS 4

Google ist dein Freund ;)

-> http://audio3ware.com/deejay-d-by-daniel-westerberg

Ob das unter MOS läuft weiss ich allerdings nicht :)

UPDATE : Download gibts HIER :)

[ Dieser Beitrag wurde von Fred_AROS am 10.01.2011 um 14:54 Uhr geändert. ]
 
Fred_AROS   Nutzer

09.01.2011, 20:57 Uhr

[ - Direktlink - ]
Thema: MorphOs 2.7 auf PowerMac (Sawtooth): Netzwerk geht nicht
Brett: MorphOS

Mein PowerMac 3.1 hat den SUNGEM Chipsatz, trotzdem funktioniert das Netzwerk nicht :(

Selbst Frank Wille ist da ratlos, aber mit der Realtek Karte funktioniert das prima .... hab auch eine "D" Karte ...
 
Fred_AROS   Nutzer

03.01.2011, 00:32 Uhr

[ - Direktlink - ]
Thema: Flyin High auf WinUAE
Brett: AROS und Amiga-Emulatoren

Das Problem gibt es ab und zu, evtl. liegt das an der verwendeten Grafikkarte die diesen Modus nicht zur Verfügung stellt ...

Wenn Windows diesen Modus nicht kann, kann WinUAE diesen auch nicht korrekt darstellen ;)

Abhilfe schafft hier die FILTER Funktion von WinUAE, dort kannst du das Bild "ziehen" bis es an deine native Auflösung angepasst ist und den Bildschirm ausfüllt !
 
Fred_AROS   Nutzer

01.01.2011, 22:04 Uhr

[ - Direktlink - ]
Thema: Earth2140 unter AOS4 - Wie?
Brett: Amiga, AmigaOS 4

Zitat:
Original von Reth:

D.h. erst den WB-Screen umstellen? Ist ja übel!

[ Dieser Beitrag wurde von Reth am 31.12.2010 um 11:10 Uhr geändert. ]


Sooo schlimm ist das nun auch nicht, die zwei oder drei clicks wirst du überleben wenn du das Spiel spielen willst ;)
 
Fred_AROS   Nutzer

30.12.2010, 21:58 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

Gerade noch mal nachgelesen, scheint sich um betatester zu handeln ... Hatte den beitrag gestern nur kurz überflogen, sorry ;)

http://amigans.net/?function=viewcomments&threadid=6#16
 
Fred_AROS   Nutzer

30.12.2010, 18:38 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

Stimmt nicht ;)

Auf amigans.Net (oder war es amigaworld ?) haben die ersten User das 460 berits :)
 
Fred_AROS   Nutzer

16.12.2010, 08:04 Uhr

[ - Direktlink - ]
Thema: AROS MarronoFTP
Brett: AROS und Amiga-Emulatoren

Überprüfung doch erstmal ob eine evtl. Schon vorhandene Config Datei schreibgeschützt ist oder aber entpack das Prog mal im RAM und teste es von da :)
 
Fred_AROS   Nutzer

03.12.2010, 21:31 Uhr

[ - Direktlink - ]
Thema: Sensible Soccer Spieler in Norddeutschland
Brett: Amiga, AmigaOS 4

Das wäre mal wieder nett, ne gemütliche Runde SWOS, dazu ne Pizza und ein Bier :)

Wenn man sich da zeitlich auf einen Nenner einigen kann wäre ich gerne dabei :D
 
 
1 2 3 -4- 5 6 7 8 9 >> Letzte Ergebnisse der Suche: 471 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.