amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste 2 3 4 5 6 -7- 8 9 10 11 12 >> Letzte Ergebnisse der Suche: 836 Treffer (30 pro Seite)
GMB   Nutzer

18.11.2006, 21:15 Uhr

[ - Direktlink - ]
Thema: SCSI Kit IV frage
Brett: Amiga, AmigaOS 4


Hi Bluebird,

das Kabel wirst Du Dir schon selber basteln müssen, denn original gab es nur die Herausführung durch die 25 polige Sub-D-Buchse.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

17.11.2006, 22:24 Uhr

[ - Direktlink - ]
Thema: brennen unter 3.1
Brett: Amiga, AmigaOS 4


Hi,

also es ist natürlich möglich, mit dem Amiga CDs zu brennen. Es gibt aber i.d.R. nur freie Demo-Versionen im Aminet, z.B. von MakeCD. Zudem gäbe es noch BurnIt, MasterIso und CD-Creator.

Ciao

G-MB

:boing: :dance1:
 
GMB   Nutzer

17.11.2006, 20:10 Uhr

[ - Direktlink - ]
Thema: ?Validating der Festplatte
Brett: Amiga, AmigaOS 4

@MarkusRichta:

na ja, Du hättest google ja mal mit letzterem füttern oder Dich hier etwas in den anderen Threads umschauen können, dann wärst Du sicher auf

http://aminet.net/

gestoßen.

Und "Alles in Obi" ist ein Werbespruch eines Baumarkts und kann beim Amiga auf das AmiNet übertragen werden, da sich dort eigentlich alle frei verfügbare Software für den Amiga tummelt...

Ciao

GMB

:boing: :dance1:

[ Dieser Beitrag wurde von GMB am 17.11.2006 um 20:13 Uhr geändert. ]
 
GMB   Nutzer

15.11.2006, 18:08 Uhr

[ - Direktlink - ]
Thema: ?Validating der Festplatte
Brett: Amiga, AmigaOS 4

Zitat:
Original von MarkusRichta:
@GMB:
Sorry, ist ein Amiga 2000 mit Kickstart 1.3, Festplatte, 2 internen Diskettenlaufwerken und einer unbekannten Zusatzkarte (angeblich zusätzliche Grakifkarte???).


Also das sollte sich doch relativ einfach z.B. durch ein Blick auf die Slotblenden klären lassen. GFX-Karten haben meistens einen VGA-Stecker (15 pol. Sub-D) ;) . Ansonsten hilft auch Rechner aufschrauben und mit den Bildern auf amiga.resource.cx oder bboah vergleichen.

Zitat:
Diskchange System1.3 habe ich (in der CLI?) eingegeben. Die HD-LED hat für ca. 5 s geflackert. Hat aber nichts gebracht.

Tipp doch erst mal "info" und schau, wie die Partition genau heißt. Hast Du Diskchange auch mit Doppelpunkt nach dem Volume-Namen eingegeben? Und Validate dürfte sich auch bei wenigen Megabyte Partitionsgröße mehr Zeit nehmen. Z.B. könnte es sein, dass Du auch "diskchange SYS:" tippen musst.

Zitat:
Wo bekomme ich das Programm DiskSalv her?

Alles in Obi, aka AmiNet.

Zitat:
Grüße
Markus Richta


Ciao

GMB

:boing: :dance1:

[ Dieser Beitrag wurde von GMB am 15.11.2006 um 18:09 Uhr geändert. ]
 
GMB   Nutzer

14.11.2006, 18:57 Uhr

[ - Direktlink - ]
Thema: Expertenhilfe - Amiga 500 Towerumbau
Brett: Amiga, AmigaOS 4

Zitat:
Original von Xander:
Jetzt die Zusatzfrage, bei einem PC ATX Knopf wird mit einem Druck ja nur ein kurzer On Befehl gesendet, wenn ich die Power On Leitung jedoch fix auf Masse löte bleibt der Amiga ständig on. Wie könnte ich mir das realisieren das bei Knopfdruck das Netzteil ein und bei Knopfdruck das Netzteil ausgeschalten wird.
mfg


Also Dir darüber Gedanken zu machen kannst Du Dir IMHO sparen, denn ein ATX-Schaltnetzteil dürfte im angeblich ausgeschalteten (real eher Standby-Betrieb) Zustand fast genausoviel Strom benötigen wie Dein A500 im Betrieb. Du solltest Dir daher eher eins mit eigenem, echten Netz-Schalter holen.

Was die Tastatur angeht würde ich an Deiner Stelle mir eine A2000 Tastatur besorgen und diese entsprechend an den Tastatur-Anschluß des A500 klemmen. Die Reset-Taste und die LEDs (zusätzlich je einen Vorwiderstand) des Towers kann man am gleichen Stecker anschließen.

Der A500 hat übrigens nur einen Expansion-Port, das ist kein vollwertiger Zorro-Bus. Es gibt diverse Bus-Boards, teilweise mit Buster (-Ersatz), teilweise ohne. Wunder solltest Du Dir davon keine erwarten, machbar ist es jedoch. Ich hatte mal vor etwa 10 Jahren auf diese Weise einen A500 als Server im Internet hängen.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

14.11.2006, 18:44 Uhr

[ - Direktlink - ]
Thema: ?Validating der Festplatte
Brett: Amiga, AmigaOS 4


Hi Markus,

also etwas ausführlicher hättest Du Dein System schon beschreiben können, aber ich versuche mich trotzdem einmal:

1. falls Du wieder Erwarten schon Kickstart >= 2.0 hast:
Boot without startup-sequence. Es sollte der AmigaDos screen erscheinen und nach einer Weile die Festplattenaktivität aufhören. Wenn Du Glück hast kommt kein Requester ala Block xxx fehler yyy. Der Befehl "info" sollte dann alle Partitionen wieder als Read/Write zeigen.
2. Wenn kein Fehler kommt oder Du z.B. WB1.3 gebootet hast, "diskchange System1.3:" probieren, sollte ebenfalls die Selbst-Validierung starten.
3. Wenn nach obigen Aktionen noch immer ein Fehler vorhanden ist (i.d.R. ist "unable to validate" noch der kleinste, Block xxx ist deutlich schwerwiegender) solltest Du die Daten auf eine andere Partition kopieren. Anschließend kannst Du entweder mit Tools ala DiskSalv oder QuarterBack versuchen, die Partition zu reparieren oder Du formatierst sie neu und kopierst die Daten wieder zurück. Letzteres kann Dir auch bei durch besagte Tools irreparable Fehler blühen, Datenverlust eingeschlossen.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

05.11.2006, 21:17 Uhr

[ - Direktlink - ]
Thema: Amiga 4000 Diskettenlaufwerke
Brett: Amiga, AmigaOS 4


Hi,

also ich bin mir ziemlich sicher, dass die Floppy-Leitungen am AMIGA NICHT gedreht werden. Schliesslich haben original-Amiga-Laufwerke ja Drive-Select Leitungen und werden per Jumper auf die entsprechende ID gejumpert. Beim PC erledigt dies der Leitungsdreher, da sie aus Kostengründen i.d.R. keine Driveselect-Jumper besitzen.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

05.11.2006, 17:10 Uhr

[ - Direktlink - ]
Thema: Amiga 4000 Diskettenlaufwerke
Brett: Amiga, AmigaOS 4

Zitat:
Original von elprincipal:
HI!
Mhm, das Kabel (Floppy) ist von der Mitte (Anschluss HD-Drive) zum Ende (Samsung bzw. 1200'er Laufwerk) gedreht (bzw. in teilen gedreht) könnte das Kabel nicht einfach in diesen Segment defekt sein?
Scheint mir schon fast so..
Gruß
Sven


Was Du da als Floppy-Kabel verwendest ist ein PC-Floppy-Kabel.
Amiga-Kabel haben keine Aderdrehung. Da dein Samsung scheinbar kein Amiga-Laufwerk ist, benötigt es evtl wohl auch eine entsprechende Ready-Schaltung und Diskerkennung, wie sie teilweise im AmiNet zu finden sind.

Ciao

GMB

:dance1: :boing:
 
GMB   Nutzer

03.11.2006, 22:15 Uhr

[ - Direktlink - ]
Thema: Amiga Online mit Genesis und Router
Brett: Amiga, AmigaOS 4

@Paladin1:

nur mit Port freigeben alleine ist es nicht getan.
Erstmal müsste der Aexplorer einen Server bereitstellen. Und selbigen müsstest Du, so Du ihn nicht manuell starten kannst und er dann selbstständig auf dem Port läuft, erst einmal in die inetd.conf eintragen.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

03.11.2006, 22:11 Uhr

[ - Direktlink - ]
Thema: Samba/NFS mit Amiga
Brett: Amiga, AmigaOS 4


Hi,

also wenn Du nur auf den Linux-Rechner zugreifen willst, sollest Du den NFS-client von AmiTCP benutzen (4.0 gibts als Demo im Aminet).

Das ist wenigstens flotter als Samba.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

03.11.2006, 18:32 Uhr

[ - Direktlink - ]
Thema: Besonderheiten beim Chip Ram Ausbau !!!!
Brett: Amiga, AmigaOS 4


Hi Raphy,

IMHO ist es zwingend erforderlich, mindestens einen Jumper zu ändern.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

22.10.2006, 12:42 Uhr

[ - Direktlink - ]
Thema: MorphOS und FastATA
Brett: MorphOS


Fehlt Dir dann das passende Filesystem für die 2. Platte?

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

22.10.2006, 02:16 Uhr

[ - Direktlink - ]
Thema: MorphOS und FastATA
Brett: MorphOS

Hi,

wirf doch mal einen genauen Blick auf die ersten Blöcke der 2. Platte. Sind dort z.B. noch "Überreste" eines MBR VOR dem RDB? Sowas scheint Laire's Software nicht zu verkraften...

Also in den ersten Bytes müssen 0x00er stehen und bei 0x400 geht der RDB mit RDSK los.

Ciao

GMB

:boing: :dance1:


[ Dieser Beitrag wurde von GMB am 22.10.2006 um 02:20 Uhr geändert. ]
 
GMB   Nutzer

18.10.2006, 21:23 Uhr

[ - Direktlink - ]
Thema: A500+ mit gelben Bildschirm
Brett: Amiga, AmigaOS 4


Hi Rindenmolch,

also gelbe Bildschirme, vor allem wenn sie "temporär" sind, rühren meistens vom Agnus her. Du kannst es als erstes mit festdrücken probieren, aber Du wirst wohl eher Kontaktreiniger benötigen.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

15.10.2006, 14:03 Uhr

[ - Direktlink - ]
Thema: GVP Series II SCSI langsam?
Brett: Amiga, AmigaOS 4

Hi theseim,

also SCSI-ID ändern darf keine Änderung bewirken, aber wie sieht es mit den RDB-Flags der Platte aus? Sind die auf Sync bzw. ergibt sich eine Änderung, wenn Du sie auf ASync stellst? Wie sieht es mit Reselection aus? (Testen/Ändern z.B. mit RDB-Flags aus dem AmiNet)

Hast Du nur die beschriebenen Mask-Werte getestet? Wie sieht das aus, wenn Du selbige nur auf Chip-RAM beschränkst? Welche CPU-(Turbo-)karte hast Du überhaupt im System und wieviel Speicher wo? Es ist z.B. denkbar/möglich, dass der GVP nicht ins Turbokarten-Ram schreiben kann sondern nur ins Onboard- oder Chip-RAM oder gar nur in sein eigenes (zumindest mit DMA).

Hast Du vor allem mal an den MaxTransfer Werten gedreht?

Ciao

GMB

:boing: :dance1:

[ Dieser Beitrag wurde von GMB am 15.10.2006 um 14:04 Uhr geändert. ]
 
GMB   Nutzer

14.10.2006, 16:16 Uhr

[ - Direktlink - ]
Thema: Wer kann mir helfen?
Brett: Amiga, AmigaOS 4


ad 2:

es besteht durchaus die Möglichkeit, dass die Toleranzen des alten und neuen Laufwerks genau in die entgegengesetzte Richtung ausschlagen. Dann werden auch formatierte Disketten nicht richtig erkannt. Funktioniert denn das formatieren der Diskette oder bringt er da auch ständig Fehlermeldungen? Zählt er bei "info" auch Fehler hoch?

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

14.10.2006, 16:12 Uhr

[ - Direktlink - ]
Thema: WLAN "Wohngemeinschaft" - was brauch ich dafür?
Brett: Amiga, AmigaOS 4

Hi,

also wenn Dein A4000 PCI hat, sollte auch eine Netgear MA311 mit prism2.device (aminet) funktionieren.

Prinzipiell würde ich aber eher (z.B. durch vorhandene Leerrohre, in denen z.B. nur das TV oder Telefonkabel liegt, ein Netzwerkkabel einziehen. Das ist auch elektrosmogtechnisch eine saubere Lösung

Ciao

GMB

:boing: :dance1:

[ Dieser Beitrag wurde von GMB am 14.10.2006 um 16:18 Uhr geändert. ]
 
GMB   Nutzer

04.10.2006, 23:18 Uhr

[ - Direktlink - ]
Thema: Fragen über Fragen (DSL,GVP etc..)
Brett: Amiga, AmigaOS 4

@Mr_Blues:

3) Selbige benötigen aber i.d.R. nur selten 1MB und praktisch nie 2MB (ohne nicht auch gleichzeitig AGA zu benötigen).

5) Amiga-Native-Mode PAL und NTSC sind IDENTISCH zur Fernsehnorm PAL bzw. NTSC. Wenn Du also ein LCD-Fernseher hast, der Scart und VGA Eingang hat, kannst Du sowohl die nativen Modi nativ sehen (die haben 15 kHz Zeilenfrequenz) als auch die Grafikkartenbilder (meist ab 31 kHz). LCD-Monitore können erst ab ca. 31 kHz und können somit keine Amiga-Modi ohne Scandoubler und co. anzeigen.

Ciao

GMB

:boing: :dance1:

[ Dieser Beitrag wurde von GMB am 04.10.2006 um 23:20 Uhr geändert. ]
 
GMB   Nutzer

03.10.2006, 23:04 Uhr

[ - Direktlink - ]
Thema: Fragen über Fragen (DSL,GVP etc..)
Brett: Amiga, AmigaOS 4

@Mr_Blues:

lies bitte genauer, was ich schrieb.

1) wenn Du Dein (nacktes) DSL-Modem direkt ohne andere Geräte direkt hinten in die XSurf stecken willst, brauchst Du MiamiDX, da nur das einen PPPOE (PPP over Ethernet) Treiber enthält. Wenn Du ein Kombi-Modem oder einen Router hast, an dem man auch noch andere Rechner anschließen kann, da er auch einen integrierten Switch hat, nein. Dann tut es jeder TCP/IP Client, da der Router die Umsetzung TCP/IP nach PPPOE erledigt.

2) Genauer wird's wohl auch nicht im Handbuch stehen.

3) Wenn Du schon eine GraKa hast, benötigst Du doch gar nicht mehr Chip-RAM, wenn Du die Screens dort öffnest. Mehr Chipram bringt Dir doch nur mehr Farben und Auflösung der nativen Amiga-Modi und hat keinen Einfluss auf die GFX-Modi.

4) siehe Druckerhandbuch. Die musst Du schon selber lesen, ich gehe nicht für Dich in diese zwielichtigen Läden, um dort in den Anleitungen zu schmökern. Ich habe mit meiner Zeit besseres vor...

5) Amiga-RGB-Port über Scart-Kabel an den Scart-Eingang des TV, Graka-Ausgang über VGA-Kabel an entsprechenden Anschluss des TV, umschalten mit TV-Fernbedienung... Oder Du spendierst Deinem Rechner eine Picasso IV (oder Cybervision64 mit Scandoubler wenn Du in Deinem Rechner Zorro 3 hättest), dann können die automatisch umschalten.

Ciao

GMB


:boing: :dance1:

[ Dieser Beitrag wurde von GMB am 03.10.2006 um 23:05 Uhr geändert. ]
 
GMB   Nutzer

03.10.2006, 22:54 Uhr

[ - Direktlink - ]
Thema: Netzwerk zwischen zwei Amigas
Brett: Amiga, AmigaOS 4

Hi,

wie steht's mit parnet und co? Dürfte etwas preiswerter sein als 2 Amiga-Netzwerkkarten ;) (also Zorro, nicht PCMCIA).

Ciao

GMB

:boing: :dance1:

[ Dieser Beitrag wurde von GMB am 03.10.2006 um 22:55 Uhr geändert. ]
 
GMB   Nutzer

03.10.2006, 22:48 Uhr

[ - Direktlink - ]
Thema: Yamaha Brenner 8824 - beide LEDs ständig rot ?
Brett: Amiga, AmigaOS 4


Hi,

Yamaha macht am internen scsi.device Ärger. Gilt wohl auch für 2091, 4091 etc.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

03.10.2006, 22:35 Uhr

[ - Direktlink - ]
Thema: Fragen über Fragen (DSL,GVP etc..)
Brett: Amiga, AmigaOS 4


ad 1)

also das DSL-Modem kannst Du nur direkt an die XSurf hängen, wenn Du MiamiDX verwendest. Ansonsten brauchst Du einen Router dazwischen.

ad 2) sicher, das das GVP-Riegel sind? Jumper sind doch im BBoAH beschrieben, evtl. mal J12 umstecken.

ad 3) intern die Jumperbrücke umbauen, die die angeblichen 512kB Fast RAM, die in Wirklichkeit nur Ranger-RAM sind, in Chipram verwandelt. Hierzu benötigst Du aber einen entsprechenden Agnus, der 1MB kann. Umbau auf 2MB Chip macht nur wenig Sinn, da rentiert sich die Anschaffung einer Grafikkarte für den Preis einer 2MB-Chipram-Adapters ala MegiChip, der das 2. MB hinzufügt.

ad 4) Geräte, die nicht nur über ein Windows GDI-Interface verfügen, sondern Postscript (PS) oder PCL direkt verarbeiten können, z.B. auch als Netzwerkdrucker.

ad 6) Moderner TFT-Fernseher, der auch einen Analogen VGA-Eingang hat.

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

02.10.2006, 01:42 Uhr

[ - Direktlink - ]
Thema: Amiga 4000 Festplatte am internen IDE Port wird nicht erkannt
Brett: Amiga, AmigaOS 4


Na ja, welches Device verwendet wird steht ja auch im Icon (also icon aktivieren und Amiga-I bzw. oben über das Menue)

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

02.10.2006, 01:01 Uhr

[ - Direktlink - ]
Thema: Amiga 4000 Festplatte am internen IDE Port wird nicht erkannt
Brett: Amiga, AmigaOS 4


Hi Homeboy,

bist Du sicher, dass Du das richtige Device angegeben hast?
Stehen im RDB die richtigen Flags bzw. hast Du noch andere Platten/Controller etc? Passt die Master/Slave Jumperung oder vertragen sich die IDE-Geräte nicht miteinander?

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

02.10.2006, 00:12 Uhr

[ - Direktlink - ]
Thema: HD wird nicht erkannt - Gibts da ne Möglichkeit ?
Brett: Amiga, AmigaOS 4


Hi,

also LVD Platten sollte man auf jeden Fall auf SE jumpern.

Und wenn dort nur 20MB von 18GB angezeigt werden, deutet das auf veraltete Software hin, die nicht in der Lage ist, mehr als 2GB/Partition und 4GB/Platte zu verarbeiten. Gerade bei CSPPC sollte man schon das original P5-Tool verwenden, auch wenn es nicht gerade der Hit ist. Aber immerhin kann es schon 64bit...

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

30.09.2006, 23:06 Uhr

[ - Direktlink - ]
Thema: S: DVI2VGA converter [KEIN KABEL!]
Brett: Amiga, AmigaOS 4

@_PAB_:

Welche Feineinstellungen soll er da verwenden, wenn er kein TFT (aka LCD) hat sondern nur ein CRT (Röhrenmonitor)?

Mit der Bildqualität liegst Du allerdings richtig. Wenn GFX-Karte und Monitor DVI haben, sollte man dieses auch tunlichst nutzen (bzw. sich auch kein TFT/LCD kaufen, was keinen DVI-Anschluss hat).

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

30.09.2006, 22:44 Uhr

[ - Direktlink - ]
Thema: bootmenü cyberstorm mkII ?
Brett: Amiga, AmigaOS 4


Hi Nicolai,

die MK2 zeigt nur Regenbogen-Farben nach einem Reset/Power-On als Zeichen, dass alles (mit ihr) OK ist.

Ciao

GMB

:boing: :boing: :dance1:
 
GMB   Nutzer

21.09.2006, 23:24 Uhr

[ - Direktlink - ]
Thema: Adapter zum Anschluss einer PC-Maus
Brett: Amiga, AmigaOS 4


Nur das noch unklar ist, ob derartige ("Modell"-)Bausätze nicht auch ElektroG unterliegen (RoHS kann man ja noch stemmen).

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

21.09.2006, 22:17 Uhr

[ - Direktlink - ]
Thema: Adapter zum Anschluss einer PC-Maus
Brett: Amiga, AmigaOS 4

Zitat:
Original von CASSIUS1999:
Desweiteren hoffe ich, dass der Hinweis auf die EAR oder gar Garantiefragen nicht Dein Ernst ist.


Das ist leider blutiger Ernst... Du solltest mal einen Blick auf die in .de bzw. .eu gültigen Gesetze werfen...

Zitat:
Wenn jeder, der etwas für die Amiga-Gemeinschaft tun will, das berücksichtigen soll, dann können solche Kleinprojekte einpacken.

Schnellmerker. Aber nur weil es einige Leute als "gemeinnützig" betrachten, ist es das noch lange nicht (vor allem nicht rechtlich). Und genau dies (nämlich der Ausschluss der Klein und Kleinst-Hersteller) war wohl auch die Intension des Lobbyisten, der den faulen Politikern diesen Gesetzesvorschlag unterbreitet hat, den selbige unkorrigiert abgenickt haben...

P.S.: es trifft bei weitem nicht nur "Amiga"-Fans... Und ja, es gab diesbezüglich sogar schon Firmenpleiten und mehr Arbeitslose (wir haben ja schliesslich noch nicht genügend...)

Ich werde selbst wohl ein (derzeitig noch als Hobby-Projekt) geführtes "Produkt" u.A. wegen der Gesetzeslage nicht "vermarkten" sondern nur für den Eigenbedarf bauen, auch wenn es dafür eine Nachfrage geben dürfte.

Zitat:
Dann hätte ich auch nie mein Phoenix-Board bekommen.

Falsch. Elektro-G gilt erst seit Jahresanfang.

Zitat:
Die richtigen Amiga-Geschäftemacher verkaufen "privat" bei Ebay.
Ich glaube nicht, dass derjenige, der die verkauft, damit was für seine Rente getan hat. :rolleyes:


Deswegen ist das noch lange nicht gesetzteskonform...

Ciao

GMB

:boing: :dance1:
 
GMB   Nutzer

20.09.2006, 22:23 Uhr

[ - Direktlink - ]
Thema: Bootprobleme mit CyberstormPPC
Brett: Amiga, AmigaOS 4

Zitat:
Original von aPEX:
@Peter
Du meinst das das Netzteil evt. nicht immer die volle benötigte Spannung liefert? Hmmm, ein Versuch wäre es wert...


Na ja, also dass das Netzteil nicht mehr die richtige Spannung liefert, wage ich zu bezweifeln. Ich tippe mal eher darauf, dass die Kontaktwiderstände sich zwischenzeitlich erhöht haben und daher "unterwegs" einiges verloren geht. Du könntest ja mal probieren, die Karte alternativ über den PPC-Lüfteranschluss mit 5V zu versorgen (und den Lüfter direkt von der PSU). Aber auf richtige Polung/Spannung achten!

Ciao

GMB

:boing: :dance1:
 
 
Erste 2 3 4 5 6 -7- 8 9 10 11 12 >> Letzte Ergebnisse der Suche: 836 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.