amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- Ergebnisse der Suche: 28 Treffer (30 pro Seite)
Grummel   Nutzer

17.02.2009, 07:39 Uhr

[ - Direktlink - ]
Thema: V: Scanner Artec AT6
Brett: Kleinanzeigen (keine Auktionen!)

Hallo, habe hier einen überzähligen A4 Scanner Artec AT6 mit SCSI-Anschluss. Voll einsatzbereit gegen Ersatz der Portokosten (sind wohl 6,90 Euro bis 10kg) abzugeben.

Der Scanner arbeitet problemlos mit Scanquix5 zusammen.

Bei Bedarf auch Symbios-SCSI-Karte für Pegasos 1/2 für 9 Euro zusätzlich.

Gruß
Grummel
 
Grummel   Nutzer

02.12.2006, 21:33 Uhr

[ - Direktlink - ]
Thema: FTP unter MorphOS
Brett: MorphOS

Bei mir läuft ATC V1.1308 vom 2.11.03 stabil. Probs gibt es nur mit einem NAS mit Samba. Da kommt es zu Problemen mit Dateien, deren Name Umlaute enthält.

Das LHA nennt sich AmigaTradeCenter 1.4. Quelle war wohl AmigaZeux.
Zur Not hab ich sie noch auf HD und sende sie per Mail.
 
Grummel   Nutzer

19.03.2006, 21:53 Uhr

[ - Direktlink - ]
Thema: BirdieShoot geht nicht mehrHallo Leuts,
Brett: MorphOS

Denn will ich mal allein unterhalten:

Aus der Anzahl der Views und der Antworten schließe ich, das bei allen BirdieShoot wunderbar läuft oder es nicht genutzt wird.

Wäre nur nett zu erfahren, was zutrifft.

Gruß
Grummel
 
Grummel   Nutzer

17.03.2006, 21:12 Uhr

[ - Direktlink - ]
Thema: BirdieShoot geht nicht mehrHallo Leuts,
Brett: MorphOS

Hallo Leuts,

wollte mal wieder BirdieShoot spielen, aber nach dem Start passiert NULL.
Snoopium besagt nur, das es die con.prefs nicht findet.

Peg2 mit MOS 1.4.5 mit Ambient 1.43. Ist mit Peg1 unter MOS 1.4.5 und Ambient 1.42 das Gleiche. Habe am System gegenüber früher eigentlich nichts geändert außer LCD statt Röhre.

Hat einer eine Idee ?

Gruß
Grummel
 
Grummel   Nutzer

23.02.2006, 21:58 Uhr

[ - Direktlink - ]
Thema: Peg2 bootet nicht mehr
Brett: MorphOS

Hallo,

blinken die LEDs an der Tastatur? Das ist ein Zeichen für die Initialisierung. Wenn die LEDs nicht kommen ist ein ernsthaftes Problem in Gang.

Gruß
Grummel
 
Grummel   Nutzer

23.02.2006, 21:54 Uhr

[ - Direktlink - ]
Thema: Poseidon V3 + FreeWheel
Brett: MorphOS

Das Scrollen mit der Maus in Wordworth, TurboCalc usw funktioniert, wenn die HID.class von der 68k-Version genommen wird.Es kann die hid der Version 3.2 oder wohl auch die der V 3.3 genommen werden.
Dank an Chris Hodges, daß er weiter am Ball war. So sind wir der Lösung schon näher gekommen.

Gruß
Grummel
 
Grummel   Nutzer

31.12.2005, 15:01 Uhr

[ - Direktlink - ]
Thema: Simplemail 0.28 zum Download!
Brett: MorphOS

Ja, das haben sie klammheimlich draufgeschoben. Läuft gut, aber das
Drucken der Umlaute klappt wie in der OS3-Version immer noch nicht.
Ist mir schleierhaft, wieso das bisher wohl kaum einem aufgefallen
ist.

Aber sonst sehr gute Arbeit- weiter so in 2006.
 
Grummel   Nutzer

28.12.2005, 20:50 Uhr

[ - Direktlink - ]
Thema: DSL und Genesis
Brett: MorphOS

@ thomas

sorry, die DNS hab ich natürlich unter resolv eingetragen.
Mit der 192.168.1.1 klappte nicht, da ich als Namen 1und1.de
eingtragen habe. Jetzt hab ich die 192.168.1.1 ohne Namen drin und es
läuft super, obwohl der Router auf DHCP steht...

Danke für den Tip.

Gruß Grummel
 
Grummel   Nutzer

28.12.2005, 12:11 Uhr

[ - Direktlink - ]
Thema: DSL und Genesis
Brett: MorphOS

Hallo,
ich habe es geschafft, mit Genesis über einen Router Siemens SE515
online zu gehen. Gegenüber Miami Deluxe ist aber ein wesentlich
langsamerer Seitenaufbau festzustellen.

In GenesisPrefs habe ich unter Events 1und1.de mit der IP
84.134.xx.xxx meines Routers eingegeben. Oder ist dort die IP von
1und1 richtig ? Wo erfährt man die IP von 1und1 DSL und ist diese
statisch ?

Rätschläge sind willkommen.

Gruß
Grummel
 
Grummel   Nutzer

22.12.2005, 21:58 Uhr

[ - Direktlink - ]
Thema: Poseidon V3 + FreeWheel
Brett: MorphOS

@gni:

Ich habe es Chris Hodges gemailt und hatte die Hoffnung, dass das
Forum auch der richtige Platz dafür ist.

Leider scheint es nur viele Leser aber keine Wissenden zu geben (oder
sie geben ihr Wissen nicht preis).

Wahrscheinlich nehmen sie den Peg nur für die Gimmiks, statt damit zu
arbeiten. Arbeiten heißt für mich jedoch, auf alte Progs
zurückzugreifen, da neue nicht verfügbar bzw nicht
ausgereift/brauchbar. Und die alten Progs sind selten MUI, bei dem das
Scrollen ja von MOS unterstützt wird.

Also wie scrollt ihr in den alten Progs ?

Grummelß

 
Grummel   Nutzer

21.12.2005, 20:56 Uhr

[ - Direktlink - ]
Thema: Poseidon V3 + FreeWheel
Brett: MorphOS

Hallo an Alle !

Mit Poseidon V3 habe ich das Problem, dass das Scrollrad der Maus von
dem Commodity FreeWheel nicht mehr unterstützt wird.

Ich nutze FreeWheel dazu, in Programmen wie WordWorth und TurboCalc
vertikal zu scrollen. Hat bisher auch wunderbar geklappt: FreeWheel
und Poseidon sind sich nicht ins Gehege gekommen. Seit Poseidon V3 ist
von FreeWheel nichts mehr zu merken; es scheint als ob Poseidon sich
dazwischen hängt. Ob in Poseidonprefs das Scrollrad zur Umsetzung
benutzt wird oder nicht, bringt keinen Unterschied.

Weiß einer Rat ?

Gruß
Grummel
 
Grummel   Nutzer

08.12.2005, 19:49 Uhr

[ - Direktlink - ]
Thema: Fonts für freetype2
Brett: MorphOS

@bubblebobble:

Wenn es nicht unendlich viele Fonts sind, dann auf die email und die
otags kommen zurück. Die Codepage muss aber auch klar sein.

Gruß
Grummel
 
Grummel   Nutzer

30.04.2005, 18:21 Uhr

[ - Direktlink - ]
Thema: Wake On Lan mit Peg2?
Brett: MorphOS

Hallo,
hast Du mal in den Variablen der OpenFirmware geschaut ?
Ich meine da mal was gesehen zu haben, bin aber im Moment zu faul,
deshalb neu zu booten.

Gruß Grummel
 
Grummel   Nutzer

19.06.2004, 11:48 Uhr

[ - Direktlink - ]
Thema: LCD Am Pegasos
Brett: MorphOS

Danke für die Tips, war bislang nichts passendes dabei.

Der TFT liyama AX 3817UT hat kein DVI. Kabel usw wie am Amiga.

Es wird nach Handbuch mit 1024x768 mit 60, 70 oder 75 Hz gefahren. Die Einstellungen passen mit den Angaben im Handbuch. Ein Unterschied ist bei den verschiedenen Wiederholfrequenzen praktisch nicht erkennbar.

Gruß
Grummel
:dance1:
 
Grummel   Nutzer

17.06.2004, 08:15 Uhr

[ - Direktlink - ]
Thema: LCD Am Pegasos
Brett: MorphOS

@ DrZarkov+DJBase

Thanks for help !

Was auf dem LCD bleibt sind ein paar senkrechte Schatten rechts neben schwarzen senkrechten Linien. Die hatte ich nicht als er noch an der Picasso 4 hing.

Gruß
Grummel
 
Grummel   Nutzer

14.06.2004, 22:10 Uhr

[ - Direktlink - ]
Thema: LCD Am Pegasos
Brett: MorphOS

Hallo Leute,
habe jetzt einen LCD-Monitor am Peg (am VGA Anschluß einer Radeon 9000). Ich meine etwas über Einstellmöglichkeiten Darstellung auf TFT gelesen zu haben, finde aber in MOS 1.4 nichts dazu. War das unter MOS 1.3 oder hab ich mich verpeilt ???

Dankbar bin ich für jeden Hinweis.

mfg
Grummel
 
Grummel   Nutzer

15.04.2004, 18:19 Uhr

[ - Direktlink - ]
Thema: Scanner am Peg
Brett: MorphOS

Haben Peg-User keinen Scanner ? Die malen noch alles ab oder wie ?

Mal im Ernst : Es interessiert mich, ob jemand einen Epson 2400 Photo,
Epson 3200 Photo oder HP Scanjet 7450C am Peg am laufen hat.
 
Grummel   Nutzer

09.04.2004, 18:35 Uhr

[ - Direktlink - ]
Thema: Scanner am Peg
Brett: MorphOS

Hallo Leute,

überlege die Ablösung meines alten Artec-SCSI-Scanners. Wer hat einen Epson oder anderen guten Scanner mit USB am Peg laufen. Welchen Treiber IOsub.. oder ScanquixUSB benutzt ihr. Die Scanzeit und das Ergebnis zählen für mich.

Gruß Grummel

 
Grummel   Nutzer

06.04.2004, 21:33 Uhr

[ - Direktlink - ]
Thema: PEGASOS und Diskettenlaufwerk
Brett: MorphOS

@ Dr Zarkos

Wobei geht bei Dir der Parallelport nicht.

Bei Peg 1 beim Drucken kein Problem. Ich kann in Printer-Prefs USB oder Parallel wählen. Beides geht mit Canon Druckern.

Gruß Nordlicht
 
Grummel   Nutzer

15.08.2003, 21:50 Uhr

[ - Direktlink - ]
Thema: MOS 1.4 und Printer ( parallel )
Brett: MorphOS

Ich hatte mit TP auch erst Probleme, z.B. waren die Druckereinstellungen trotz speichern beim nächsten Aufruf der SystemSettings die alten. Bis es mir dämmerte, das die alte Installation von TP noch drauf war und in der User-Startup ein Assign darauf lag. Also entfernt (nur Assign) und nun druckt er aus WW5, Pagestream und Turbocalc sehr schnell und ok. Ich drucke allerdings über USB auf Canon S6300. Parallel habe ich noch nicht probiert - wenn es einen interessiert mache ich das morgen.

Cio Grummel
 
Grummel   Nutzer

16.05.2003, 21:41 Uhr

[ - Direktlink - ]
Thema: Pegasos: Hilfestellung für Neu-Nutzer
Brett: MorphOS

TurboCalc5 @ Tokai

Das Einrichten der Progs ist manchmal zeitaufwendig, manchmal sind es aber auch Kleinigkeiten.
Bei TurboCalc hatte ich Probleme mit der Darstellung der Zeichen. Zusätzlich wurden die Spaltenbreiten von alten geladenen Tabellen nicht richtig angezeigt. Die diskfont.library von OS 3.9 als Ersatz für die von Mos 1.3 hat Wunder gewirkt - jetzt passt die Darstellung voll und ganz.

mfg
Grummel
 
Grummel   Nutzer

16.05.2003, 21:34 Uhr

[ - Direktlink - ]
Thema: Neuer Drucker?
Brett: Andere Systeme

@ Chris Ulm

Ohne Turboprintunterstützung wirst Du kaum etwas zu Papier bringen. Wenige Programme wie z.B. Pagestream, Wordworth usw. haben eigene Druckertreiber. Für die neuesten Drucker sind aber mit Sicherheit keine dabei. Entweder kann Dein neuer Drucker mit einem Treiber für einen alten Drucker angesprochen werden oder es ist Essig.
Bei Canon gibt es Druckerfamilien, die mit einem Treiber für einen Drucker angesprochen werden. Bei HP gibt es das zum Teil auch.

Ansonsten bei irseesoft.de nachschauen, welche Drucker unterstützt werden.

Gruß Grummel
 
Grummel   Nutzer

13.05.2003, 20:57 Uhr

[ - Direktlink - ]
Thema: Pegasos: Hilfestellung für Neu-Nutzer
Brett: MorphOS

Probleme MaxonCad 2.5
Hallo Leute, MaxonCad 2.5 läuft hier auf Mos1.3 gut.
Was nicht zu sehen ist und auch nicht auf Eingaben reagiert ist die Positions- / Befehlsanzeige oben im Zeichnungsfenster.
Spielen mit Bildschirmauflösung usw hat keine Besserung gebracht - der Bereich bleibt leer. Hat jemand dafür eine Lösung.

TurboCalc5

Turbocalc lief bei mir auf Anhieb; die Anzeige der Zellinhalte und die Spaltenbreiten von vorhandenen Tabellen klappte nicht richtig.
Nach Austausch der diskfont.library von MOS gegen die von OS 3.9 ist alles im Lot.

WordWorth 5 habe ich jetzt auch mit richtiger Bildschirmdarstellung am laufen (vorher war die Schrift nicht lesbar usw).
Das Löschen der ww.prefs und starten ohne diese mit anschließender Neueinrichtung der Einstellungen hats gebracht. WW5 läuft jetzt auf einem 24bit Bildschirm !! (Und dabei habe ich hier doch ein paarmal gelesen : WW5 läuft nur auf 8bit Schirm)

mfg
Grummel :dance1:
 
Grummel   Nutzer

27.04.2003, 18:20 Uhr

[ - Direktlink - ]
Thema: Pegasos: Hilfestellung für Neu-Nutzer
Brett: MorphOS

Turboprint.elf -@ Senex

Die Datei turboprint.elf ist nur 2.279 bytes groß und ist in der gleichen Größe in TP 7.05, 7.16 und 7.30 zu finden. Turboprint selbst steckt offenbar in TurboPrefs 86.000-87.000 bytes je nach Version.
Das Ausführen von Turboprint.elf geht, aber bewirkt anscheinend nichts.

mfg
Grummel
 
Grummel   Nutzer

27.04.2003, 12:32 Uhr

[ - Direktlink - ]
Thema: Pegasos: Hilfestellung für Neu-Nutzer
Brett: MorphOS

Hallo Alle,

bei Turboprint 7.30 ist in der Schublade Turbo dei Datei turboprint.elf.
Wo gehört die hin und was bewirkt sie ? Snoopdos gibt unter MOS nicht aus, das danach gesucht wird.

Hat jemand das schon erforscht ?

mfg

Grummel
 
Grummel   Nutzer

16.04.2003, 21:55 Uhr

[ - Direktlink - ]
Thema: Pegasos: Hilfestellung für Neu-Nutzer
Brett: MorphOS

@ Dr.Nop

Unübersichtlich ist gut - ich lese auch schön mit und habe immer noch keine Lösung für Wordworth5
und Drucken über TurboPrint. Mit scheint das hier -bis jetzt- alle online gehen oder TOT zocken :nuke:

Zum Glück habe ich noch meinen 4000T fürs Büro, damit verdiene ich meine Bucks ?? nein Euronen.

Die Entwicklung des Peg1 mit Produktion hat mehr als 2 Jahre gedauert, also muß ich wohl auch 2 Jahre auf Problemlösungen und neue Soft warten.
Bis dahin ist Birdyshoot auch guter Zeitvertreib.

Gruß

Grummel
 
Grummel   Nutzer

14.04.2003, 19:46 Uhr

[ - Direktlink - ]
Thema: Pegasos: Hilfestellung für Neu-Nutzer
Brett: MorphOS

@ HAMMER RE Turboprint

Turboprint läuft hier mit folgenden Einstellungen :
Canon S 6300 über usbparallel.device (auch Parallel + TurboPar versucht)
PowerPC-Unterstützung an: leeres Blatt wird gedruckt (in ca 6 min)
PowerPC-Unterstützung aus : Druck korrekt aber auch in ca 6-7 min I-)
Laut Handbuch Turboprint ist PPC-Unterstützung für PowerUp, also wohl nicht gerade Peggi.

Drucken in Datei dauert auch ewig.

Hat jemand eine Lösung, um Turboprint mit speed zum Laufen zu bringen ??


P.S Aus Pagestream bekomme ich beim Drucken nach kurzer Zeit die Meldung "Out of memory"-der Peggi ist doch wohl kein aufgebohrter C64 ;)
 
Grummel   Nutzer

13.04.2003, 20:39 Uhr

[ - Direktlink - ]
Thema: Pegasos: Hilfestellung für Neu-Nutzer
Brett: MorphOS

Probleme beim Drucken und mit Wordworth 5

Moin,
ich habe (neben diversen kleinen) massive Probleme beim Drucken. Wenn ich aus Turbocalc 5/5.5 oder Wordworth 5 drucke, dann dauert es asl wenn ich mit dem C64 Grafiken drucke oder es passiert nichts (Turbocalc). Ich habe Turboprint 7.30 installert und es mit Parallelport und USB über Poseidon probiert. Aus Wordworth kommt über USB nach ca 10 min eine Seite korrekt. Drucken in Datei geht genauso langsam, es kann wohl nicht der Knoten zwischen Turboprint und Schnittstelle sein. Hat einer das gelöst ??

Wordworth zeigt mir die Schrift in weiß auf weißem Hintergrund an. Die Schrift ist auf schwarz und der Hintergrund auf schwarz eingestellt. Probieren der verschiedenen Auflösungen brachte keine Änderung.;(

Das Wochenende ist dahin und noch nichteinmal die Hälfte der Soft läuft.

mfg
Grummel
 
 
-1- Ergebnisse der Suche: 28 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.