amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- 2 3 4 5 Ergebnisse der Suche: 131 Treffer (30 pro Seite)
HeinzPeters   Nutzer

13.02.2004, 18:26 Uhr

[ - Direktlink - ]
Thema: Kickstart richtiog einbauen?
Brett: Amiga, AmigaOS 4

Zitat:
Original von GolfSyncro:
Hallo Jungens und Mädels

habe heute nun meine zwei neuen Kick 3.1 für den 1200er bekommen nun die frage wo welches hingehört

1 Rom 391773-01
1 Rom 391774-01

kann ich die 3 ud vier hinten in der rom bezeichnung so annehmen das die alten roms getauscht werden

also

3.0 rom 391524-01 = 3.1 rom 391774-01
3.0 rom 391523-01 = 3.1 rom 391773-01

ist das so richtig?
Bevor ich sie falsch einbaue und mir was kaputt mache

Und was könnte kaputt gehen wenn ich sie falsch einbaue??

Weis einer Rat für mich

Dankeschön mal im vorraus..
--
Mfg
GolfSyncro

I drive my car and crashed my WinDoof
Bild: http://home.arcor.de/golfsyncro/ms_allg_fehler.gif



Hallo :)
Ich mal genau nachgesehn und so sollte es richtig sein!
391773=Sockel U6A
391774=Sockel U6B

wenn der Sockel grösser sein sollte als wie die ROM s MUSS da wo die Kerbe ist die 1.st beiden kontakte bleiben dann frei!!!

ich denke,dir damit geholfen zuhaben :)
 
HeinzPeters   Nutzer

24.05.2003, 15:56 Uhr

[ - Direktlink - ]
Thema: Name des Games?
Brett: Amiga, AmigaOS 4

kann es sein das es sich um das game "Blue angel 69" handelt?
dann wäre es dieser link + hd installer dazu :)
http://www.amigagames.com/gage/b/blueangel69.html


have fun
 
HeinzPeters   Nutzer

14.05.2003, 17:32 Uhr

[ - Direktlink - ]
Thema: CD-ROM gemountet und jetzt ?
Brett: Amiga, AmigaOS 4

Zitat:
Original von DrGibble:
Besten Dank für die Dateien.

Nur leider konvertiert mir die Shell die Dateien in 8+3 Bezeichnungen um.

Welches Programm ist am besten geeignet für den Amiga?
Ihr erwähntet vorhin ein Programm namens OPUS oder DOPUS?

Finde leider nur im Aminet Zusatzdateien für dieses Programm ... nicht aber das eigentliche Programm.

Kann mir jemand dsagen welches am geeignetsten ist?

Danke



http://perso.wanadoo.es/d.rey/DOpus4/download.html


 
HeinzPeters   Nutzer

14.05.2003, 15:32 Uhr

[ - Direktlink - ]
Thema: CD-ROM gemountet und jetzt ?
Brett: Amiga, AmigaOS 4

hallo,
dann starte mal Dopus und schaue mal im verzeichnis devs/dosdrivers,ob da jetzt ein cd0 und das cd0.info ist bzw. in prefs/env ein cd0.info ist?
das tandemcd_pcmcia.device wäre ok.

Beispiel:
/***************************************************************/
/* CacheCDFS mountlist entry © 2000 Amiga Inc. */
/***************************************************************/
FileSystem = L:CacheCDFS /* The name of the game */
Device = "tandemcd_pcmcia.devic" /* Name of exec device driver */
Unit = 0 /* exec device unit */
Flags = 0 /* OpenDevice flags */
BlocksPerTrack = 351000 /* Unused */
BlockSize = 2048 /* True, but unused */
Mask = 0x7ffffffe /* Memory mask for direct read */
MaxTransfer = 0x1000000 /* Maximum amount of bytes for direct read */
Reserved = 0 /* Unused */
Interleave = 0 /* Unused */
LowCyl = 0 /* Unused */
HighCyl = 0 /* Unused */
Surfaces = 1 /* Unused */
Buffers = 50 /* Number of cache lines */
BufMemType = 1 /* MEMF_PUBLIC */
BootPri = 2 /* Boot priority for MountCD */
GlobVec = -1 /* Do not change! */
Mount = 1 /* Mount it immediately */
Priority = 10 /* Priority of FileSystem task */
DosType = 0x43443031 /* Currently unused */
StackSize = 3000 /* Minimum stack required is 3000! */
Control = "MD=0 LC=1 DC=8 L LV AL LFC=1 S NC AUDIO=Utilities/PlayCD"
/* The Control field is for special adjustments */
/* L/S convert all file/volume names to lowercase */
/* LV/S convert volume names to lowercase */
/* AL/S Auto-Lower converts only non-Amiga CDs */
/* LFC/N start converting at this character */
/* LC/N/A number of blocks per cache line */
/* DC/N/A number of cache lines for the data cache */
/* MD/N/A number of blocks, when starting direct read, not using */
/* the cache. 0 will be a reasonable default (LC*DC+1) */
/* S/S Do SCSI direct commands, no Trackdisk like commands! */
/* NC/S Do NOT use TD_ADDCHANGEINT, poll for DiskChange! */
/* M/S Issue a TD_MOTOR (OFF) command after read */



checkmal ab ob das so bei dir so angegeben ist?
 
HeinzPeters   Nutzer

14.05.2003, 02:16 Uhr

[ - Direktlink - ]
Thema: CD-ROM gemountet und jetzt ?
Brett: Amiga, AmigaOS 4

da nimm mal FAT'95 aus em aminet das geht damit auch!
 
HeinzPeters   Nutzer

14.05.2003, 01:54 Uhr

[ - Direktlink - ]
Thema: CD-ROM gemountet und jetzt ?
Brett: Amiga, AmigaOS 4

Zitat:
Original von DrGibble:
Das ist ja wunderbar ... endlich komme ich ein Schritt weiter zu meiner heiss ersehnten DaddelConsole mit Nostalgieeffekt.

IDEfix97.lha habe ich auch schon heruntergeladen.

Jetzt muss ich nur noch schauen wie ich den treiber auf dem Amiga bekomme da CrossDoss zicken macht :(

Besten Dank an alle die mir geholfen haben und vor allem so schnell.



dann nimm eine hd-diskette und klebe die eine öffnung zu damit sie unter windows als 720kb disk formatiert wird,und dann kopierst du die sache dann auf die disk.am amiga dann wieder unter crossdos usw...
ok,:)
 
HeinzPeters   Nutzer

14.05.2003, 01:38 Uhr

[ - Direktlink - ]
Thema: CD-ROM gemountet und jetzt ?
Brett: Amiga, AmigaOS 4

Zitat:
Original von DOM:
Sorry zu schnell...

http://www.amiga-hardware.com/alfacd1200.html



macht nix :)
so ein teil hatte ich damals auchmal am a1200er dranne & idefix installiert,und es ging prima ;)
 
HeinzPeters   Nutzer

14.05.2003, 01:34 Uhr

[ - Direktlink - ]
Thema: CD-ROM gemountet und jetzt ?
Brett: Amiga, AmigaOS 4

Zitat:
Original von DrGibble:
Bild: http://www.insel.heim.at/jamaica/321657/alfadata.JPG

Zur Info falls jemand nicht genau weiss um welchen PCMCIA-Controller es sich handelt.



das geht mit idefix'97 wie ich ebend schon geschrieben hatte auch :)
installiere idefix und du wirst sehn et funtzt :)
 
HeinzPeters   Nutzer

14.05.2003, 01:29 Uhr

[ - Direktlink - ]
Thema: CD-ROM gemountet und jetzt ?
Brett: Amiga, AmigaOS 4

Zitat:
Original von DrGibble:
@Bjoern:

Wie ich gerade für DOM geantwortet habe steht dort

device: telmexatapi.device

Diese Datei ist auch in dem Ordner sys:devs/ vorhanden.

Es schein so, dass alles richtig eingebunden ist daher denke ich immer mehr das es sich lediglich um den falschen Treiber handelt.

Wie DOM bereits sagte:
Dein PCMCIA-Controller benutzt ein Devicenamen und der muß
eingetragen werden!

Da es sich aber um ein TELMEXatapi.decive handelt bin ich mir nicht sicher ob dieser auch mit einem ALFA DATA - Controller funktioniert.

Kennt jemand zufällig einen Treiber für diesen Controller?



ja,installiere idefix! da ist der richtige treiber mit bei :)
und schau mal in devs/dosdrivers ob da auch ein cd0 mit cd0.info ist,
ich denke mal das dieses in dosdrivers fehlt,da du ja kein cd.icon siehst liegt es wohl daran,
der treiber sollte der pcmcia.atapi treiber sein,aberidefix installiert eh alle treiber in devs.
teste doch dieses mal aus,wird bestimmt funtzen ;)
 
HeinzPeters   Nutzer

02.05.2003, 01:20 Uhr

[ - Direktlink - ]
Thema: YAM2.4 - [060] Patch
Brett: Amiga, AmigaOS 4

Zitat:
Original von Cj-Stroker:
Das halte ich für ein Gerücht, daß es eine 060 geben soll.
Es sind IMHO nur zwei Versionen möglich:

020 und 040.

Würde mir aber wünschen, daß beim nächsten Update (Bugfix) eine 060'er mal dabei wäre.


MFG

Cj-Stroker
--
Webmaster at Amiforce and Abakus-Design
http://www.Amiforce.de
    (Fight For Amiga)

http://www.cj-stroker.de/Abakus/
(World of AMHuhn and more)

Forum:
http://amiforce-forum.cj-stroker.de



cj-stroker dann schaumal im aminet nach,dort findest du auch die 060er version :)
gesammt sind das für yam 5 packs die gedownloaded werden,und dann diese in der ram disk rein entpacken !!
yam24.lha yam24con.lha yam24cpu.lha yam24loc.lha yam24mos.lha
gepackt sind das so ca.3mb+
und dann von dort (ramdisk) aus die Sache Installieren.
Vorab aber das alte Yam2.4 Umbenennen!!!! (beispiel: yam.bak )
Die alten einstellungen sind eh in prefs/env/mui/yam.cfg & yam.prefs,
wenns so gemacht wird sollte es auch funtzen eine 060er version auf platte zubekommen. Viel Spass bei der Installation :)
 
HeinzPeters   Nutzer

28.04.2003, 20:33 Uhr

[ - Direktlink - ]
Thema: Brennen mit MakeCD
Brett: Amiga, AmigaOS 4

Zitat:
Original von Eispirat2003:
Das hört sich ja nach einem guten Tipp an, denn wenn ich in der Shell buddhaspeed eingebe erscheint in der Tat der Wert 0. Aber als ich das ändern wollte, fand ich die icon.info nicht. War das nicht immer im RAM? Ich drehe hier langsam am Rad. Wie kann ich den Wert ändern?
Das einzige, was mich verwundert ist, daß ich nun doch Brenner und CDRom an einen Strang tuen soll. Kann das richtig sein?



dann schau mal im expansion rein(workbench/expansion)da sollte ein BuddhaSpeed.info sein,was du dann abändern kannst!
icon.info war en fehler meinerseits (sorry)
wenn du den wert nun auf 7 gesetzt hast & abgespeichert,solltest du die beiden cdlw an einem strang anschliessen (leselw -master) cdbrenner(slave).die festplatte sollte extra am buddha dran sein
oder mit einer zweiten festplatte (slave).
 
HeinzPeters   Nutzer

28.04.2003, 17:50 Uhr

[ - Direktlink - ]
Thema: Brennen mit MakeCD
Brett: Amiga, AmigaOS 4

@_Eispirat2003
schaumal nach auf was der Buddha kontr.eingestellt ist,(speed)
Null wäre da der langsamste modus,- 7 der schnellste!! du kannst dieses im icon.info einstellen und abspeichern.
dann hätte der buddha contr. schonmal den max speed.
du hast am 1.st port nur die festplatte dranne (master),dann sollte 1.pfosten frei sein für ne 2 nd festplatte.(Slave)
jetzt könntest du am 2 port vom buddha das cdlw (Master) & den brenner (Slave) anklemmen.dann sollte es vorab schonmal gehn,mit dem brennen.

 
HeinzPeters   Nutzer

20.04.2003, 17:51 Uhr

[ - Direktlink - ]
Thema: YAM Beta Outdated?
Brett: Amiga, AmigaOS 4

@_Petra :)
bestens !!
ok,danke schönen Ostersonntag/montag wünsche ich noch hattes heute morgen in der eile vergessen hier noch reinzutippen.
 
HeinzPeters   Nutzer

20.04.2003, 03:12 Uhr

[ - Direktlink - ]
Thema: YAM Beta Outdated?
Brett: Amiga, AmigaOS 4

also,ich habe hier die yam 2.4dev 060er kompiliert am 06.02.03
und jenen eintrag wo in prefs/env reinkommt,jedenfalls läuft es hier,ob's nun bei petra genauso geklappt hat mit yam weiss ich nicht?
hatte bis jetze keine antwort erhalten !aber ich denke mal es hat geklappt.

 
HeinzPeters   Nutzer

19.04.2003, 13:44 Uhr

[ - Direktlink - ]
Thema: YAM Beta Outdated?
Brett: Amiga, AmigaOS 4

Hallo Petra ,gehe mal bitte post holen!!
der osterhase konnte dein problem lösen :)
 
HeinzPeters   Nutzer

12.04.2003, 18:26 Uhr

[ - Direktlink - ]
Thema: SCSI Scanner will nicht!!
Brett: Amiga, AmigaOS 4

Wenn es am Kabel 50.pol und scanner nicht liegt,dann könnte es nur noch das kabel wo am scsi-kit dranne ist ein kabelbruch haben.
und somit wird das 1230scsi.device unit5 nicht erkannt,obwohl der scanner ja dranne ist.
und wenn das immer noch nicht gehn sollte,schätze ich das der scanner
dann platt ist,denn dann wäre ja alles ausgetestet worden was so in frage kommt ?!
 
HeinzPeters   Nutzer

10.04.2003, 17:54 Uhr

[ - Direktlink - ]
Thema: Problem mit YAM 2.4-dev
Brett: Amiga, AmigaOS 4

Zitat:
Original von eliotmc:
Woher????
Auf http://www.sourceforge.net finde ich keine aktuellere Version.
Gibt es irgendwo eine akutelle verion die schon kompiliert ist???
--
Andre Geisler
Email: eliot@eanet.de
UIN : 176041404
URL : http://www.eanet.de/user/eliot/



diese Adresse ist Aktueller :)
http://yam.boing.net/

und da bekomst auch immer die aktuellste version :)
 
HeinzPeters   Nutzer

09.04.2003, 23:27 Uhr

[ - Direktlink - ]
Thema: SCSI Scanner will nicht!!
Brett: Amiga, AmigaOS 4

Könnte es auch sein das dein 50.pol flachbandkabel ein kabelbruch haben könnte ?? ist dieses den schonmal ausgetauscht worden ?
ich hatte an meinem rechner dieses problem auch gehabt,und nach einem hin & her bastelei fand ich heraus das das 50pol flachbandkabel nen bruch hatte.
wenn du ein solches kabel noch als ersatz haben solltest versuche es doch damit mal,und installiere Scanquix 4 nochmal!
Vorher aber die alte Installation von sq4 löschen!
wenn dieses hast rechner aus,und scanner einschalten!
Etwa 1.min warten bis das der scanner mit der kalibrierung fertig ist und dann den rechner wieder einschalten und scanquix4 starten und in die einstellungen rein,da gehste dann auf erneuern sprich scannername,device und unit.und abspeichern!
wenn darauf hin der scanner nicht anspricht auf diese einstellungen,mach den rechner aus und warte dann ein paar sekunden und schalte den rechner wieder ein und scanquix starten,dann aber sollte dieser dann funtzen, hoffe ich doch mal?
 
HeinzPeters   Nutzer

27.03.2003, 20:08 Uhr

[ - Direktlink - ]
Thema: Viper-Turbokarten bei Vesalia
Brett: Amiga, AmigaOS 4

Haben diese Viper-turbokarten denn auch en scsi-port um ein scsi-kit dran anzuschliessen,oder wie auch?
oder gibs für diese karte(n)kein scsi?
dann könnte man ja den speicher von 64->128mb ps2 nutzen,oder?
 
HeinzPeters   Nutzer

27.03.2003, 20:00 Uhr

[ - Direktlink - ]
Thema: Charon in IB einbinden
Brett: Amiga, AmigaOS 4

Zitat:
Original von Brunadi:
Hallo McFly

Wozu brauchst Du in IBrowse überhaupt Charon ? Das Downloaden
funktioniert in IBrowse auch so hervorragend.

Gruß Brunadi :rotate:
--
Die meisten Computerfehler sitzen vor dem Bildschirm..



_@Brunadi
Stimmt,aber Überlegmal wenn's aus em Aminet sag ich mal so ca.100files oder mehr runterladen willst wie lange willst dich denn da durchklicken?
da mach ich es mir einfacher :)
seite kopieren als html charon starten & die html datei mit charon laden dann die files anwählen und ok&start button klicken.
darauf hin startet Charon mit dem downloaden ;)
oder mal anders zu saugst dir en file aus em netz und rechner nibbelt ab,dann wenn alles wieder online ist versuchmal mit ibrowse das file wo der rechner abgenibbelt ist weiter zusaugen! ist nicht!!!
du musst dann wieder von vorne anfangen,ich nicht charon saugt dann von da wo der abbruch stattfand weiter :)

ich sags mal so ibrowse & charon sind TOP ;)
vorallendingen wenn's um ne menge datenfiles zum saugen geht ist charon schon super.
 
HeinzPeters   Nutzer

25.03.2003, 20:50 Uhr

[ - Direktlink - ]
Thema: Amiga1200 kein Bild mehr...
Brett: Amiga, AmigaOS 4

Zitat:
Original von TerAtoM:
Hallo,

ich habe hier einen Amiga1200 der einwandfrei hochfährt mit einer Festplatte/Diskette (sieht man ja an der Laufwerks LED und kann es auch höhren) jedoch kommt beim standartRGB Ausgang KEIN Bild mit. Der Fernseher (Scart) regisitriert aber wenn man den rechner ein und ausschaltet...

...ist das Board zum wegwerfen oder kann ich noch irgend etwas probieren?

Cu TerA
--
TerAtoM
Band: http://www.TERATOM.de
Soft: http://www.NTComp.de
Privat: http://www.TerAmigA.de.vu
Profession: http://www.SysFi.de.vu
ICQ: 18056588




@TerAtoM
haste den auchmal den tvmodulator wo der chinchanschluss für tv diese kleine schraube mal etwas gedreht? -->>> Liegt ebenfalls neben dem tv (chinch) & ein kleiner schiebeschalter ist dort dranne!!!
dadurch kannste dann den kanal(bild) für den amiga zum tv genaustens einstellen!!! am Amiga1200er!!

check dieses doch mal ab




[ Dieser Beitrag wurde von HeinzPeters am 25.03.2003 editiert. ]
 
HeinzPeters   Nutzer

23.03.2003, 22:41 Uhr

[ - Direktlink - ]
Thema: A600 + HD + CD-Rom - Funz nicht... ?!?
Brett: Amiga, AmigaOS 4

Dann Installiere mal IDEFIX,da ist ein tool bei nennt sich finddevice das sich beim installieren von idefix autom.öffnet.und du das device dann anwählen kannst.du hast bestimmt in devs/dosdrivers das cd0 nicht drinne ?? aufgrund wird das cdrom nicht gemounted!


[ Dieser Beitrag wurde von HeinzPeters am 23.03.2003 editiert. ]
 
HeinzPeters   Nutzer

12.03.2003, 23:28 Uhr

[ - Direktlink - ]
Thema: MakeCD --- Überlänge ???
Brett: Amiga, AmigaOS 4

Zitat:
Original von Falcon:
Hi nochmal,

fällt mir gerade noch ein:

Können alle CD-Roms eigentlich auch überlange Scheiben lesen ?
Gilt auch für DVD's, CD-Player, etc. Wer weiß das ?

Ciao,

Falcon.
--
Che-Hoa Yuin sagt:
Der Amiga kann alles, was man zum Arbeiten braucht...
... was er nicht kann, braucht man auch nicht !!!!!!!

Meine Homepage: http://home.wtal.de/elasticimages



@_Falcon,
wenn deine geräte es können ja!
ich selber benutze cdr's mit Überlänge wo ich im dvd oder auch standart cdplayer (hifianlage),aber du solltest Rohlinge nehmen wo silber-blau sind ! beispiel: tevion,Lifetec,Medion,Oder auch wo geht Verbatim,Platinum.
Ich kann hier in meine geräte von 25.min-99.min rohlinge nutzen :)
und auch cdrw's/Hi-speed im dvd-player!!
Übrlänge an Rohlinge brennen,mit einem tevion Rohling geht von 80.min
an bis 83.50.min.Platinum sogar bis 85.min die 90.min Rohlinge gehn knapp mit 92.min Überlänge zubrennen.
Garnicht gehn die cdrw's,da sollte man besser die original angabe nutzen!!
Ich denkemal das sollte fürs erste ausreichen?
 
HeinzPeters   Nutzer

12.03.2003, 23:12 Uhr

[ - Direktlink - ]
Thema: BurnIT mit Brenner von Artec?
Brett: Amiga, AmigaOS 4

@_Maja, mit einer ausnahme,wenn du ein scsi adapter am artec dranne hast,dann ja,ansonsten hast da keine chance.
 
HeinzPeters   Nutzer

06.03.2003, 05:25 Uhr

[ - Direktlink - ]
Thema: Micronik Zorro II
Brett: Amiga, AmigaOS 4

Zitat:
Original von TobiasF:
hmmm..

habe jetzt alle slots ausprobiert und immer das selbe. den jumper hatte ich immer auf closed, also damit die karte im zorroii modus arbeitet. die frage ist jetzt, ob die karte komplett angeschlossen sein muß, da sie einen passtrough hat, also der eingang fürs aga auch ein signal bekommen muß. habe im moment noch kein adapterkabel. ober müßten allgemein die karten auch so laufen, wie z.b. die cv643d?

mfg



Tobias gehemal auf diese hp.da ist deine picolosd64..und das micronik-zorroboard mit hinweisen was du an jumper setzen musst!! Vielleicht konnte ich dir damit weiterhelfen?

http://www.amiga-hardware.com/piccolosd64.html


Viel glück :)
 
HeinzPeters   Nutzer

31.01.2003, 00:56 Uhr

[ - Direktlink - ]
Thema: IBrowse2.3
Brett: Amiga, AmigaOS 4

@ Dirk.s Stimmt!!!
Amiga News das Forum für Jedermann :) )
 
HeinzPeters   Nutzer

30.01.2003, 20:24 Uhr

[ - Direktlink - ]
Thema: IBrowse2.3
Brett: Amiga, AmigaOS 4

@Trima
Ibrowse hat auch bei mir jetzt mehr Farben &werbung etc..
es stimmt was dirk sagte und ich habe schon im acs einige user die das gleiche besätigen können ;)

have a nice day :)
 
HeinzPeters   Nutzer

26.01.2003, 14:20 Uhr

[ - Direktlink - ]
Thema: Parallel-Zip an A1200
Brett: Amiga, AmigaOS 4

versuchs mal mit fat95!Ist im Aminet zufinden :)
 
HeinzPeters   Nutzer

24.01.2003, 16:42 Uhr

[ - Direktlink - ]
Thema: Siegfried copy
Brett: Amiga, AmigaOS 4

Zitat:
Original von BlutAxt74:
Früher hatte ich auch nur das Proggi, habe die Hardware nie gebraucht.

Da mir jemand das Proggi geben darf, kann mir vieleicht sagen wie ich aus ner Demo Version eine Vollversion machen kann. Bei der Demo fehlt die Verfiy Option und man kann die Prefs nicht speichern.



Es gibt da noch eine möglichkeit :)

Wenn du die Amiga Plus 2/98 hast (including disk) da ist Siegriedcopy & siegfried Antivirus als Vollversion :) und zudem kannst das alles bei siegfried soft (evt.Registrieren lassen oder auch Updaten!!)
Das ist soweit alles was ich dir anbieten kann :)

Jedes Siegfriedcopy sowie Antivirus programme hat einen reg.angabe von wem das Jeweilige Proggi ist(Menue Info),und zudem was nützt dir siegfriedcopy ohne das hardware modul?
und es ist noch commerzielle Software!!also keine pd-freeware!!
 
HeinzPeters   Nutzer

23.01.2003, 17:28 Uhr

[ - Direktlink - ]
Thema: Siegfried copy
Brett: Amiga, AmigaOS 4

Jedes Siegfriedcopy sowie Antivirus programme hat einen reg.angabe von wem das Jeweilige Proggi ist(Info),und zudem was nützt dir siegfriedcopy ohne das hardware modul?
und es ist noch commerzielle Software!!also keine pd-freeware!!

 
 
-1- 2 3 4 5 Ergebnisse der Suche: 131 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.