amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 -2- 3 4 5 Ergebnisse der Suche: 150 Treffer (30 pro Seite)
Highnoon   Nutzer

16.03.2007, 01:18 Uhr

[ - Direktlink - ]
Thema: Zeewolf
Brett: Amiga, AmigaOS 4

Hey Jakub,

und wenn du mal bei Google nach Bildern suchst und als Suchbegriff "Zeewolf Amiga" eingibst? Da kommen doch einige zum Vorschein. Ist da nicht was passendes dabei?

Gruß Arne
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

02.03.2007, 10:03 Uhr

[ - Direktlink - ]
Thema: Frogger noch irgendwie registrierbar? Woher ein Keyfile?
Brett: Amiga, AmigaOS 4

Hi, ich habe FroggerWOS und ein Keyfile dazu. Allerdings wollte ich Frogger nun mal mit AmiKit nutzen (68k) aber da wurde mein Key nicht erkannt. Gibt es für WOS und 68k unterschiedliche Keys?


--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

12.02.2007, 15:34 Uhr

[ - Direktlink - ]
Thema: A4000 Desktop Reparatur ?
Brett: Amiga, AmigaOS 4

Hi, ich kenne Axel Knabe persönlich und kann nur sagen: Er ist wirklich sehr nett ;) Einer der vorzüge des Amiga Meetings Nord. Dort ist Axel schon seit Jahren zu treffen .

Viel Erfolg

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

09.01.2007, 19:21 Uhr

[ - Direktlink - ]
Thema: Monitor reparieren
Brett: Amiga, AmigaOS 4

Hallo MaikG,

theoretisch könnte es das Relais sein aber ich vermute es ist eine kalte Lötstelle. Die muß ja nicht zwingend direkt neben dem klickendem Relais sitzen. Das Relais "zieht" ja wenn halt Spannung ankommt oder diese abfällt. Also musst du wohl am besten mal das komplette Chassis ausbauen und dir die Platine ansehen. Ich hatte bei meinem mal viele schöne Farben leider nur alle auf einmal. Ist ein Spaß das Ding zu zerlegen. Ein Fernseher ist dagegen ein "Nichts mit was drumrum" :)

Viel Erfolg

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

04.01.2007, 20:55 Uhr

[ - Direktlink - ]
Thema: A1200
Brett: Amiga, AmigaOS 4

Also ich habe meinen A1200 wieder aus dem Tower in ein Tischgehäuse umgebaut, eine Blizzard 1230 IV mit rein und eine 10GB HDD. Das Gehäuse ist hübsch lackiert inkl. "Riffel-Alu" Optik. Bilder habe ich auf Wunsch auch :)
Ich nutze den nun als Retro-Zock-Maschine über HF-Modulator am Fernseher. Spiele natürlich über WHD-Load auf Platte. Über einen PCMCIA 4in1 Adapter kann ich auch so wunderbar die Daten ohne CD-LW auf den A1200 bekommen.
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

04.01.2007, 17:31 Uhr

[ - Direktlink - ]
Thema: Palette für ein s/w mousepointer ?
Brett: Amiga, AmigaOS 4

Es kann auch sein dass da Visual Prefs mit im Spiel ist. Dort kanst du ja für jeden Public Screen einzeln die Farben festlegen. In wie weit das den Mauszeiger betrifft weiss ich jedoch gerade nicht.


--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

03.01.2007, 01:03 Uhr

[ - Direktlink - ]
Thema: Amiga One XE
Brett: Amiga, AmigaOS 4

Haha! Eine Ankündigung ... noch eine.
Frohes neues Jahr !!

:) :bounce: :bounce: :bounce: :)

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

03.01.2007, 00:32 Uhr

[ - Direktlink - ]
Thema: Amiga One XE
Brett: Amiga, AmigaOS 4

Hallo Forum,

da ich nun schon ewig auf eine CPU oder ein CPU Modul für meinen AmigaOneXE warte bin ich es nun langsam satt. Ich habe den seit dem Kauf nicht einmal betreiben können und das ist schon lange her! Was bekommt man denn so an Euros wenn ich nur das AmigaOne Mainboard verkaufen würde? Das CPU Modul ist ja bekanntlich defekt :( ODER: HAT JEMAND EIN CPU MODUL FÜR MICH ?!?!?!

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

29.12.2006, 23:10 Uhr

[ - Direktlink - ]
Thema: Rechner steigt aus bei Petras News
Brett: Amiga, AmigaOS 4

Hi, ich glaube das Problem hatte ich auch schon mal. Versuche mal JavaScript abzuschalten bzw. die "Tolerant" Einstellung bei AWeb zu wählen. Ich glaube aber bei mir hatte sich nur der Browser aufgehängt. Besteht das Problem mit IBrowse auch?

Gruß Arne
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

17.10.2006, 22:33 Uhr

[ - Direktlink - ]
Thema: S: CPU Modul für AmigaOne
Brett: Kleinanzeigen (keine Auktionen!)

Hi DJBase,

die CPU. Ob noch mehr defekt ist wird botfixer sehen.
Der hat das Teil und gibt sein bestes.

Gruß

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

17.10.2006, 11:28 Uhr

[ - Direktlink - ]
Thema: S: CPU Modul für AmigaOne
Brett: Kleinanzeigen (keine Auktionen!)

Hallo Forum,

nun versuche ich es nochmal auf diesem Wege. Wie viele von Euch
wahrscheinlich wissen ist das CPU Modul meines AmigaOnes defekt.
Nun habe ich auf dem Amiga Meeting Nord das erste Mal seit dem Kauf
von vor langer Zeit mein OS4 gesehen. Danke nochmal an "Crack".

Also ich suche ein CPU Modul für den AmigaOne XE. Am besten wäre
natürlich ein G4 mit 800 MHz - denn so war auch die ursprüngliche
Konfiguration. Aber ich würde auh ein G3 Modul nehmen. Ich will
den A1 nun endlich mal benutzen können !!!

Vielleicht klappts ja...

Gruß
Highnoon

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

15.10.2006, 15:18 Uhr

[ - Direktlink - ]
Thema: StrICQ Wabberwocky und überhaupt
Brett: Amiga, AmigaOS 4

Hi,
also ich nutze den Server: jabber.freenet.de.
Der gefällt mir ganz gut und unterstützt ICQv2 und AIM sowie MSN.
Um zu sehen welche Protokolle die verschiedenen Server unterstützen
kann man unter Jabberwocky Fenster->Agenten unter der "ServerID" den Server eintragen und dann "Besuchen" clicken. Anschließend werden alle vom Server unterstützten Protokolle aufgelistet.

Gruß Highnoon

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

13.10.2006, 19:27 Uhr

[ - Direktlink - ]
Thema: Amiga Meeting Nord
Brett: Amiga, AmigaOS 4

Soso nun ist es also soweit! Endlich nach ein Jahr Wartezeit ist das 7.Amiga Meeting Nord in Bad Bramstedt nun in vollem Gange.

Da kam ich doch kurz nach 18 Uhr an dem Hotel Tanneneck an und ich dachte ich traue meinen Augen nicht! Schon fast alles voll. Zum Glück war "Crack" vor mir da und sicherte mir so einen Platz.
Ich kann nur sagen: Es wird ein schönes Wochenende. Ich bin nun schon
das 6 Jahr dabei und es wurden immer mehr User. Also Leute kommt vorbei !!!

Gruß

Highnoon

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

11.10.2006, 02:32 Uhr

[ - Direktlink - ]
Thema: workbench ersatz
Brett: Amiga, AmigaOS 4

Hey,

soweit ich weiss nicht in diesem Umfang, leider.
Aber ich habe mich an Opus gewöhnt und möchte es nur
Ungern missen. Da verzichte ich auch auf meine PNG Icons.
Habe noch eine zweite Partition wo ganz normal OS3.9
installiert ist inkl. Powericons. Sieht nett aus aber
kann Opus nicht das Wasser reichen ;)

Aber dazu gibt's bestimmt auch entgegengesetzte Meinungen.

Gute nacht!

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

10.10.2006, 19:08 Uhr

[ - Direktlink - ]
Thema: workbench ersatz
Brett: Amiga, AmigaOS 4

Hallo Turrican,

ja es ist DirOpus MagellanII welches unter AmiKit als WB-Ersatz läuft.
Zu kaufen gibt es das offiziell glaube ich gar nicht mehr. Ich habe meins bestimmt schon zehn Jahre. Das läuft auf meinem A4000 60/50Mhz super. Allerdings ist das System von AmiKit noch deutlich gepatcht - nicht nur durch VisualPrefs, Birdie, ShowAmiga96 und Title Shadow. Ich habe mal versucht das auf meinem Classic Amiga nachzubauen aber bin noch nicht mal ansatzweise so weit wie es unter AmiKit ist.
Da ist viel zu machen. Ich bin mir nicht sicher aber MCP ist glaube ich auch noch mit dabei gemischt.

Naja Magellan II läuft jedenfalls unter einem '60er Prozessor. ABER:
Falls Du wert auf PNG Icons legst wird es unter Opus nicht gehen, außer in den Knopfbanken die du erstellen kannst. Und Animated Icons vom Boing Bag werden auch nicht gehen. Trotzdem finde ich Opus sehr gut in der Bedienung (wenn auch gewönungsbedürftig) und vom Funktionsumfang!

Gruß

Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

18.09.2006, 20:07 Uhr

[ - Direktlink - ]
Thema: Amiga 4000 Probleme !
Brett: Amiga, AmigaOS 4

Hi,

klingt für mich auch nach SCSI Terminierung. Welche Turbokarte hast du drin? Die MKIII oder auch die CyberstormPPC Karten sind nicht terminiert. Da muß man schon den SCSI Strang an beiden Enden mit einem aktiven Terminator abschliessen lassen. Stimmt die Geräte ID? Die Turbokarte hat standardmässig die ID=7 wenn ich mich nicht irre. Auch mal ins Boot-Menue der Karte geguckt? Beim Booten "ESC" gedrückt halten ... und ein PAL Monitor anschliessen ;)

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

14.09.2006, 22:53 Uhr

[ - Direktlink - ]
Thema: Amiga 4000 D Reset Problem
Brett: Amiga, AmigaOS 4

Man könnte botfixer auch Dr. A1 nennen. An meinem ist er auch dran ... und ich hoffe mit Erfolg ;)
Glaubt mir wenn er es nicht schafft einem Amiga neues Leben einzuhauchen dann niemand!

Gruß

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

12.09.2006, 08:35 Uhr

[ - Direktlink - ]
Thema: Warum keinen neuen AmigaOne's ??
Brett: Amiga, AmigaOS 4

Also ich frage mich wieso es immer noch keine CPU Module für den AmigaOne XE gibt. Ich habe ein Mainboard aber ein defektes CPU Modul.
Immer nur Ankündigungen helfen da auch nicht weiter.

Gruß

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

02.08.2006, 17:49 Uhr

[ - Direktlink - ]
Thema: V: 68882 - 50 Mhz
Brett: Kleinanzeigen (keine Auktionen!)

Hi,

was soll er den kosten?

Gruß

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

26.07.2006, 17:43 Uhr

[ - Direktlink - ]
Thema: dvb-t oder dvb-s am amiga ?
Brett: Amiga, AmigaOS 4

Hi,

spontan würde mir nur einfallen einen externen Receiver zu nehmen und den dann über z.B. die PicassoIV und Paloma einzuspeisen.
Direkt geht's jedenfalls nicht.

Gruß
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

22.07.2006, 11:26 Uhr

[ - Direktlink - ]
Thema: IDE Festplatte wird nicht erkannt
Brett: Amiga, AmigaOS 4

@Crack:

hmm daß das so ein Aufwand wird den A4000D wieder in Betrieb zu bekommen hätte ich ja gar nicht gedacht. Konntest du das OS3.9 nun erfolgreich installieren?

@whose:

Das mit den zwei Jumpern kann ich bestätigen. Habe zwei Samsung HDDs in meinem PC und die zweite kam sich immer mit dem DVD-Brenner ins Gehege, so daß der Brenner nicht mehr vernünftig brannte. Nach Recherche auf der Homepage von Samsung wurde auch klar, daß es zwei Jumper sind, die Master und Slave bestimmen, jedoch nur wenn die Platte über 80GB groß sind (wobei die Platten beide 160GB haben). Verwirrend dabei war, daß auf der Platte selber Bezeichnungen sind, daß es mit einem Jumper geht.

@vip:

Ist jetzt ein bißchen Off-Topic aber als Trekkie (http://Trekkienation.jixx.de) muss ich mal deine Signatur kritisieren ;) - Richtig heisst es natürlich "Captain Jean-Luc Picard" ist ja französisch --- :)

An alle ein schönes Wochenende mit freundlichen 31°C .

Gruß Highnoon


--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

21.07.2006, 13:57 Uhr

[ - Direktlink - ]
Thema: IDE Festplatte wird nicht erkannt
Brett: Amiga, AmigaOS 4

@crack:

Hey,

war es nicht so, daß die HDD erst über die HDD Toolbox initialisiert werden muss. Anschließend dann die Partitionen erstellen. Da du ja die 3.1er ROMs drin hast muss nur die erste Partition unter 4GB groß sein. Für die WB brauchst du ja aber auch nicht viel Platz. Dann sollten doch auf der Workbench entsprechende Icons für die Partitionen kommen die dann noch formatiert werden müssen.

Gruß Highnoon

PS: Musst dich noch für das Amiga Meeting in Bad Bramstedt registrieren!

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

11.06.2006, 22:34 Uhr

[ - Direktlink - ]
Thema: Amiga 4000T Uhrenakku
Brett: Amiga, AmigaOS 4

@evi:

wahrscheinlich doch die von Reichelt. Ganz oben bei diesem Thread ;)

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

08.06.2006, 19:55 Uhr

[ - Direktlink - ]
Thema: Amiga 4000T Uhrenakku
Brett: Amiga, AmigaOS 4

Ja so'n Funkuhrdingens hatte ich auch mal, es geht auch übers Internet mit der synchronisation aber mich nervte es dann doch und ich tauschte die Lithium Zelle gegen eine aus, die in Notebooks verbaut wird. Das klappt ganz gut. Musste dann allerdings gelötet werden.

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

03.06.2006, 18:40 Uhr

[ - Direktlink - ]
Thema: Amiga 4000T Uhrenakku
Brett: Amiga, AmigaOS 4

@Chritoph:

Hi,

ich denke der dürfte passen. Habe an meinem A4000T auch eine
Lithium Zelle an dem "externen" Anschluß. Funzt ganz gut.
Nur musst du mal sehen, wie der Anschlußstecker aussieht und
unbedingt die richtige Polung beachten.

Gruß Highnoon

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

22.05.2006, 14:13 Uhr

[ - Direktlink - ]
Thema: A4000 Reset Taster
Brett: Amiga, AmigaOS 4

Hallo,

was genau willst du anschließen? Einen Reset-Taster?
Den zum draufdrücken damit der Amiga neu bootet?

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9

[ Dieser Beitrag wurde von Highnoon am 22.05.2006 um 14:13 Uhr geändert. ]
 
Highnoon   Nutzer

22.05.2006, 01:28 Uhr

[ - Direktlink - ]
Thema: Jabberwocky
Brett: Amiga, AmigaOS 4

@Indy:
Ich werde den mal ausgiebig testen. Vielen Dank für den Tip!

Bye

Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

21.05.2006, 21:42 Uhr

[ - Direktlink - ]
Thema: Jabberwocky
Brett: Amiga, AmigaOS 4

Hi,

habe mir gerade mal die aktuelle Version installiert. Daran lag es nicht. Wurde ja aber auch schon vermutet.
Das chatten mit ICQ funzt ja soweit, nur wird der Online Status meiner Kontakte nicht angezeigt.

Gruß
Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

20.05.2006, 23:53 Uhr

[ - Direktlink - ]
Thema: Jabberwocky
Brett: Amiga, AmigaOS 4

Ich will eigentlich nur mit meinen ICQ Kontakten chatten.
Nix besonderes.

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

20.05.2006, 14:13 Uhr

[ - Direktlink - ]
Thema: Jabberwocky
Brett: Amiga, AmigaOS 4

@MaikG:

Welchen Server sollte man denn da nehmen? Ich habe ja auch keine
Lust mich da wöchentlich bei den verschiedenen Servern zu registrieren.

Greetz

--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
 
1 -2- 3 4 5 Ergebnisse der Suche: 150 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.