amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 2 -3- 4 5 Ergebnisse der Suche: 150 Treffer (30 pro Seite)
Highnoon   Nutzer

19.05.2006, 21:43 Uhr

[ - Direktlink - ]
Thema: Jabberwocky
Brett: Amiga, AmigaOS 4

Hallo zusammen,

habe ein Problem mit Jabberwocky. Ich nutze Version v1.5.2 und als Jabber Server: Jabber.ccc.de

Nur kann ich nicht sehen welche meiner Kontakte online sind. Ich meine es leuchteten mal Lämpchen auf wenn jemand online ist, aber das war mal. Jetzt merke ich es immer nur wenn mich jemand anchattet ;)

Gruß Arne
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

01.05.2006, 14:59 Uhr

[ - Direktlink - ]
Thema: AmigaOne XE
Brett: Amiga, AmigaOS 4

@ Zettmaster:

Ja es wäre ja schön wenn überhaupt was kommt ;)
Aber die Preise sind ja ganz schön hoch.

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

29.04.2006, 15:10 Uhr

[ - Direktlink - ]
Thema: AmigaOne XE
Brett: Amiga, AmigaOS 4

Ich denke auch wir sollten hier nicht öffentlich darüber diskutieren wer was gemacht hat oder nicht. Es geht hier in diesem Thread einzig und alleine um die Instandsetzung des Amiga Ones.

Falls es dazu was neues gibt, hoffentlich was positives, wird das wohl hier gepostet werden.

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

28.04.2006, 16:29 Uhr

[ - Direktlink - ]
Thema: AmigaOne XE
Brett: Amiga, AmigaOS 4

Hallo zusammen,

vielen Dank für eure Anteilnahme ;)

Auch auf diesem Wege nochmal ein GROSSES LOB an Botfixer und Peter
für die Mühen und den Aufwand. So gibt es doch noch ein wenig Hoffnung.

@Crack:

Eine persönliche Einigung mit Neo war leider nicht möglich.
Ich habe es oft genug versucht, denn unter Amiganern sollte man
eigentlich zusammenhalten. Aber wer nicht will, bitteschön.
Nun kümmert sich mein Rechtsanwalt darum.

Zu unserem Treffen komme ich dann erstmal wie gewohnt mit meinem
A4000T. Freue mich schon und wird bestimmt lustig.


@All:

Wenn es was neues gibt was die Funktion des AmigaOneXe betrifft
werde ich das hier mal posten! Drückt mir die Daumen.

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

26.04.2006, 06:09 Uhr

[ - Direktlink - ]
Thema: Amiga und .dat
Brett: Amiga, AmigaOS 4

Hallo Daniel,

Richtig! ".dat" ist eine Dateiendung aus der Windows Welt. Witzig daran ist nur, daß auch Windows damit nicht viel anfangen kann. Da muss man die DAT-Dateien manuell mit z.B. dem MediaPlayer öffnen damit was passiert. Allerdings dachte ich immer, daß sich das nur auf Videos beschränkt. Ich habe noch nie davon gehört, daß jedes einzelne Bild als .dat vorliegt. Kopiere doch mal ein Bild auf deine Festplatte und benenne die Endung mal in ".jpg" . Vielleicht kannst du dann DefIcons noch noch dazu überreden das Bild anzuzeigen.

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

23.04.2006, 14:22 Uhr

[ - Direktlink - ]
Thema: Opus5 Magellan II Updates
Brett: Amiga, AmigaOS 4

Hi,

vielen Dank! Das ist es... Super!!!

Greets

Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

22.04.2006, 19:49 Uhr

[ - Direktlink - ]
Thema: Opus5 Magellan II Updates
Brett: Amiga, AmigaOS 4

Hallo,

Ich habe nach langer Zeit mal wieder DirOpus 5 installiert (ja alles registriert), allerdings finde ich meine CD mit den Updates nicht mehr. Die konnte man mal bei GPSoft direkt runterladen aber da findet sich ja schon lange nichts mehr für den Amiga :(

Wo bekomme ich die her?

Gruß

Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

28.03.2006, 21:55 Uhr

[ - Direktlink - ]
Thema: AmigaOne XE
Brett: Amiga, AmigaOS 4

Zitat:
Original von Crack:
Moin,

oh kacke, Du tust mir leid!

Als erstes würde ich die Post zur Kasse beten.
Und dann würde ich mich mit dem Verkäufer in Verbindun gsetzten, was er aufgrund seiner schlechten Verpackung (es ist nichts Neues, wie die gelbe Post mit Ihren Sendungen umgeht) davon hält, die Reperaturkosten zu übernehmen oder zumindest zu teilen.

Gruss


Hi David,

alles schon geschehen. Großer Mist kann ich Dir sagen. Morgen gehts zur Post ...
Dabei hatte ich mich schon soooooo gefreut :(

Greetz

Arne
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

28.03.2006, 18:52 Uhr

[ - Direktlink - ]
Thema: AmigaOne XE
Brett: Amiga, AmigaOS 4

@McFly:

HI,

Board ist schon draussen und ich habe schon drei verschiedene ATI Radeon Karten ausprobiert. Es kommt gar nichts. Der Monitor weiß nichtmal daß er "angehen" soll...

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

28.03.2006, 17:22 Uhr

[ - Direktlink - ]
Thema: AmigaOne XE
Brett: Amiga, AmigaOS 4

Hallo zusammen,

habe hier gerade einen AMigaOne XE G4 in der Hand. Leider geht er nicht.
Schickt bloß nix mit der Post. Das kannst vergessen!

Karton kaputt, Tower war deformiert und der AmigaOne startet nicht!
Der Monitor ist im Standby und will nicht erwachen. Nach einschalten
drehen alle Lüfter. HDD und Optische Laufwerke sprechen kurz an.
Booten tut er nicht und es kommt wie gesagt auch kein Bild :(
Speicher habe ich schon hin und hergetauscht, Steckkarten auf den
korrekten Sitz kontrolliert usw.
Netzteil schon mal getauscht - auch nichts. BIOS Batterie gegen eine
neue Ausgetauscht - N I X !!!

Verdammt!!

Weiß noch jemand Rat? Wer repariert so einen eigentlich?
Von Vesalia habe ich eine eMail Adresse aus Frankreich bekommen...

Gruß

Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

18.03.2006, 16:38 Uhr

[ - Direktlink - ]
Thema: Frage zu ScoopDOS PPC V3.8
Brett: Amiga, AmigaOS 4

@Brunadi:

von hier :)

http://www.amiga-news.de/de/news/AN-2004-12-00067-DE.html

oder wars hier ?

http://www.amiga-news.de/de/news/AN-2004-07-00150-DE.html

hmm sehe gerade daß die Versionen für OS4 bzw. MorphOS sind...
ist mir vorher gar nicht aufgefallen. Laufen aber auch bei mir!


Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9

[ Dieser Beitrag wurde von Highnoon am 18.03.2006 um 16:41 Uhr geändert. ]
 
Highnoon   Nutzer

18.03.2006, 16:14 Uhr

[ - Direktlink - ]
Thema: Frage zu ScoopDOS PPC V3.8
Brett: Amiga, AmigaOS 4

Hallo zusammen,

habe mir mal die PPC Version von SnoopDOS gesaugt. Sollte Version 3.8 sein, jedoch steht in der Titelzeile bei mir v3.7!

Hat das von Euch auch schon jemand bemerkt?
Wenn man sich die Versionsinfo anguckt steht dort v3.8 PPC :)


Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9

[ Dieser Beitrag wurde von Highnoon am 18.03.2006 um 16:16 Uhr geändert. ]
 
Highnoon   Nutzer

16.03.2006, 21:22 Uhr

[ - Direktlink - ]
Thema: Problem mit Monitor 1438S
Brett: Amiga, AmigaOS 4

Tja, das ist ja nicht mehr der neuste ;)
Ich würde mal auf einen einfachen Wackelkontakt tippen.
So einfach wie sich das anhört ist das allerdings nicht, denn
Monitore haben die Eigenschaft sehr gut abgeschirmt zu sein.
Falls Du es dir nicht selber zutrauen solltest hast du
vielleicht eine Radio- und Fernsehwerkstatt in der Nähe, die
da evtl. was machen kann.

Gruß Highnoon
--
A4000T, CyberstormPPC 604e/233 MHz & 68060/50MHz, 113 MB RAM, Mediator 4000T, Soundblaster 128 PCI, Voodoo 3-3000, Realtek Fast Ethernet, OS3.9
 
Highnoon   Nutzer

15.03.2006, 23:11 Uhr

[ - Direktlink - ]
Thema: Wer erkennt diesen Adapter?
Brett: Amiga, AmigaOS 4

@ Thomas:

Wo sagte ich das es ein 6- fach Adapter sein soll?

Ich sagte meiner hatte eine 2,5" Pfostenstiftleiste und drei 3,5" Pfostenstiftleisten also insgesamt vier (4).
Und bei mir ging es nur wenn ich die 2,5" Leiste als Eingang nutzte.
Und dann braucht man m.E. auch nur den zusätzlichen Spannungsanschluß.

Gruß vom Highnoon
 
Highnoon   Nutzer

15.03.2006, 13:12 Uhr

[ - Direktlink - ]
Thema: Wer erkennt diesen Adapter?
Brett: Amiga, AmigaOS 4

Hallo,

ich hatte auch mal so ein Teil. Ich bin mir nicht ganz sicher
aber ich glaube die bei Dir fehlende 2,5" Leiste ist der
"Eingang". Alles andere sind "Ausgänge".
In meinem A1200 funzte das jedenfalls nur über die 2,5" Leiste.

Gruß Highnoon
 
Highnoon   Nutzer

08.03.2006, 19:35 Uhr

[ - Direktlink - ]
Thema: H.E.R.O auf Amiga
Brett: Amiga, AmigaOS 4

@rbm:

Ich hatte meinen Scanner über die parallele Schnittstelle der IOBlix mal am 1200er betrieben. Da gab es keine Probleme.
Musstest halt nur das IOBlixpar.device auswählen.

Gruß Highnoon
 
Highnoon   Nutzer

10.02.2006, 12:14 Uhr

[ - Direktlink - ]
Thema: Powerpoint-Präsentation auf Amiga abspielen?
Brett: Amiga, AmigaOS 4

Hi Petra,

ging da nicht was mit Hollywood?
Bin mir nicht sicher...

Gruß Highnoon
 
Highnoon   Nutzer

06.02.2006, 10:45 Uhr

[ - Direktlink - ]
Thema: Keine Bilder in AWEB?
Brett: Amiga, AmigaOS 4

Hi,

also Dateien mit der Endung .php sind definitiv keine Bilder.
Meinst du zufällig .png ??

Gruß Highnoon
 
Highnoon   Nutzer

06.02.2006, 10:36 Uhr

[ - Direktlink - ]
Thema: Datenübertragung über Par?
Brett: Amiga, AmigaOS 4

Hi Cego,

also vom Amiga zum PC über den Parallel Port? Geht das überhaupt?
Vom Amiga zu einem anderen Amiga geht's ja mit ParNet. Aber auch
hier muß ein extra Kabel angefertigt werden. Also für den Fall daß
es auch zum PC gehen sollte geht es auf keinen Fall mit einem
Nullmodem Kabel.

Gruß Highnoon
 
Highnoon   Nutzer

28.01.2006, 13:15 Uhr

[ - Direktlink - ]
Thema: AMIGA-Backdrops
Brett: Amiga, AmigaOS 4

Hi BlackHawk,

ich gucke immer mal bei http://www.digitalblasphemy.com
Normalerweise muss man sich dort registrieren um vollen
Zugriff zu haben aber es gibt immer mal wieder Bilder so zum
Download.

Viele schöne gerenderte Bilder. Nicht unbedingt im direkten
Zusammenhang mit dem Amiga aber immerhin ;)

Gruß Highnoon
 
Highnoon   Nutzer

03.01.2006, 19:24 Uhr

[ - Direktlink - ]
Thema: neues MakeCD-Update unregistriert?
Brett: Amiga, AmigaOS 4

@ Brunadi:

Danke für den Link. Alles klar.
Zum Glück wird da überhaupt noch was weiterentwickelt.
Da kann man auch mal die Seriennummer neu eingeben :)

Also bis die Tage


... Highnoon ...
 
Highnoon   Nutzer

03.01.2006, 18:40 Uhr

[ - Direktlink - ]
Thema: Amiga 1200 Tastatur reparieren?
Brett: Amiga, AmigaOS 4

Hallöchen ;)

Ich hatte an einem meiner 1200er auch mal ein Tastatur Problem.
Immer wenn man die rechte Shift-Taste drückte wurde der komplette
Nummernblock wiedergegeben - es lag nicht an der Tastatur oder der
Folie :( Da war wohl der Keyboard Controller defekt.
Naja wie auch immer. So eine Folie wirst du wohl nicht wieder
zum laufen bekommen. Dann lieber eine neue Tastatur nehmen
3-2-1... deins!

Wo wohnst Du? Vielleicht kann dir vor Ort auch jemand aushelfen.
Ich habe auch noch eine liegen die ich nicht zwingend brauche.

Gruß Highnoon
 
Highnoon   Nutzer

03.01.2006, 18:35 Uhr

[ - Direktlink - ]
Thema: neues MakeCD-Update unregistriert?
Brett: Amiga, AmigaOS 4

Hi,

woher hast du denn das neue Update für MakeCD?
Ich nutze hier "v3.2d public beta 10".
Gibts da schon was neueres?

Gruß Highnoon

PS: Ich musste auch immer wieder den Key neu eingeben.
Das war bis jetzt bei jedem Update so...
 
Highnoon   Nutzer

02.12.2005, 12:15 Uhr

[ - Direktlink - ]
Thema: Mediator für A3000T/A4000T
Brett: Amiga, AmigaOS 4

Hallo Julius,

ich habe schon seit längerem ein Mediator A4000T in Betrieb. Darauf betreibe ich ein Soundblaster128 PCI, eine VooDoo3-3000 und eine Fast Ethernet Karte. Funzt alles super und ich bin sehr zufrieden damit. Allerdings in einem A4000T (ja der originale ;) ).
Ob die zur Zeit noch erhältlich sind kann ich Dir leider nicht sagen. Wie wäre es mit einer eMail in Richtung Vesalia oder KDH Datentechnik?
Die können Dir sicherlich genaueres sagen.

MfG

Highnoon
 
Highnoon   Nutzer

02.11.2005, 09:12 Uhr

[ - Direktlink - ]
Thema: Take 2 Software
Brett: Amiga, AmigaOS 4

Hi amigolas,

ich hatte Take2 auch mal. Ich muß mal suchen. Vielleicht finde ich was. Melde mich auf jeden Fall wieder hier im Thread.

Gruß

Highnoon
 
Highnoon   Nutzer

06.10.2005, 15:59 Uhr

[ - Direktlink - ]
Thema: Berlin -> Bad Bramstedt
Brett: Amiga, AmigaOS 4

Hi Sprocki,

freue mich auch schon aufs Meeting. Hoffentlich findest du wieder eine Mitfahrgelegenheit! Was ist denn mit Gojira? Kam der nicht auch aus Berlin oder Umgebung???

Bis zum 14. dann ...

Gruß
Highnoon
 
Highnoon   Nutzer

07.08.2005, 12:43 Uhr

[ - Direktlink - ]
Thema: Turbokarte TRA1200
Brett: Amiga, AmigaOS 4

@Wolfman:

Heisst das, daß ich die Karte bis max. 8MB mit Speicher aufrüsten kann (gibts wirklich noch soo kleine EDO Rams ;) )

Ein Handbuch oder sowas wo beschrieben steht, wie die Jumper gesetzt werden müssen hat wohl keiner mehr, oder?!

Gruß Highnoon
 
Highnoon   Nutzer

07.08.2005, 12:38 Uhr

[ - Direktlink - ]
Thema: Amiga 4000T und PCI
Brett: Amiga, AmigaOS 4

Hi Lippi,

ich habe einen Orginalen A4000T und als PCI Busboard die Mediator 4000T. Die Zorro Slots sind weiterhin benutzbar, da die Slots versetzt angeordnet sind. Treiber gibts für alles mögliche und werden
ständig aktualisiert. Ich habe z.B. eine Voodoo3-3000, Soundblaster 128PCI und eine 10/100 Fast Ethernet Karte von Realtek über PCI am laufen. Bis vor kurzem hatte ich noch eine IOBlix (ZorroII) drin, habe die nun aber rausgenommen, weil ich nicht mehr so viele serielle Schnittstellen brauche. Lief aber auch einwandfrei.

Schau mal auf der Elbox Homepage nach Mediator 3/4000T.
Ich bin voll zufrieden damit!

Gruß Highnoon
 
Highnoon   Nutzer

03.08.2005, 21:50 Uhr

[ - Direktlink - ]
Thema: Turbokarte TRA1200
Brett: Amiga, AmigaOS 4

Hallo zusammen,

ich habe hier noch eine Turbokarte für den A1200 gefunden und wollte die in Betrieb nehmen. Leider ist mein A1200 damit gar nicht einverstanden und bootet nicht. Es befinden sich auf der Karte (TRA 1200) 2 Jumper.
Mit dem einen (JP2) kann man wohl die Taktfrequenz festlegen. Wofür ist der andere Jumper (JP1)?

Weiß jemand Rat oder kennt jemand diese Karte?
Ich persönlich schwöre ja auf Blizzard. Die Besten die es je gab!

Gruß
Highnoon
 
Highnoon   Nutzer

10.07.2005, 23:09 Uhr

[ - Direktlink - ]
Thema: Picasso IV Videosignal durchschleifen
Brett: Amiga, AmigaOS 4

Hallo Cottet,

wenn ich mich richtig erinnere musste man die Platine mit dem
Flickerfixer von der PicassoIV abtrennen. Wo das gemacht werden muß
ist ja an dem vorgestanzten Layout zu sehen. Um die Verbindung dann zwischen diesen beiden einzelnen Platinen herzustellen lagen der Picasso
Kabel dabei. Die FF Platine kommt ja nun in deinem RBM Towerhawk nach
oben links glaube ich. Dort sitzt ja das VidiOn. Dann sollte es gehen.
Ich hatte mal selber so eine Konfig aber das ist schon etwas her. Lief bei mir immer ohne Probleme.

Gruß
Highnoon
 
 
1 2 -3- 4 5 Ergebnisse der Suche: 150 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.