amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 2 -3- Ergebnisse der Suche: 75 Treffer (30 pro Seite)
Himer   Nutzer

11.10.2002, 15:13 Uhr

[ - Direktlink - ]
Thema: LAN-TCP/IP-Spiel Win98 & MacOS9
Brett: Andere Systeme

Wie kriege ich meinen Mac und meinen PC dazu über Ethernet Kabel via TCP/IP
sich zu vernetzen. Gemeint ist hierbei kein richtiges Netzwerk sondern nur ein Spiel (in diesem Fall AOE2 ) lokal gegeneinander zu spielen?

DAs muß doch möglich sein, schließlich habe ich auch schon eine Zeitlang Quake via Modem gegen einen Amiga gespielt.
 
Himer   Nutzer

29.08.2002, 10:10 Uhr

[ - Direktlink - ]
Thema: Wo kann man heute noch seinen Amiga reparieren lassen?
Brett: Amiga, AmigaOS 4

Mein schöner guter A4000 macht so allmählich die Grätsche.
Immer wieder "verlangt" er von mir auseinandergelegt zu werden, die
Speichermodule aus der MKIII müssen raus, die HDs abgezogen, dann wieder alles zusammen und dann läuft er wieder eine geraume Zeit.

Hat jemand einen noch Tip wie ich diese Aktion mal dauerhaft mache
oder wo ich das Gerät "günstig" und innerhalb eines Menschenlebens
reparieren lassen könnte?
 
Himer   Nutzer

25.08.2002, 13:22 Uhr

[ - Direktlink - ]
Thema: Präsentation des Pegasos auf der Dayton Amigafest abgesagt
Brett: MorphOS

Und wo bleiben nun hier die PegososgegenAOneundUmgekehrt-Fans, die sonst doch immer so schnell mit einem hämischen Kommentar zur Stelle sind, wenn eine solche Meldung ( und Meldung dieser Art wird es auch über beide Rechner noch genug geben :( ) verbreitet wird?

IMHO ist diese ganze Geschichte vom "Amiga"-Nachfolger ( egal ob Pega.oder A1 ) mittlerweile schon fast ein Running-Gag.

Gut das ich dieses Auf und Ab und hin und her nur für zwei Jahre mitgemacht habe ( damals noch mit dem MCC oder wie der hies ).

Heute beobachte ich es nur noch am Rande und amüsiere mich über das eine oder andere Deja-vu-erlebnis.

Aber irgendwie war damals der Umgangston ( zB hier im Forum ) noch netter als heute. Mittlerweile haben sich wohl die Verzweiflung und der Frust und die geplatzten Hoffnungen und Träume zu sehr der einstigen "Community" bemächtigt und sie in keifende Waschweiber verwandelt.

Nix für ungut, aber das ist manchmal echt lustig hier diese Entgleisungen einiger zu verfolgen, die hier um sich beisen und treten, als würden sie hier vor einem Daily-Fernsehgericht sitzen.

Schönen Tag Euch allen, die Ihr mühevoll und beladen seid....
 
Himer   Nutzer

22.08.2002, 11:23 Uhr

[ - Direktlink - ]
Thema: Sendo Z100 kommt mit "Amiga Anywhere"
Brett: Andere Systeme

@ Kronos

wo steht, daß es nur ein einziges Spiel gibt??
 
Himer   Nutzer

06.08.2002, 17:44 Uhr

[ - Direktlink - ]
Thema: Welche Hardware hab ihr?
Brett: Amiga, AmigaOS 4

Dann mal nach der Nutzungshäufigkeit gelistet:

PowerMac8500/G3300MHz/196MB/5xHD( 3xIDE,2xSCSI=90GB/Audiowerk8/Voodoo3-2000 -- OS9.1

A4000 ( hat leider nen Wackler im Speicherhalter der MKIII) Desktop/MKIII60/50/128Mb/1xHD UWSCSI 4,5GB Picasso4/Concierto/Multiface3/Teac16fachCDROM -- OS3.9

A2000 (Dauerleihgabe an einen guten Freund) Blizzard2060/64MB/1xIDE 2GB an Buddha/Ricoh CD-RW/ -- OS3.5

A1200 MTec1230/8MB/1xIDE 1GB -- OS3.5

A600 ohne Xtras
A500 ohne Xtras

Und noch nen Escom PC-Tower 120Mhz ( toll gell!!)
 
Himer   Nutzer

27.03.2002, 17:59 Uhr

[ - Direktlink - ]
Thema: aktuelles KickstartROM!
Brett: Amiga, AmigaOS 4

@ Michael D.

kannst du mir mal bitte genau erklären was ich im MKIII-Bootmenu
einstellen muß um von CD zu booten.

Danke Himer
 
Himer   Nutzer

28.02.2002, 21:58 Uhr

[ - Direktlink - ]
Thema: Maestro-Pro & Toccata ???
Brett: Amiga, AmigaOS 4

Hi

Das funktioniert auf jeden Fall. Du kannst die Karten auch in Samplitude wahlweise umschalten. Das funkt auch mit der Maestro und der Concierto ( oder auch der PAula ).
Ich hatte damals auch mal denm Versuch gemacht mit Camoflage eine Sequenz mit Audiospuren ( Toccata ) via analog output --> Mischpult/DAT-Recorder ---> Maestro in Samplitude aufzunehmen. DAs hat zwar geklappt, aber nur für ein paar Sekunden.
 
Himer   Nutzer

28.02.2002, 21:43 Uhr

[ - Direktlink - ]
Thema: Quake
Brett: Amiga, AmigaOS 4

Also ich habe eigentlich die selbe Config und habe meine Version nie gepatcht. Ich fand die Performance für so ein Spiel auf einem 4000er schon ok. Klar sind 320x240 nicht gerade eine aktuelle Auflösung aber man muß sich halt auch bewußt sein was man da eigentlich für eine alte Hardware auf ein doch recht anspruchvolles Programm loslässt ( oder umgekehrt ).

Auf meiner 200MHz/MMXblubbblubb dose läuft es eher noch langsamer!!

Daher wünsche ich eher viel Spaß, als dich zu entmutigen.

Himer
 
Himer   Nutzer

06.02.2002, 00:27 Uhr

[ - Direktlink - ]
Thema: Problem mit Camouflage (AB).
Brett: Amiga, AmigaOS 4

Tach

ich hatte das Problem auch mal, wobei ich nicht mehr genau weis welche Konfig. ich damals hatte. Ich hatte Cam AB nämlich mit der Toccata, der Maestro und heute mit der Concierto am Laufen. Die Samplingrate war dabei nie das Problem.
Soweit ich weis hatte ich nachdem ich die Toccata am Laufen hatte mal irgendwas umgestellt, wo man für Prelude,Toccata oder AHI beim Start ein Häkchen aktivieren muß. Nach dem versehentlichen Umschalten und dem erneuten Starten des Programms erschien auch immer so eine ähnliche Fehlermeldung ( ist schon 2 Jahre her...)
Das lies sich soweit ich mich erinnere nur durch das Löschen des Pref-Files ( im Cam-Ordner ) oder eine komplette Neuinstallation wieder Beheben.

Hoffe das hilft Dir irgendwie weiter.

Gruß Himer
 
Himer   Nutzer

19.01.2002, 01:35 Uhr

[ - Direktlink - ]
Thema: Audio Hilfe
Brett: Amiga, AmigaOS 4

Ich würde mal sagen, es kommt ganz drauf an was man für eine Musik macht. Wenn es vom Sound her etwas haerter sein soll ist die gute alte Paule ne richtige Röhre.:shock2:

Da kommt zwar kein Hifi-sound raus ( auch nicht bei 14 bit ) aber
wenn man gerade das nicht will ( Industrial etc. die Schiene ) ist Paula einfach die beste Wahl. Nirgends sonst klingen übersteuerte Sound so druckvoll und fies wie bei Paula.

HD_Recording mit 16bit-Karte ist zwar auch sehr schön auf nen Amiga, hat aber eigentlich mit Tracker nichts gemein.

Ich benutze meinen A4000 ( nach Ausfall meiner Maestro ;( ;( ;(
immer noch als Sampleplayer bzw. Synthie in meinem MIDI-Verbund. ( Dessen Herz mittlerweile ein 8500er MAc mit G3 ist. Asche auf mein Haupt!!:) !:) )
 
Himer   Nutzer

26.12.2001, 16:43 Uhr

[ - Direktlink - ]
Thema: Suche timer.device
Brett: Amiga, AmigaOS 4

Hilfe !!

Meine MAestropro will nicht mehr. Sämtliche Progs, welche sie benutzen hängen sich sofort auf. NAch langer Suche hat mir Snoopdos gemeldet, daß zum Bsp. Amp beim Öffnen von timer.device stehen bleibt. :sleep:

Irgendwie kommt mir der NAme bekannt vor, doch ich finde sie nirgends.

Wer kann mir helfen??

himer-entertainment@gmx.de
 
Himer   Nutzer

03.09.2001, 15:25 Uhr

[ - Direktlink - ]
Thema: Samplitude läuft unter 3.9 nicht mehr
Brett: Amiga, AmigaOS 4

Habe gestern nach längerer Zeit méin Samplitude Opus gestartet und nach kurzer Zeit friert mir die Kiste einfach ein. Danach Reset und siehe da: Jetzt friert der Rechner schon beim Anklicken des Icons ein!!

Das war vor OS3.9 nicht der Fall! Woran könnte das liegen?

Konfig: A4000/MKIII/PicassoIV/Concierto/Maestro
 
Himer   Nutzer

14.08.2001, 12:48 Uhr

[ - Direktlink - ]
Thema: Installation von OS3.5 und OS3.9
Brett: Amiga, AmigaOS 4

Also meine Erfahrung mit 3.5 und 3.9 waren anfangs ähnlich frustrierend. Angeblich waren irgendwelche Libs nicht da ( obwohl es nicht stimmte!! )etc.
Eine Installation klappte immer erst als ich den Rechner ein paar Wochen mit den Installationsversuchen verschont hatte.
Dann lief alles prima und fehlerfrei. Vielleicht werden die Installskripte nicht immer korrekt ausgeführt???
 
Himer   Nutzer

22.07.2001, 00:10 Uhr

[ - Direktlink - ]
Thema: Soundkarte & Ahi
Brett: Amiga, AmigaOS 4

@birdie

so und jetzt mal zum eigentlichen Thema:

Die MaestroPro hat zwei digitale Eingänge ( optisch und coaxial ) und einen Ausgang ( optisch ).
Die KArte hat eine interne Clock, die einen Takt von 48kHz erzeugt. Willst du ein Stück mit 44kHz ausgeben son braucht die Maestro an einem ihrer Eingänge eine Referenzclock mit44.
D.h. einen weiteren CD-,DAT- oder MD-Player über digitale Verbindung. Ob man dabei eine Schleife ( mit einem MD-Player ) bilden kann weis ich nicht. Bei mir ist die Clock ein DAT.
DAnn wäre es auch noch wichtig geeignete Software für das Gerät zu verwenden. SamplitudeOpus ist wie gemacht für die MAestro. ( Wobei ich nicht weis, inwieweit es so mit der Demoversion ist.)
Wenn du mehr Fragen hast , mail mir.
Himer-entertainment@gmx.de
 
Himer   Nutzer

04.07.2001, 11:13 Uhr

[ - Direktlink - ]
Thema: Keine Modemverbindung zwischen zwei Amigas
Brett: Amiga, AmigaOS 4

TAch miteinander

Ich habe neulich mit einem Kumpel meinem A4000 mit einem A2000 via Nullmodemkabel ( beide am normalen serial.device ) vernetzt und dann eine Verbindung in Term und später in Quake hergestellt. Lief wunderbar.
Doch das Problem kam jetzt, als wir via Telefon/Modem Quaken wollten.
Mein 4000er rief den 2k an und konnte aber keinen Server finden.
Es klingelte zwar beim 2k, die Verbindung kam aber nicht zustande.
Eine testweise Termverbindung lief auch nicht.
Die Einstellung für das Serialdevice hatten wir aber nicht geändert seit der ersten Aktion. Ein herumprobieren mit HAndshake und Parity brachte uns auch nicht weiter. Auch in der Gegenrichtung kam keine Verb. zustande.
Mit meinem MAc (selbes Modem ) gelang es dann ohne Probleme.

Was könnte das Problem sein??

Konfigs: A4k/MKIII/OS3.9/ELSAMicrolink 56k
A2k/2060/OS3.5/USRobotics Sportster 38k
 
 
1 2 -3- Ergebnisse der Suche: 75 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.