amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste 1 2 3 4 5 -6- 7 8 9 10 11 >> Letzte Ergebnisse der Suche: 1247 Treffer (30 pro Seite)
Lippi   Nutzer

29.07.2011, 21:57 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

@tploetz:

So. Dann versuche doch bitte, bei Gelegenheit, meine Fragen von oben zu beantworten, wenigstens erstmal die, die ohne Aufschrauben zu beantworten sind.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 21:50 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

@tploetz:

Übrigens mal was zum Schmunzeln zwischendurch:

Weisst Du eigentlich, dass in Beamtenstuben und auch bei Steuerberatern usw. demnächst Grünpflanzen verboten werden ?
----------------------------------------------------

... die verbreiten durch ihr Wachstum zu viel Hektik.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 21:44 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

@tploetz:
Nagut. Habe ich eben daneben getippt. :-) Aber sehr weit weg war ich nicht.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 21:43 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von Maja:
...Ich hätte in der Zeit wohl genauso gut auch ein Kotelett reanimieren können...


Ich stelle mir das gerade bildlich vor.
... Wie eine nackte, hübsche Frau auf dem Küchentisch hockt und auf das Fleisch einschlägt. :itchy: :itchy:
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 21:34 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

@tploetz:
Dann arbeitest Du bei einer Behörde (Bundestag, Bundespolizei oder so) oder bei der Deutschen Bahn AG.

Übrigens, antworte ich auch ab und zu von Arbeit aus, da ich aber rund um die Uhr Bereitschaft habe und das 365 Tage im Jahr, auch im Urlaub, nehme ich mir das Recht heraus, in der (meisstens ausfallenden) Frühstücks- oder Mittagspause auch mal auf Amiga-News.de hereinzuschauen, da ich für die Arbeit immer den Computer an habe. (Ubuntu, klar)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 21:18 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von tploetz:
...und arbeiten muss ich auch noch ...


Da ich als Hauptberuf nicht "Sohn" bin, und auch keinen "von" geerbt habe, muss ich zu meiner Schande sagen, dass ich auch arbeiten muss, um zu (über)leben.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 20:30 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

@tploetz:
Und wann bekommen wir auf diese Fragen eine Antwort ?
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 19:36 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Jetzt weiß ich es!
Du bist doch ein Seelenklempner, der ne Doktorarbeit schreibt darüber, wie man andere in den Wahnsinn treibt.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 19:34 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von tploetz:
@Lippi:
Ich weiss nicht welche die Boot-HD ist, sind beide identisch,
alle karten die ich entfernen soll brauche ich für OS3.9.
In der letzten Woche hatte ich den Amiga zweimal auseinanergenommen,
eimmal wegen Einbau SATA-Controller uind einmal wg Ausbau
Terratec PCI Soundkarte Aureon 5.1 Fun.
tploetz :boing:



Und bevor ich ganz durchdrehe wegen Diener Antwort: Bilde Dir janicht ein, Dass Du mit irgendeinem anderen Betriebssystem klar kommen würdest, wenn Du nichtmal sicher bist wo, wo, verdammt nochmal es eigentlich ist!!
Das geht unter Windows nicht lange gut, genauso wenig wie bei Linux oder MacOS!

Nachtrag: KC85/4 wäre da noch etwas, obwohl das Bankswitching des RAMs auch schon ein Ding mit Pfiff ist1! :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 29.07.2011 um 20:25 Uhr geändert. ]
 
Lippi   Nutzer

29.07.2011, 19:29 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Bevor ich jetzt in die Tischplatte beiße, gehe ich jetzt ein Bier trinken!
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

29.07.2011, 19:10 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

@tploetz:

Also ganz von vorn:
1.
Was zeigt das CSPPC Bootmenu?
Alle Karten "Working"?
Alle Laufwerke da?
... wirklich ALLE ?

2.
Stelle die Workbench-Auflösung auf PAL 640x512 und speichere das.
Ziehe die Deneb, Prelude, Voodo, den DVD-Brenner mit Adapter und die NICHT-Boot-HD mit Adapter ab und das Teac-LW.
Boote neu Dein 4.1
Was passiert da ?

Schreibe Deine Resultate hier rein (ich hasse "posten" aber tue dies!)

Dann sehen wir weiter.

Nachtrag:Natürlich musst Du einen PAL-Monitor oder nen Fernseher anschließen!

Nachtrag 2: Hast Du an der Kiste kein Netzwerk? Oder habe ich das überlesen - könnte sein.
Deaktiviere den TCP/IP Stack!

Nachtrag 3 (verdammt!): Verschiebe die Ikons für die CD/DVD-LW (aus Devs/Dosdrivers, falls es das in 4.1 noch gibt) nach irgendwo, wo Du sie wiederfindest um unnütze Fehlermeldungen auszuschließen

Und jetzt mit J.L.Picards Worten: Machen Sie es so!

Nachtrag 4 (dann is erstma gut):Was für eine Flachbatterie als Netzteil hast Du drin? Sage jetzt nich, das Original!

--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 29.07.2237 um 19:11 Uhr geändert. ] - weiß ich selbst!

[ Dieser Beitrag wurde von Lippi am 29.07.2011 um 19:26 Uhr geändert. ]
 
Lippi   Nutzer

29.07.2011, 18:29 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Eine halbwegs kompetente Hilfe ist bei dieser unübersichtlichen Informationsstrategie seitens Herrn Plötz nahezu unmöglich!
Mal da etwas probieren, dann wieder ne Karte dazu stecken usw. sind einfach keine Methoden, um einen eventuell schon von der Substanz "wackeligen" Amiga (denkt an den Kurzschluss) vernünftig in Betrieb zu bekommen, der hergestellt wurde, lange bevor ich meine Frau kennen lernte - und nun geht meine Tochter schon in die 4. Klasse und wir feiern in 12 Jahren Silberhochzeit :rotate:
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

28.07.2011, 08:55 Uhr

[ - Direktlink - ]
Thema: 1240/1260, Preise?
Brett: Amiga, AmigaOS 4

Zitat:
Original von ForgottenHero:
... Habe mir dann auch eine neue ACA 1230 mit 56Mhz zugelegt, (diese Version gibt es leider zur Zeit nicht mehr zu kaufen) für meinen zweiten Amiga1200 Rechner.
Und ich muß sagen das diese Karte (bestimmt auch die 42Mhz Version) eine Blizzard1230 mit 50Mhz in vielen Bereichen abhängt....


Ich liebäugel auch mit den Karten für meine mehreren 1200er. Die arbeiten z.Zt. noch mit 1230IV. Durch den Dauerbetrieb gehen meine Vorräte an 1230IV aber langsam zu Ende.
Schade ist nur der fehlende SCSI-Controller. (Wegen Datenaustausch per SCSI-ZIP z.B. oder ext. HD)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

28.07.2011, 08:47 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von Evillord68:
... Hast Du schonmal Musicman gefragt? Hat mir mit "kalten" Lötstellen schon weiterhelfen können. ...


Ich schrieb oben bereits, dass es nicht an den Lötstellen liegt, sondern ein Bauteil - vermutlich der PPC selbst - defekt ist.

--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

27.07.2011, 16:40 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

@wawa:
Ich hatte die Karte ja bei jemandem aus dem Forum hier. Reballen (oder so ähnlich) hilft leider nicht. Vermutlich ist der PPC selbst defekt.
Aber, ich schau mal...
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

27.07.2011, 16:03 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von antiByte:
... Also auf keinen Fall irgendwie entsorgen,...


Ne, ne. Ich hätte sie schon ganz gerne repariert :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

27.07.2011, 12:10 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

... Und ich würde u.U. helfen und auch gerne 120,- Doppelmark für OS4.1 Classic ausgeben,
leider ist aber meine CSPPC defekt und ein Reparaturversuch war leider auch nicht erfolgreich. Vermutlich ist der PPC-Chip selbst verreckt :-(
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 27.07.2011 um 12:10 Uhr geändert. ]
 
Lippi   Nutzer

24.07.2011, 20:26 Uhr

[ - Direktlink - ]
Thema: Einfache Bildbearbeitung, die unter AOS4 läuft?
Brett: Amiga, AmigaOS 4

Soweit ich mich erinnere (mein OS4 geht leider nicht mehr - CSPPC-def!),
lief ADPro unter 4.0.
Wäre für mich die erste Wahl, da es qualitativ sehr gut arbeitet und einfach zu bedienen ist.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

21.07.2011, 08:32 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

... Ich gebe es auf.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

19.07.2011, 10:41 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

Zitat:
Original von tploetz:
Ich hab keine UrL eingesetzt, nur ein Link.


URL - Erklärung...

EDITH sagt: Übrigens schreibt das Forum hier "URL" hin, wenn man einen "Link" einfügen möchte :-)


Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
[ Dieser Beitrag wurde von Lippi am 19.07.2232 um 10:45 Uhr geändert. ]

[ Dieser Beitrag wurde von Lippi am 19.07.2011 um 10:45 Uhr geändert. ]
 
Lippi   Nutzer

18.07.2011, 19:56 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

@tploetz:
Also, wenn der Sound sooo wichtig ist, würde ich einfach ein größeres Gehäuse kaufen.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

15.07.2011, 19:46 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Ohne jetzt alles durchlesen zu müssen, eine Frage:
Bootet er nur beim Kaltstart so lange oder auch nach "Klammergriff" ?
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

13.07.2011, 19:44 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Jetzt geht es hier um die Verknuspelung der Autobinopse. :rotate:

... ich verstehe das nun auch nicht mehr ...wird aber sicher an mir liegen :-(
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

10.07.2011, 17:37 Uhr

[ - Direktlink - ]
Thema: OS3.9 Boot bleibt bei "WB Screen" stehen
Brett: Amiga, AmigaOS 4

Hallo Biene Maja:

Es gab je eben keine Fehlermeldung.
Workbench wurde eben bloß nicht "fertig"
Also einfach nur in der Titelzeile des Fensters "Workbench Screen" und gut. X(

Noch eine bescheidene Frage (da ich das Ding nun wirklich heute nicht mehr aus dem Schrank hole :-) sind die Roms, wie im 1200er, gesockelt?
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 10.07.2011 um 17:38 Uhr geändert. ]
 
Lippi   Nutzer

10.07.2011, 17:26 Uhr

[ - Direktlink - ]
Thema: OS3.9 Boot bleibt bei "WB Screen" stehen
Brett: Amiga, AmigaOS 4

@all:

Danke Euch für die Hilfe, der Blödmann war ich !
Der Computer ist ein original 4000/030 mit 3.0 Roms.
Nur die Blende hat mal einer in eine 4000/40 gewechselt :itchy:

... schönen Sonntag noch.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

10.07.2011, 17:23 Uhr

[ - Direktlink - ]
Thema: OS3.9 Boot bleibt bei "WB Screen" stehen
Brett: Amiga, AmigaOS 4

@Maja:

Schitt!
Browser aktualisieren wäre da die Lösung gewesen:-)

Mann oh mann ! Ganzen Sonntag versaut damit, ich könnte vor Wut dagegen treten. :rotate:

... das ich aber auf diese Idee nicht eher gekommen bin, mal zu schauen, was für Roms drin sind. Gerade eben wegen dem nicht funktionierenden Setpatch hätte ich eigentlich darauf kommen MÜSSEN!
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

10.07.2011, 17:18 Uhr

[ - Direktlink - ]
Thema: OS3.9 Boot bleibt bei "WB Screen" stehen
Brett: Amiga, AmigaOS 4

Zitat:
Original von Maja:
...Vielleicht versuchst Du mal, AOS3.9 auf dem A4000 mit CS MKII neu zu installieren und das Ergebnis auf den Problem-Rechner zu übertragen. Falls Dir der Sinn danach steht....


Eher nicht. :shock2:

Da ich den zum arbeiten brauche (IC), und: Don't touch running systems..
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

10.07.2011, 17:15 Uhr

[ - Direktlink - ]
Thema: OS3.9 Boot bleibt bei "WB Screen" stehen
Brett: Amiga, AmigaOS 4

Jetzt fällt mir was ein: (selten!)
Da der Rechner wieder in der Ecke steht, kann ich nicht so schnell nachsehen, aber ist es theoretisch möglich, dass diese Probleme entstehen, wenn z.B. 3.0er Roms drinstecken ???
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

10.07.2011, 17:11 Uhr

[ - Direktlink - ]
Thema: OS3.9 Boot bleibt bei "WB Screen" stehen
Brett: Amiga, AmigaOS 4

Zitat:
Original von Thore:

Falsche oder defekte SetPatch Version, kein oder defektes AmigaOSROMUpdate in Devs, geskippte Patches, falsch installiertes OS3.5/3.9....


Setpatch und Romupdate habe ich von der CD kopiert.
Es ist nichts ge"skippt"
Falsche Installation - naja, irgendwas ist falsch, da gebe ich Dir recht

Aber die gleich Platte mit der gleiche CSPPC nur in nem anderen 4000erD hat ja funktioniert.
Auch das darüberkopieren aller 3.9-Dateien von der CD brachte keine Änderung. (Ich weiß, dass das keine feine Lösung ist. - Warum eine Neuinstallation von 3.9 nicht geht, kann ich mir ja eben auch nicht erklären)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

10.07.2011, 16:50 Uhr

[ - Direktlink - ]
Thema: OS3.9 Boot bleibt bei "WB Screen" stehen
Brett: Amiga, AmigaOS 4

@Maja:
Habe ich noch nicht versucht. Welchen Grund könnte es aber geben, dass der Rechner eben keinen Reboot macht ?

Zu meiner Schande muss ich gestehen, dass ich den Kram jetzt erstmal wieder in die Ecke gestellt habe :-)

Nebenbei bemerkt habe ich zwischenzeitlich eine andere CD 3.9 probiert, geht einfach nicht "Neuinstallation" zu machen.

Übrigens, um Diskussionen vorzubeugen: Ich habe mehrere OS3.5 und 3.9 und eine 4.0Classic ORIGINAL-CDs hier, da ich einige Amigas gebraucht mit SW erworben habe in den letzten Jahren.
Edith sagt: ... von noch eingeschweissten OS3.1-Paketen mal abgesehen

--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu10.04LTS
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
:rotate:

[ Dieser Beitrag wurde von Lippi am 10.07.2011 um 16:52 Uhr geändert. ]
 
 
Erste 1 2 3 4 5 -6- 7 8 9 10 11 >> Letzte Ergebnisse der Suche: 1247 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.