amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste << 6 7 8 9 10 -11- 12 13 14 15 16 >> Letzte Ergebnisse der Suche: 1247 Treffer (30 pro Seite)
Lippi   Nutzer

28.04.2010, 19:05 Uhr

[ - Direktlink - ]
Thema: OS 3.9: HD-Toolbox stürzt ständig ab
Brett: Amiga, AmigaOS 4

@tploetz:

Toll, dass bei Dir mal was (längere Zeit) wirklich funktioniert, ist etwas Seltenes :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

28.04.2010, 10:16 Uhr

[ - Direktlink - ]
Thema: OS 3.9: HD-Toolbox stürzt ständig ab
Brett: Amiga, AmigaOS 4

Nimm mal SCSI-LIst oder so - sollte es im Aminet geben. (Name des Progs so in etwa )

Damit kannste probieren, ob das Device spinnt oder die HD-Toolbox den Fehler verursacht.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

17.04.2010, 18:20 Uhr

[ - Direktlink - ]
Thema: Ordner wiederherstellen M$ Outlook ?
Brett: Andere Systeme

@thomas:
Danke. Werde das meinem Nachbarn mal mitteilen.
Mal sehen, ob er das hinbekommt.

--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

17.04.2010, 07:42 Uhr

[ - Direktlink - ]
Thema: Ordner wiederherstellen M$ Outlook ?
Brett: Andere Systeme

Hallo Leute,
mein Nachbar fragte mich soeben, ob man einen aus Versehen gelöschten E-Mail - Ordner in Outlook wieder herstellen kann.

Habt Ihr dazu eine Idee ? Ich habe in meinem Leben noch nie Outlook benutzt :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

13.04.2010, 11:41 Uhr

[ - Direktlink - ]
Thema: Tk Blizzard IV an einem A1200
Brett: Amiga, AmigaOS 4

@Frank_Gutschow:
Der Test funktioniert scheinbar :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

13.04.2010, 07:37 Uhr

[ - Direktlink - ]
Thema: gedit für cygnix?
Brett: Amiga, AmigaOS 4

Nanu ?
Was ist denn mit Dietmars HP los ?
Habe ich was verpasst ?

--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

11.04.2010, 12:53 Uhr

[ - Direktlink - ]
Thema: 2 Rechner im Vergleich
Brett: Andere Systeme

Zitat:
Original von rbn:
Ich persönlich würde schon aus Prinzip auf dem Sempron aufbauen. :D
rbn


Dito :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

11.04.2010, 12:49 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

@tploetz:
Na, wenns den Pfad nicht gibt, dann sind die Mails weg.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

28.03.2010, 13:34 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

@Maja:
Da bin ich nu auch mal gespannt.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

25.03.2010, 11:56 Uhr

[ - Direktlink - ]
Thema: Win 7 und XP Netzwerkproblem
Brett: Andere Systeme

@pfdark:
Danke. Werde das mal probieren.

Zu "Topologieerkennung" in LAN-Eigenschaften sage ich jetzt mal nix !
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 25.03.2010 um 11:56 Uhr geändert. ]
 
Lippi   Nutzer

25.03.2010, 10:35 Uhr

[ - Direktlink - ]
Thema: Win 7 und XP Netzwerkproblem
Brett: Andere Systeme

@thomas:
Hatte ich versucht, genau da kommt diese Fehlermeldung.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

25.03.2010, 09:35 Uhr

[ - Direktlink - ]
Thema: Win 7 und XP Netzwerkproblem
Brett: Andere Systeme

Ein Bekannter von mir hat das Problem, dass er keine Daten vom XP-Rechner zum Win7-Rechner und umgekehrt schaffen kann.

Ich habe jetzt alles Mögliche probiert, bekomme es aber nicht hin.

Man sieht den Ordner des anderen Rechners, kann aber nicht darauf zugreifen oder den Inhalt anzeigen.
Da kommt eine Meldung Server hat zu wenig Speicher ?!
Hat aber im XP 1G drin und im Win7 4G

Hat da jemand einen Trick drauf ?

Übrigens zu seinem Netbook ( auch XP ) geht es von Win7 zu XP aber nicht umgekehrt !
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

13.03.2010, 15:35 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

@nobby:

Danke nobby !

Ja klappt so wieder.

Nun wäre nur noch interessant, wie das OS4 ohne Servereintrag hinbekommt :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

13.03.2010, 14:55 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

@Goja:

Ich glaube auch, dass das mit ntp zu tun hat.
Ich habe jetzt mal FACTS installiert, bin aber da nicht so zufrieden.

Wenn man "beim Start prüfen" einstellt, ist Genesis noch nicht online, also FACTS zu schnell.

Das mit dem Router probiere ich gleich mal.
Ich habe einen Linksys mit Tomato (linux) - SW drauf.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

13.03.2010, 14:15 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

@hjoerg:
Gerade nachgeschaut:
daytime stream tcp nowait ist an über Port 13
daytime dgram udp nowait ist an auch Port 13

Ich habe ja auch nichts geändert - ist ja Jahrelang gegangen.
Ich habe jetzt bestimmt 50 verschiedene Server probiert.
Genesis schreibt immer hin kann .../daytime nicht öffnen


AUSSER bei der fu Berlin - da sind die Zeitdaten ungültig.

Ich weiss jetzt nicht mehr, was ich noch probieren soll.
Wie gesagt, das Einspielen eines Backups von Genesis hat nichts gebracht.

Und dann würde mich ja mal interessieren, wie OS4 das macht, obwohl in den Time-Prefs kein Server eingetragen ist !


--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 13.03.2010 um 14:17 Uhr geändert. ]
 
Lippi   Nutzer

13.03.2010, 13:02 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

@hjoerg:

Ja klar.
Das Problem ist ja jetzt mehr technischer Natur, dass es eben mit KEINEM Timeserver geht bei mir.


--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

13.03.2010, 11:45 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

Ich glaube, ich weiss, warum es nicht geht, aber nicht, wie ich das ändern könnt:

Folgendes:
ping ptbtime1.ptb.de geht
ping ptbtime1.ptb.de/daytime geht

der Server müsste die IP 80.156.86.78 haben

ping 80.156.86.78 geht
ABER NICHT: ping 80.156.86.78/daytime !

Hat da einer ne Idee ???

ping time.fu-berlin/daytime GEHT NICHT, da isser aber nur mit den Zeitdaten nicht zufrieden !

Kruzitürken !


--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 13.03.2010 um 11:48 Uhr geändert. ]
 
Lippi   Nutzer

13.03.2010, 11:27 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

Ich weiss, bei mir sehe ich Genesis sonst auch nicht :-)

Miami habe ich leider nicht.

Interessant ist, dass es ja mit der fu-berlin insofern klappt, dass es ne Zeit bekommt, die ungültig ist.

Bei allen anderen Servern kommt eben obige Meldung.
Hier mal das debug-file

Genesis-log:

Mon Jan 11 20:47:45 2010 [note ]: X-SURF ist jetzt online.
Mon Jan 11 20:47:45 2010 [err ]: sync_clock: Empfangene Zeitdaten ungültig.
Mon Jan 11 20:48:56 2010 [note ]: X-SURF has been put offline.
Mon Jan 11 20:48:56 2010 [note ]: AmiTCP NetDB AmiTCP:db/inet.access:3: Illegal service name
Mon Jan 11 20:48:56 2010 [warn ]: AmiTCP NetDB: file AmiTCP:db/inet.access: illegal entry (... Kommentar: die zwei Zeilen kommen nur nach ner Config-Änderung)
Mon Jan 11 20:48:59 2010 [note ]: X-SURF is online again.
Mon Jan 11 20:48:59 2010 [note ]: X-SURF ist jetzt online.
Mon Jan 11 20:48:59 2010 [err ]: sync_clock: Empfangene Zeitdaten ungültig.
Mon Jan 11 20:49:24 2010 [note ]: X-SURF has been put offline.
Mon Jan 11 20:49:34 2010 [note ]: X-SURF ist jetzt online.
Mon Jan 11 20:49:34 2010 [err ]: sync_clock: Empfangene Zeitdaten ungültig.
Mon Jan 11 20:50:51 2010 [note ]: X-SURF has been put offline.
Mon Jan 11 20:50:51 2010 [note ]: AmiTCP NetDB AmiTCP:db/inet.access:3: Illegal service name
Mon Jan 11 20:50:51 2010 [warn ]: AmiTCP NetDB: file AmiTCP:db/inet.access: illegal entry
Mon Jan 11 20:50:53 2010 [note ]: X-SURF is online again.
Mon Jan 11 20:50:53 2010 [note ]: X-SURF ist jetzt online.
Mon Jan 11 20:50:53 2010 [err ]: get_daytime: Kann ptbtime1.ptb/daytime nicht öffnen.

Nicht öffnen - wieso nicht öffnen ? Keine Verbindung ?

Verdammter Sch....


Nachtrag:
Habe mich oben verschrieben: ptbtime1.ptb.de - geht aber trozdem nicht.
Interessant, dass die Fehlermeldung bei einem Server, den es nicht gibt die gleiche ist!
Scheinbar nur die fu-bln "geht", mit den Zeitdaten ist Genesis nur nicht zufrieden.


Nachtrag 2: ping ptbtime1.ptb.de geht und ptbtime1.ptb.de/daytime geht auch !


--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 13.03.2010 um 11:32 Uhr geändert. ]

[ Dieser Beitrag wurde von Lippi am 13.03.2010 um 11:35 Uhr geändert. ]
 
Lippi   Nutzer

13.03.2010, 10:38 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

Danke Dir probiere ich gleich mal.

ABER JETZT KOMMTS: Nach Boot von OS4 stimmt die Zeit sofort !
Und der Hit, in Time-Prefs ist gar kein Zeitserver eingetragen !

und im Internetvoreinsteller sind die beiden daytime - Dienste als nicht aktiv gekennzeichnet.

Wie stellt OS4 mir meine Uhr ? - Ist mir erstmal völlig unklar !
#
Nachtrag:
ntps1.gwdg.de geht auch nicht.
Fehler: get_daytime kann ntps1.gwdg.de/daytime nicht öffnen

Ich habe jetzt nochmal den time.fu-berlin.de genommen.
Da kommt die Fehlermeldung: sync_clock empfangene Zeitdaten ungültig

Ich habe jetzt gerade das komplette Genesis-Verzeichnis von einem Bakup zurückgespielt, keine Besserung !
Ich kriege hier noch den Harry mit der Time :-)

Nachtrag 2:
inden Genesis Prefs steht beiInetd: 2 mal daytime und 2 mal time
unter Dienste auch 2 mal daytime, 2 mal time und 1 mal timed

Kann mal jemad bestätigen, dass das so richtig ist ?




--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 13.03.2010 um 10:49 Uhr geändert. ]

[ Dieser Beitrag wurde von Lippi am 13.03.2010 um 11:01 Uhr geändert. ]
 
Lippi   Nutzer

13.03.2010, 10:21 Uhr

[ - Direktlink - ]
Thema: Timeserver - Problem
Brett: Amiga, AmigaOS 4

Verdammte Zeitserver !
Da meine Onboarduhr trotz neuer Batterie nicht geht, nutze ich schon jahrelang "Zeit synchonisieren" und speichern via Timeserver in Genesis (OS3.9)
Nun musste ich öfters schon einen anderen Server eintragen, da es einfach nicht mehr funktionierte !

Als letztes hatte ich time.fu-berlin.de - ging bis vor paar Wochen.
Da ich heute nun einen anderen Server suchen wollte, binn ich alle .de Server durch von der Seite http://timeserver.verschdl.de/ bis zum blue.haxor.be

Alle probiert von oben an: beim Onlinegehen kommt sofort im Genesis - Fenster: get_daytime:kann server/daytime nicht öffnen.

Bei blue.haxor.be dauert es eta 1 Minute, dachte schon es geht, dann kommt auch obige Meldung.

Stimmt da eventuell mit meinem Genesis was nicht ?
Kann mir einer einen Server nennen, der definitiv in Genesis geht ?

Danke

Nachtrag: in Genesis Prefs/dienste steht daytime 2 mal drin. Jedesmal mit Port 13 aber einmal: tcp und einmal udp

Ist das richtig ?

Allerdings habe ich ja hier nischt geändert und bis vor paar Wochen ging es ja !





--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de


[ Dieser Beitrag wurde von Lippi am 13.03.2010 um 10:26 Uhr geändert. ]
 
Lippi   Nutzer

04.03.2010, 17:52 Uhr

[ - Direktlink - ]
Thema: Bilder von Digital-Kamera mit EyeViewer
Brett: Amiga, AmigaOS 4

@gerograph:

Ich wollts gerade schreiben :-)
Picture Manager Pro kann das in der Diashow auch, ist aber ansonsten unausgereift.

So gerne ich den Amiga habe, würde ich es mir aber nicht antun, z.B. 10,1 MPixel - Bilder mit dem Amiga ansehen zu wollen...

Allerdings habe ich ja nur einen Classic !
Mit SAM & Co. wird das schon gehen :-)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

27.02.2010, 11:54 Uhr

[ - Direktlink - ]
Thema: Kostenloses Webhosting möglichst werbefrei
Brett: Amiga, AmigaOS 4

Hallo,
also, kostenlos ist das nicht.
Aber ich habe meine HP seit Jahren bei http://www.all-inkl.com und bin damit restlos zufrieden !

Als die mal auf Win-Server umgestellt hatten (jetzt wieder kpl. Linux), ging in meinem Downloadbereich das laden von .lha - Archiven nicht.
Da habe ich Samstag ca. 23 Uhr angerufen und 5 Minuten später klappte das !!

So einen Support gibts natürlich nicht für null Kohle !


--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

04.02.2010, 21:57 Uhr

[ - Direktlink - ]
Thema: MakeCD unter Update OS 4.1
Brett: Amiga, AmigaOS 4

Zitat:
Original von tploetz:
...Ich benutze die letzte Version, die nicht registiert werden braucht.


Hm. Ich glaube, ich habe MCD schon vor 10 Jahren gekauft. Welche Version hast Du denn ?
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

20.01.2010, 12:56 Uhr

[ - Direktlink - ]
Thema: Antivierenprogramm Update
Brett: Andere Systeme

Zitat:
...Dies *ist* der Thread von vor Weihnachten. Irgendein Depp hat den wieder hervorgeholt.

Aaach ja. Verzeihung.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

19.01.2010, 16:20 Uhr

[ - Direktlink - ]
Thema: Antivierenprogramm Update
Brett: Andere Systeme

Hallo an alle.
Dass die kostenlose Version sich manchmal garnicht updatet, hatten wir ja schon irgendwann vor Weihnachten mal....
Ich empfehle meinen Kunden jetzt AVG Free.
Ob das aber richtig gut ist, weiss ich nicht.
Auf meinem Betriebs-Computer habe ich das seit 1 Jahr etwa und noch nichts negatives festgestellt.
Allerdings auch mit Werbebild beim manuellen Update:-(
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

24.12.2009, 16:33 Uhr

[ - Direktlink - ]
Thema: Frohe Weihnachten!
Brett: Get a Life

Auch von mir frohes Fest und für 2010 alles Gute - privat, beruflich und für unseren Amiga (egal ob SAM, Classic, MOS und was es da sonst noch so gibt)
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

09.12.2009, 20:15 Uhr

[ - Direktlink - ]
Thema: Fat95 und SAM
Brett: Amiga, AmigaOS 4

@tploetz:
Dann muss smbfs in der Schublade samba liegen.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
Lippi   Nutzer

09.12.2009, 18:49 Uhr

[ - Direktlink - ]
Thema: Fat95 und SAM
Brett: Amiga, AmigaOS 4

@tploetz:
Schaue in das Zitat in Deiner Antwort hier darüber und klicke auf "Hier".
Da wirst Du sehen, dass smbfs sich entweder im Verzeichnis Samba: befindet, oder es einen Verweis darauf gibt / geben sollte.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de

Nachtrag: Eventuell fehlt auch der Assign auf Samba ?

[ Dieser Beitrag wurde von Lippi am 09.12.2009 um 18:51 Uhr geändert. ]
 
Lippi   Nutzer

07.12.2009, 15:56 Uhr

[ - Direktlink - ]
Thema: Zugang zu Musicload.de mit Firefox nicht möglich !?
Brett: Andere Systeme

Zitat:
Lippi: Gleiche Frage wie hjoerg: Welches Betriebssystem hast Du ?

Verzeihung, dass ich jetzt erst antworte...
Probiert mit dem System in der Signatur.:-) Ubuntu 9.10
Morgen auf Arbeit könnte ich es mit XP SP3 mal probieren. :rotate:
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de


Nachtrag: Versuche mal http://www.speedtest.net - sollte glaube ich swf brauchen, da siehste, ob es geht.

[ Dieser Beitrag wurde von Lippi am 07.12.2009 um 16:01 Uhr geändert. ]
 
Lippi   Nutzer

06.12.2009, 18:55 Uhr

[ - Direktlink - ]
Thema: Fat95 und SAM
Brett: Amiga, AmigaOS 4

@tploetz:
Ich glaube langsam, dass Du etwas nicht verstehst.
Oder wir reden hier alle aneinander vorbei.
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 + 4.0 / Ubuntu 9.10
mfg - lippi --- Mario Lippert
Infokanal-tv.de     infokanal@t-online.de
 
 
Erste << 6 7 8 9 10 -11- 12 13 14 15 16 >> Letzte Ergebnisse der Suche: 1247 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.