amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 -2- 3 4 5 6 7 >> Letzte Ergebnisse der Suche: 419 Treffer (30 pro Seite)
Neppomuk   Nutzer

09.01.2005, 22:45 Uhr

[ - Direktlink - ]
Thema: Frage zu Tango
Brett: Amiga, AmigaOS 4

Hallo

Klappt ncht, bleibt immer noch beim SMTP-error.
hast Du eine alternative?

Gruss
 
Neppomuk   Nutzer

09.01.2005, 20:21 Uhr

[ - Direktlink - ]
Thema: Frage zu Tango
Brett: Amiga, AmigaOS 4

Zitat:
Original von Lippi:
Also, weil mich das selbst etwas interessiert, habe ich mir heute die Zeit
genommen und von der Genesis-Config bis zur kompletten Samba-Installation
alles neu gemacht - auch mit der Config, wie die X-Surf II - InstallCD
das vorgibt. Geht wieder so, wie vorher - einwandfrei bis aucf den
Komplettabsturz bei dem Versuch, ein FREMDES Laufwerk (oder Ordner)
mit Tango zu mounten.
Mit SMB-Net vorher gemountet kann ich dann mit Tango in den Verzeichnissen
machen. was ich will - ohne Probleme.

Der Test mit einer SnoopDos-Logdatei brachte keine Ergebnisse.
Alles O.K. bis zuletzt - dann (ohne Guru o.ä.) RESET !
Schade, ich weiss nicht mehr weiter - muss eben erstmal so bleiben.


Hi

Ich kann dir das DIe-Programm nicht senden, ich erhlte das Mailmit einem SMTP-Error zurück!!!

Ich mag mich erinnern, dass ich auch ein Crash Problem hatte, allerdings, wenn ich es recht in erinnerung hatte, war nicht Tango daran schuld, sondern das verwendete dateisystem! In den Tango Prefs lässt sich glauzb da auch noch etwas einstellen!

Gruss


[ Dieser Beitrag wurde von Neppomuk am 09.01.2005 editiert. ]
 
Neppomuk   Nutzer

09.01.2005, 17:39 Uhr

[ - Direktlink - ]
Thema: Frage zu Tango
Brett: Amiga, AmigaOS 4

Hallo

Sie haben Post!

Gruss
 
Neppomuk   Nutzer

08.01.2005, 22:54 Uhr

[ - Direktlink - ]
Thema: Frage zu Tango
Brett: Amiga, AmigaOS 4

Hallo

Wer mir Mailadresse gibt, sende ich es gerne zu!
Es ist Bestandteil eines Device-Archives. Das Programm entfernt ein Device nicht nur optisch (wie etwa: assign device: dismount) sondern komplett aus dem System

Gruss
 
Neppomuk   Nutzer

08.01.2005, 18:39 Uhr

[ - Direktlink - ]
Thema: Frage zu Tango
Brett: Amiga, AmigaOS 4

Hallo

Tango läuft nur, wenn alles korrekt konfiguriert ist und läuft. Hatte lange, bis es ging. Wenn Du das Laufwerk nicht löschen kannst, dann fehlt Dir in Samba:bin das "DIE"-Programm! Mus glaub ich speziell aus dem AmiNET geladen werden und ins samba:bin gelegt werden. Steht im Guide zu Tango!

Gruss
 
Neppomuk   Nutzer

02.01.2005, 18:40 Uhr

[ - Direktlink - ]
Thema: Neuste software, Alternative AmiNET?
Brett: Programmierung

Hallo

Da es beim AmiNET keine neuen Uploads mehr gibt, hat sich bereist eine alternative "Sammelstelle" neuer Daten und/oder Software ergeben?
Man bekommt leider nicht mehr viel mit, seit das AmiNeT keine Uploads mehr aufnimmt. Gerade Anims, mod's etc.

Gruss neppomuk

Nachtrag:

Aww, sorry, war im falschen Forum, bitte ins Amiga verschieben!

[ Dieser Beitrag wurde von Neppomuk am 02.01.2005 editiert. ]
 
Neppomuk   Nutzer

14.11.2004, 23:16 Uhr

[ - Direktlink - ]
Thema: WHDLoad und Patcher
Brett: Amiga, AmigaOS 4

Hallo

Vom Design aus sieht er wie von den alten Kick 1.x zeiten her.
Ich habe gesammthaft 6 Spiele, wleche per diesen Patcher ge-imaged werden, alle ohne Erfolg. Deshalb zweifle ich etwas. Hacke deshalb zuerst beimir nach, bevor ich irgendwelche slave-programmierer kontaktiere!

Gruss
 
Neppomuk   Nutzer

14.11.2004, 20:12 Uhr

[ - Direktlink - ]
Thema: WHDLoad und Patcher
Brett: Amiga, AmigaOS 4

Hallo

WHDLoad funktioniert bei mir eigentlich Problemlos, nur wenn der "Patcher" zum erstellen der Images verwendet wird, schlägt dies fehl. Entweder er verlngt nach der Original Disk, oder meldet generell einen Read Error.
Originl Disk sind es eigentlich, aber eventuelleine die eine oder andere nicht passende Version. Read Error kann ich nicht bestätigen, die Disks laufen ansonsten "noch" Problemlos.
Der Patcher macht einen sehr "veralteten" eindruck. Hat diese Probleme mit OS3.0 oder ähnliches? Woran könnte es sonst noch liegen?

Gruss
 
Neppomuk   Nutzer

07.11.2004, 15:54 Uhr

[ - Direktlink - ]
Thema: Maus Scrollrad...
Brett: Amiga, AmigaOS 4

Hallo

Umgehen kann man das Problem so, ist aber nicht gelöst.

Gruss
 
Neppomuk   Nutzer

07.11.2004, 10:54 Uhr

[ - Direktlink - ]
Thema: Maus Scrollrad...
Brett: Amiga, AmigaOS 4

Hallo

OK. Zusammen mit FreeWheel & WheelDriver läuft es. Jetzt bleibt aber in dieser Konstellation immer noch das Problem mit der rechten Mustaste, dass bei gedrück gehaltener Taste das Menü trotzdem zurück fällt. RMBFix Tooltype ist gesetzt!

Gruss
 
Neppomuk   Nutzer

06.11.2004, 13:56 Uhr

[ - Direktlink - ]
Thema: Maus Scrollrad...
Brett: Amiga, AmigaOS 4

Hallo

Ich habe FreeWheel und WheelDriver installiert. Bei AWeb geht gar nichts. Hinzu kommt, dass trotz RMBFIX=YES ich immer noch das Problem mit der rechten Maustatse habe!

Gruss
 
Neppomuk   Nutzer

29.10.2004, 20:08 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Ja, es ist dein Patch den ich verwendet habe.
Ich denke, es würde laufen, aber man müsste wohl ein GFX-System auf dem Stand von 96 mit Planar-Unterstützung haben! Es könnte wohl CGX V2 sein.

Gruss
 
Neppomuk   Nutzer

29.10.2004, 19:08 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Also:
SimCity2000 Englisch: Patch aus dem AmiNET!
SimCity2000 Deutsch: Patch von der AmigaPlus


@R-TEAM:
Im Prinzip muss es mit ModePRO egal sein, welcher Screenmode ausgewählt wird. Ich kann hier jedenfalls kein Problem feststellen, wenn ich den P96 Screenmode auswähle.

Gruss
 
Neppomuk   Nutzer

24.10.2004, 18:26 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Korrekt. Allerdings funktioniert es bei mir auf der P-IV unter P96 nur mit der gepatched SimCity2000 Version. Jetzt müsste sich jemand an ein WHDLoad installer ran wagen!

Gruss
 
Neppomuk   Nutzer

24.10.2004, 17:05 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Das ist es, es gibt 2 Versionen:

--
SimCity2000 0.031 377400Bytes Deutsch
(Oct 28 1994)

Patch AmiNET läuft nicht
Patch A+ läuft
--
SimCity2000 0.031 374904Bytes Englisch
(Oct 27 1994)

Patch AmiNET läuft nicht
Patch A+ läuft
--

Es gibt somit nicht 3 Patches, sondern 2: Eine für die englische Version und eine für die Deutsche. Beide wurden aktualisiert und tragen daher eine eigene Versionsnummer! Die Versionsnummer gibt also die Version des Patches selbst an!

Gruss
 
Neppomuk   Nutzer

23.10.2004, 00:15 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Und hierzu gleich die Anteort von mir: Und es geht doch!

- Original SimCity mit dem Patch aus dem AmiNet behandeln.
- Mit Modepro einen ScreenMode für SimCity 640x480 8bit mit Option Force Planar erstellen.
- SimCity nun starten. Habs hier getestet mit P96 auf einer P-IV, läuft so.

Gruss
 
Neppomuk   Nutzer

22.10.2004, 23:48 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Jetzt musste ich diesen Tread nochmals komplett durchlesen, ob ich etwas verpasst habe!
Ich kann diesen Patch aus dem AmiNET direkt auf meine originbal Version (noch ungepatcht V0.031) anwenden. Aber daraus Resultiert dann eben diese V0.037! Nach dem Patch wird beim Screenmoderequester ein paar 8Bit GFX Modi angeiezigt, der Absturz zum Spielbild bleibt jedoch!
Ich glaube, ohne "Hack" ird das Ding nicht auf ner GFX-Karte laufen!

Gruss
 
Neppomuk   Nutzer

22.10.2004, 22:36 Uhr

[ - Direktlink - ]
Thema: PicassoIV Flickerfixer
Brett: Amiga, AmigaOS 4

Hallo

Meine Frage wegen NTSC oder PAL eingestellt wurde kommt daher, ich meine dass man mit der Space-Bar im Bootmenü zwischen NTSC und PAL hin und her schalten kann, oder irre ich da?

Gruss
 
Neppomuk   Nutzer

21.10.2004, 22:05 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Hat eventuell jemand Info's wo dieser Patch mal drauf gewesen war (Früher mal im Aminet, FishDisks, Zeitschriften Disks)?

Gruss
 
Neppomuk   Nutzer

21.10.2004, 22:03 Uhr

[ - Direktlink - ]
Thema: PicassoIV Flickerfixer
Brett: Amiga, AmigaOS 4

Hallo

Könnte es sein, dass Du versehentlich die NTSC-Norm progrmmiert hast, und nicht die PAL-Norm?

Gruss
 
Neppomuk   Nutzer

19.10.2004, 19:05 Uhr

[ - Direktlink - ]
Thema: SimCity2000 Patch?
Brett: Amiga, AmigaOS 4

Hallo

Gibt es den in der ganzen Amiga-Welt niemand mehr, der alle Patches besitzt ?(

Gruss
 
Neppomuk   Nutzer

17.10.2004, 20:10 Uhr

[ - Direktlink - ]
Thema: Skick am 1200
Brett: Amiga, AmigaOS 4

Hallo

Startes Du über die GUI?

Gruss
 
Neppomuk   Nutzer

17.10.2004, 19:57 Uhr

[ - Direktlink - ]
Thema: Skick am 1200
Brett: Amiga, AmigaOS 4

Hallo

SKick läuft, man benötigt aber noch zusätzlich die RTB und die BAT Datei dazu!
Wichtig ist, die ROM's und die Patchdateien müssen in "devs:kickstart" liegen.

Gruss
 
Neppomuk   Nutzer

29.08.2004, 13:41 Uhr

[ - Direktlink - ]
Thema: Fußball für 2
Brett: Amiga, AmigaOS 4

Hallo

KickOff
Man, war das Lustig alle Spieler per roter Karte vom Spiel verweisen zu lassen...
 
Neppomuk   Nutzer

29.08.2004, 12:22 Uhr

[ - Direktlink - ]
Thema: Welcher Laserdrucker für OS3.9?
Brett: Amiga, AmigaOS 4

Also das mit Photoqualität ist klar. Der Farblaser wird kommt da nicht ran. Deshalb ist es klar Abhängig, für was der Einsatz geplant ist!
Aber ich hab jetzt mal im Internet nach Nachfüllsets gesucht und damit gerechnet. KOmme immer noch nicht an die Seitenkoosten eines Farblasers heran. Meist liegt das Problem daran, dass beim Tintenstrahler Verbruchszahlen bei 3% Dekcung verwendet werden, beim Laser üblicher Weise 5%! Somit werden beim Tintenstrahler Seitenzahlen von so 300- 450 Seiten erwartet. Beim Laser zwischen 3500 bis 6000 Seiten (kleinere Geräte).
Komme so auf folgende Aufstellung:
Laser/LED bei 5% Deckung und original Verbrauchsmaterial: 15-18Cent
Tintenstrahldrucker bei 5% Deckung und original Verbrauchsmaterial: 40-50Cent
Tintenstrahldrucker bei 5% Deckung und Nachfüllset: 25-30Cent!
Ich hab Berücksichtigt beim Laser: Toner/Bildtrommel/Heizung/Ölrolle (wenn Vorhanden)/Transportband (wenn Vorhanden)/Alttonerbehälter (wenn Vorhanden)
beim Tintenstrahldrucker: Tinte/Kopf (Wenn nicht Kompiniert)/Reinigungsschwamm (wenn Wechselbar)!

Wenn ich nun auch beim Farblaser noch Fremdtoner rechnen würde, steht der Tintenstrahldrucker wieder hinten ab! Also kann ich dem nicht folgen, dass die Tinte Billiger auf die Seitenkosten kommt als ein Laser.
 
Neppomuk   Nutzer

28.08.2004, 16:33 Uhr

[ - Direktlink - ]
Thema: Welcher Laserdrucker für OS3.9?
Brett: Amiga, AmigaOS 4

@Wirbel:
>...sie drucken wesentlich billiger als ein Laserdrucker!!!

Nach welcher Kostenaufstellung (Seitenkosten)?
Wie weit ich es Rechne und biege, jeder Farblaser/LED Drucker ist in den Seitenkosten günstiger (gerechnet mit den original Verbrauchsmaterialen).
 
Neppomuk   Nutzer

26.08.2004, 20:51 Uhr

[ - Direktlink - ]
Thema: Welcher Laserdrucker für OS3.9?
Brett: Amiga, AmigaOS 4

Hallo

Einfch. Es kommt auf die Druckersprche an.
GDI ist nicht, keine kein Amiga Treiber für solch ein Drucker.
Epson kompatible (ESC-P oder ESC-P2 resp. FX/LQ) läuft mit einigen mitgelieferten Treiber vom Amiga-OS / TurboPrint. Jedoch abhängig wie weit die Unterstützung des Treibers geht.
IBM (Proprinter resp. IBM Char Set I oder II) läuft mit gängigen 9Pin oder 24Pin Treibern.
PCLx (1-6 inkl. 5c) läuft mit den gängigen HP Treibern. TurboPrint liefert da einen ".Laser" Treiber mit. Allerdings sind die Unterstützten Auflösungenbegrenzt.
PS (level 1-3) läuft mit allen original Adobe zertifizierten PostScript Druckern. Achtung, HP kleine Drucker (auch Farb) und einige andere (Brother, Oki, Minolta) verwendet sehr oft nur eine PS-Emulation. Läuft jedoch trotzdem mit den meisten. Einzig Lexmark scheint hier mit PostScript etws andres zu meinen. Die E-Serie spricht nicht Problemlos auf original PostScript an.

Generell machen die HP-Geräte (PCL kompatible) am Amiga keine Probleme, es gibt haufenweise kompatible Treiber. Brother, Oki und Minolt laufen auch mit diesen Treibern. Epson mit ihrem ESC-P(2) ist nicht ganz einfach. Es scheint immer wieder "inkompatibelitäten" zu geben. Mit Canon, Xerox / Tektronix, Philips, Rico, Tally, Samsung, etc. hab ich am Amiga keine Erfahrung.

Einzig schade finde ich beim Amiga, dass ich dem PS-Treiber keine PPD-Datei einbinden kann.
 
Neppomuk   Nutzer

15.08.2004, 19:58 Uhr

[ - Direktlink - ]
Thema: a600 Grafikfehler
Brett: Amiga, AmigaOS 4

Hallo

Das Phänomen kenn ich. Beim meinem 2000er war es damals allerding die Fat Agnus! Noch interessanter war, dass diese "defekte" Fat Agnus in einem anderen Rechner lief!
 
Neppomuk   Nutzer

15.08.2004, 09:50 Uhr

[ - Direktlink - ]
Thema: Einige Spiele laufen nicht (Bubble Bobble, Giana Sisters)
Brett: AROS und Amiga-Emulatoren

Hallo

Wöre schön, wenn Du noch deine Config posten würdest. Aber sonst versuch es mal damit:
http://www.whdload.de/


Damit kriegst Du die Spiele sogar ab Festplatte zumlaufen.

Für BobbleBobble benötigst Du ein Kick1.3! Ich habe es nie ab Disk unter OS2.0 + zum laufen bekommen.
In wie fern die beiden Spiele ein altes Chignon laufwerk brauchen (Spezielle Trackooader) weiss ich nicht!
Für GianaSisters sollte max. ECS verwendet werden, ich meinte dass es unter AGA Graphicfehler erzeugt!

Zum UAE und Fellow selber kriegst Du zu den einzelnen Spielen hier gute Info's:
http://www.back2roots.org/



[ Dieser Beitrag wurde von Neppomuk am 15.08.2004 editiert. ]
 
Neppomuk   Nutzer

12.08.2004, 12:42 Uhr

[ - Direktlink - ]
Thema: Quake I serialnumber
Brett: Amiga, AmigaOS 4

Hallo

Mal ne kleine Anhängselfrage:
Wer spiel Quake1 / QuakeWorld eigentlich noch im Netz und Wo?

 
 
1 -2- 3 4 5 6 7 >> Letzte Ergebnisse der Suche: 419 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.