amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste << 8 9 10 11 12 -13- 14 Ergebnisse der Suche: 409 Treffer (30 pro Seite)
Neppomuk   Nutzer

29.03.2002, 13:49 Uhr

[ - Direktlink - ]
Thema: Programme die mit BB3.9.2 nicht (mehr) funktionieren
Brett: Amiga, AmigaOS 4

Und nochmals ein Programm, welches mit der neuen Exec Probs macht: OxyronPatcher!
 
Neppomuk   Nutzer

28.03.2002, 21:10 Uhr

[ - Direktlink - ]
Thema: Programme die mit BB3.9.2 nicht (mehr) funktionieren
Brett: Amiga, AmigaOS 4

Noch ein Programm, welches den Dienst versagt: NewsCoaster
 
Neppomuk   Nutzer

18.03.2002, 17:54 Uhr

[ - Direktlink - ]
Thema: Laufschrift
Brett: Amiga, AmigaOS 4

Browser ohne JS sind kein Problem, die sehen an der Stelle einfach nix, die sehen die News dann halt auf der News Seite, also sind auch nicht ausgeklammert :)
Das einzige was mich nervt, ist die immense CPU-Power, welche solch eine LAufschrift frisst. EIn 060er geht auf ca. 85%. Ein Intel 200MHz mit IE6 steht fast still. Kanns doch nicht wirklich sein...
Sogar Demos aus dem Netz und aus Seiten angeschaut, mehr oder weniger immer das selbe! Muss wohl damit leben...
 
Neppomuk   Nutzer

17.03.2002, 22:16 Uhr

[ - Direktlink - ]
Thema: Laufschrift
Brett: Amiga, AmigaOS 4

Hm, ist den der IE source freigegeben?
Hey, Programmiere für IE umsetzung gesucht *in Bunker versteck*...
 
Neppomuk   Nutzer

17.03.2002, 18:38 Uhr

[ - Direktlink - ]
Thema: Laufschrift
Brett: Amiga, AmigaOS 4

Hey TriMa, gratuliere zum 1000 Posting :)


Ich glaub Andre89 meint Voyager V8.5! Da soll ja auch morphing und dynamische Laden von Hintergrundbildern möglich sein.
Wobei die HTML-Code für alternierende Links noch icht so recht funktioniert :) :rotate: :rolleyes:
 
Neppomuk   Nutzer

17.03.2002, 15:37 Uhr

[ - Direktlink - ]
Thema: Laufschrift
Brett: Amiga, AmigaOS 4

Ups. sorry. Hab mich wohl zu kurz gefasst :)
 
Neppomuk   Nutzer

17.03.2002, 10:30 Uhr

[ - Direktlink - ]
Thema: Laufschrift
Brett: Amiga, AmigaOS 4

Jep, und genau die Java-Variante musst du auch nehmen, wenn es dann noch überal etwas gleich aussehen soll. Aber genau dieses Ding reisst an der Rechenpower, und zwar extrem, betrifft nicht nur den AMiga, ein PC mit 166MHz ist am Anschlg damit!
 
Neppomuk   Nutzer

16.03.2002, 18:28 Uhr

[ - Direktlink - ]
Thema: Laufschrift
Brett: Amiga, AmigaOS 4

Frage an die Webprofis:
Einene Laufschrift mit JavaScript ist ja keine grosse Sache, jedoch frisst das Ding auf dem Amiga sehr stark an der rechenleistung! Hat jemand Erfahrung damit und iwe man es alenfalls reduzieren kann, Bsp. Code?

:dance3:
 
Neppomuk   Nutzer

13.03.2002, 20:17 Uhr

[ - Direktlink - ]
Thema: Problem Canon Drucker
Brett: Amiga, AmigaOS 4

Ist es nur ein Pipston, durchgehend, oder viele kurze?
Die Canondrucker melden dir mit den Anzahl Pipsern mit, was für ein Problem sie haben, schau mal im Handbuch.


[ Dieser Beitrag wurde von Neppomuk am 13.03.2002 editiert. ]
 
Neppomuk   Nutzer

13.03.2002, 20:14 Uhr

[ - Direktlink - ]
Thema: Phase Mismatch
Brett: Amiga, AmigaOS 4

Stimmt, hab ich auch ganz vergesen. Zuviele übergangsstücke oder SCSI-Typenwandler kommen auch noch in Frage!
 
Neppomuk   Nutzer

13.03.2002, 20:13 Uhr

[ - Direktlink - ]
Thema: Team Fortress MOD für Quake1
Brett: Amiga, AmigaOS 4

Lol, ich mag ne bis zum anschlag getinkerete Tessla, etwas gut für sie sorgen, und schon ist die ein sau ärgerniss.... lol
Aber Termin und Server mal angeben für ein Match, mein Finger zittern schon von der Zwangsentziehung!
 
Neppomuk   Nutzer

13.03.2002, 20:04 Uhr

[ - Direktlink - ]
Thema: Phase Mismatch
Brett: Amiga, AmigaOS 4

...oder der SCSI-Bus ist zu lange oder schlichtweg zuviele Störungen! m besten mal kürzen und ein Gerät nach dem anderen anschliessen, bis es wieder auftaucht, dann weisst es, wo, aber wie lösen, dürfte schwieriger werden! Evetuell noch passive und aktive Terminatoren gemischt?
 
Neppomuk   Nutzer

12.03.2002, 21:43 Uhr

[ - Direktlink - ]
Thema: Team Fortress MOD für Quake1
Brett: Amiga, AmigaOS 4

CustomTF ist von dem möglichkeiten her sau gut... aber auch dort ist der Sniper einfach zu stark, nein keine AimBots...
 
Neppomuk   Nutzer

11.03.2002, 12:44 Uhr

[ - Direktlink - ]
Thema: Team Fortress MOD für Quake1
Brett: Amiga, AmigaOS 4

Jaa, lasst entlich wieder bis spät in die Nacht TF zocken!
CustomTF unter QuakeWorld ist auch nicht das ware, ich mag QW nicht!
 
Neppomuk   Nutzer

10.03.2002, 14:55 Uhr

[ - Direktlink - ]
Thema: Netprinter mit Amiga
Brett: Amiga, AmigaOS 4

Hab vor diesem Posting versucht den Drucker via Netzwerkfreigabe anzusprechen. Hab auch einen kkleien Erfolg damit gehabt, aber irgendwas läuft da gewaltig schief!
Den Freigegebenen Drucker hab ich via SMD-Handler gemountet. Datei auf das Device kopiert, wird gedruckt. Aber nur Teils! Der PC zeigt einen Druckjob von 64KByte an (immer, wenn er eigentlich grösser sein müsste) und druckt diese auch aus. Nicht mehr!
Ist dies ein Bug von Samba/SMB-Hanlder? Ein Feher in der Konfig? Oder was läuft denn da schief?
 
Neppomuk   Nutzer

10.03.2002, 11:16 Uhr

[ - Direktlink - ]
Thema: Netprinter mit Amiga
Brett: Amiga, AmigaOS 4

Oh,wow. Es gibt ein LPR-Port für den Amiga... manchml überrashct mich meine Freundin immer wieder....
 
Neppomuk   Nutzer

09.03.2002, 19:53 Uhr

[ - Direktlink - ]
Thema: Netprinter mit Amiga
Brett: Amiga, AmigaOS 4

Samba mit MiamiDx hab ich und läuft, jetzt neu auch nen Drucker fürs Netz!
Gibts ne Doku dazu, wie ich mir TurboPrint auf IP Druck kriege, oder muss ich des Ding auf nem PC freigeben? Gibts dann auch zur Freigabe eine Doku, um es mit TP zum laufen zu bringen?
?(
 
Neppomuk   Nutzer

04.03.2002, 18:16 Uhr

[ - Direktlink - ]
Thema: AmiGnut
Brett: Programmierung

Selbstschreiben ist höchstwahrscheinlich besser. Ich will hier nicht die geleistete Vorarbeitkritisieren, aber jeder programmiert "etwas anders". Um auch später den überblick zu haben und Fehler zu suchen/erkennen ist der eigene Code am besten geeignet! Ausserdem wirst du so gezwungen, das Gnutellaprotokoll zu verstehen, dann kannst du auch AMigatypisch einen der Besten Clients Coden!
 
Neppomuk   Nutzer

04.03.2002, 12:41 Uhr

[ - Direktlink - ]
Thema: HTML, Code gesucht!
Brett: Amiga, AmigaOS 4

Hallo

Du hast mit deiner Meinung völlig recht, und ich unterstütze dies auch ausschiesslich. Wusste nicht, dass dies so ist, mit dem fixen Hintergrund. Ich dachte, es gibt da was EInheitliches, da es AWeb korrekt dargestellt hat (wenn ich nur wüsste, welche Seite, oder wo ich mir die Abgespeichert habe). Mir kam da als 1. JavaScript in den Sinn, da die Seite fast annähernd daraus bestanden hat!
 
Neppomuk   Nutzer

03.03.2002, 21:44 Uhr

[ - Direktlink - ]
Thema: AmiGnut
Brett: Programmierung

Hab mir das Programm schon angesehen, aber leider fehlt mir die Erfahrung! Schau dir mal die Source durch, es hat wiklich einen haufen Debug Code darunter.
Hab versucht probeweise einen Connect zu meinem PC zu erstelen. Die Verbindung von miGnut zu Gnotella wird aufgebaut, aber Datentransfer (auch nur Seraches etc.) findet keiner statt. Es scheint als würde das Protokoll von AmiGnut nicht ganz korrekt funktionieren!
 
Neppomuk   Nutzer

03.03.2002, 21:41 Uhr

[ - Direktlink - ]
Thema: HTML, Code gesucht!
Brett: Amiga, AmigaOS 4

Hui... da wusste ich net... :glow:

Ne, ich bin drauf aufmerksam geworden, als mich ein Kollege darauf hingewiesenhat. Hier zu Hause hab ich es dann mit dem AWeb überprüft, und es hat funktioniert.
Hab darauf hin diese Seite gespeichert, kann es aber unterdessen nicht mehr finden. Weiss nurnoch, dass ein haufen JavaScript drinn war.


[ Dieser Beitrag wurde von Neppomuk am 03.03.2002 editiert. ]
 
Neppomuk   Nutzer

03.03.2002, 19:04 Uhr

[ - Direktlink - ]
Thema: HTML, Code gesucht!
Brett: Amiga, AmigaOS 4

Ich hatt mal den HTML COde dazu, dass beim Scrollen der Hintergrund nicht mitgescrollt wird. Find es leider nicht mehr, auch in den HTML-Guide bin ich nicht fündig geworden!
 
Neppomuk   Nutzer

03.03.2002, 19:03 Uhr

[ - Direktlink - ]
Thema: AmiGnut
Brett: Programmierung

Also ich denke hier fehlt es an der Motivation der Programmierer. Das Gnutellaprotokoll liegt offen. Es gibt sehr viele soreces im Netz (C/C++ und sogar Basic- O.K. Visual-würg-Basic). Nur scheint sich bis jetzt nur einer mal damit befasst zu haben, schade dass er nicht die Zeit dazu hatte es abzuschliessen. Aber auch dieser Source liegt ja frei!
 
Neppomuk   Nutzer

03.03.2002, 19:00 Uhr

[ - Direktlink - ]
Thema: VCDImager soooo langsam???
Brett: Amiga, AmigaOS 4

jA, greif die die letzte Version, die ist bedeutend schneller, wobei bei mir die 1. Version so langsam nun nicht lief...
 
Neppomuk   Nutzer

03.03.2002, 11:27 Uhr

[ - Direktlink - ]
Thema: Suche RAM-Chips...
Brett: Amiga, AmigaOS 4

Hallo

Für die Chips frag mal hier an:

http://www.didgitronic.ch


[ Dieser Beitrag wurde von Neppomuk am 03.03.2002 editiert. ]
 
Neppomuk   Nutzer

25.02.2002, 12:32 Uhr

[ - Direktlink - ]
Thema: Probleme mit Wave-Dateien
Brett: Amiga, AmigaOS 4

Jo, einfacher Ausgedrückt, hast die bessere Wortwahl.
Interessant wird hier jedoch, wie gut die unterschiedlichen DA-Wandler mit solchen Daten umgehen, es gibt einpaar echt gute Dinger, und leider auch der aller letzte Schrott. Hatten den Vergleich mal mit 2 Typen (8bit aber) gemacht, da kriegst zum Teil einen Schock, was da als DA-Wandler verkauft wird.
 
Neppomuk   Nutzer

25.02.2002, 12:25 Uhr

[ - Direktlink - ]
Thema: ScanQuix5
Brett: Amiga, AmigaOS 4

Ich hatte ähnliches Problem, erst als ich ScanQuiz5 alleine installiert habe, lief es ohne Crash oder Hänger...
 
Neppomuk   Nutzer

24.02.2002, 11:00 Uhr

[ - Direktlink - ]
Thema: ScanQuix5
Brett: Amiga, AmigaOS 4

Update von ScanQuiz5? Dann hast du noch die 4er Treiber drinn, die Stören!
 
Neppomuk   Nutzer

23.02.2002, 19:06 Uhr

[ - Direktlink - ]
Thema: Eigener Timeserver?
Brett: Amiga, AmigaOS 4

Werd ihn mal prüfen und installieren, allerdings wird dann wieder ein neues Problem auftauchen, auf dem Amiga kenn ich kein solches Prog, welches die Ping korrigiert! Ist jedoch dann ein schönheitsfehler, da nicht so wichtig!


[ Dieser Beitrag wurde von Neppomuk am 23.02.2002 editiert. ]
 
Neppomuk   Nutzer

23.02.2002, 18:50 Uhr

[ - Direktlink - ]
Thema: Probleme mit Wave-Dateien
Brett: Amiga, AmigaOS 4

Ehm sorry, aber was soll den dies, ist ja komplett falsch!
Ein Kanale besteht in der "CD-Qualität" aus 16bit 44100Hz. Bei Stereo sind dann einfach 2x 16bit 44100Hz abgelegt, hintereinander, genau, es entsteht eine Verzögerung. Aber dabei wird auf der CD nichts anderes als zuerst der linke Kanel, dann der rechte Kanel, dann wieder der linke etc. abgelegt!
Noch ien Beispiel: Wenn du einen 20Khz Ton aufzeichnest, mit 44100Hz, dann hast du genau 2 Messpunkte pro Periode um dieses Signal wieder zu rekonstruieren. Also nicht gerade viel, oder warum meinst du, dass man bei der DVD auf 96KHz raufgeschraubt hat?
Ein 44100Hz Sample auf 11050Hz runterzudrimmen ohne die Tonhöhe dabei zu verändern ist zwar ein kleiner Rechenaufwand, aber kein Problem. Die Qualität ist wie Du richtig bemerkt hast dabei geringer. Weil jetzt hast du für ein 20KHz Signal nur noch 0.5 Messpunkte pro Periode.
Aber alles klar, 20KUz hören häute noch die wenigsten, der Discoschaden ist zu gross. ABer bei 10KHz sind es dann bei 44100Hz Samplingrate immer noch erst 4 Messpunkte, immernoch wenig, aus meiner sicht jedenfalls!


[ Dieser Beitrag wurde von Neppomuk am 23.02.2002 editiert. ]
 
 
Erste << 8 9 10 11 12 -13- 14 Ergebnisse der Suche: 409 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.