amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 2 3 -4- 5 6 Ergebnisse der Suche: 167 Treffer (30 pro Seite)
Patric_Kloeter   [Ex-Mitglied]

05.02.2004, 16:46 Uhr

[ - Direktlink - ]
Thema: WinUAE 0.8.24 Probleme
Brett: AROS und Amiga-Emulatoren

Hallo Leute,

ich habs schon vorhin in den Kommentaren gepostet. Leider hab ich mit der aktuellen Version 0.8.24 des WinUAE ein Problem. Es kommt nur ein Fenster mit folgender Fehlermeldung:

start_ddraw(): DirectDraw initialization failed with 88760249 S=1 F=0876 C=0249 (585) (Windows can not create any more DCs, or a DC was requestet for a paltte-indexed surface when the surface had no palette AND the display mode was not palette-indexed (in this case DirectDraw cannot select a proper palette into the DC))

Nach der Meldung wird WinUAE beendet. Die vorherhigen Versionen liefen ohne Probleme. Zur Konfig: Ich benutze Win98SE (mit DirectX9b). Die Grafikkonfig (inkl. 16 Bit/32 Bit Grafik) habe ich auch schon gewechselt. Komme aber zu keinem Ergebnis. Habe probehalber nochmal eine ältere Version laufen lassen, die geht ohne Probleme.

Keine der zum Download angebotenen Varianten des neuen WinUAE kann ich zum Laufen bringen. Weiss jemand, woran der Fehler liegen könnte?
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de


eMail: mail@commodore-amiga.de

[ Dieser Beitrag wurde von CBM am 05.02.2004 editiert. ]
 
Patric_Kloeter   [Ex-Mitglied]

03.02.2004, 12:41 Uhr

[ - Direktlink - ]
Thema: mediatorupdate 3.9 von elbox
Brett: Amiga, AmigaOS 4

Ich habe das Update jetzt auch bekommen und bin voll zufrieden damit. Alles läuft korrekt! Auch das neue Einstellprogi.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

02.02.2004, 11:00 Uhr

[ - Direktlink - ]
Thema: mediatorupdate 3.9 von elbox
Brett: Amiga, AmigaOS 4

Bisher ist das Update bei mir immer noch nicht eingetroffen. Habe jetzt mal Elbox kontaktiert, möchte das als Käufer des Mediator natürlich auch haben! :D

Find ich ein bissel seltsam, dass sie die Updates per Mail verschicken. Eine Download Option auf der Website würde mir besser gefallen.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

01.02.2004, 23:59 Uhr

[ - Direktlink - ]
Thema: Mediator - Problem mit TV Karte
Brett: Amiga, AmigaOS 4

Zitat:
Original von ghostix:
Setze die Icon-Quality in den Workbench-Prefs runter. Hat bei mir auch geholfen. Wenn mich nicht alles täuscht, stand das auch irgendwo in der Mediatoranleitung.

Gruss Ghostix


Ich werd weich: ES FUNKTIONIERT!!! Ich dank Dir vielmals! Cool, endlich TV am Amiga! :)

Danke, danke, danke! *verneig* Das die Icon Qualität daran schuld hat, hätte ich nicht gedacht!
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

01.02.2004, 13:01 Uhr

[ - Direktlink - ]
Thema: der erste rechner
Brett: Get a Life

Die ersten Rechner, mit denen ich "rumgespielt", also im Grunde nur ausprobiert habe, waren der VC20 und der C64. Ein Freund bekam dann kurz nach dessen Erscheinen einen Atari ST. Wie der Amiga 500 vorgestellt wurde, bekam ich einen der ersten Serie: Kickstart 1.2, 512 KB RAM. Das war toll, was haben die anderen damals geschaut, was dieser Amiga alles konnte. Den hatte ich bis 1993, dann kam ein A600 (allerdings hatte ich drei davon, keiner lief vernünftig) in Haus. 1993 dann für Zwischendurch einen 486SX25 (eigentlich wollte ich schon Ende '92 einen A1200), um gleich nach AMIGA Technologies Auferstehen einen brandneuen A1200 zu kaufen. So ging das weiter, vom Amiga kam ich bisher nicht los. Einmal Amiga - immer Amiga... auch wenn jetzt ein iMac G4 TFT auf dem Schreibtisch steht.

Mittlerweile habe ich von jedem Amiga Modell ein Exemplar, die ich alle hege und pflege.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

31.01.2004, 00:46 Uhr

[ - Direktlink - ]
Thema: Mediator - Problem mit TV Karte
Brett: Amiga, AmigaOS 4

Hi Mika,

das ist folgende Karte: eine normale WinTV, Rev B408 von Hauppauge. Sollte eigentlich mit dem Mediator Board zusammen arbeiten.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

30.01.2004, 22:38 Uhr

[ - Direktlink - ]
Thema: Mediator - Problem mit TV Karte
Brett: Amiga, AmigaOS 4

Hallo Leute,

ich habe einen A1200 im E/Box Gehäuse mit der Mediator 1200 Karte, Voodoo 3 3000, Soundblaster 128i, sowie einer TV Karte. Bisher ists mir noch nicht gelungen, die TV Karte zum Laufen zu bringen. Ich habe mir mal das SuperTV Programm runtergeladen. Wenn ich es starten will, bekomm ich folgende Meldung:

Error: p96PIP_OpenTagList() failed

Der Requester kommt von der tv.library. Ich hab schon einiges versucht und andere Versionen der tv.library probiert, aber die Meldung kommt immer. Auch das Programm startet dann nicht, es passiert danach einfach nichts mehr.

Installiert habe ich alles, wie in der Dokumentation angegeben. MUI läuft auch. Alle Files sind vorhanden. SnoopDos gibt auch keine grossartigen Fehlermeldungen aus. Die letzte Aktion, welche SuperTV macht, ist die Locale-Datei supertv.catalog zu lesen. Dann ist leider schluss. Habe bis jetzt noch keine Oberfläche sehen können.

Wenn ich das normale TV von Elbox starte, kommt der gleiche Requester. Verträgt der sich mit meinem Picasso Treiber nicht? Was meint ihr?
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

30.01.2004, 00:39 Uhr

[ - Direktlink - ]
Thema: Zwischenbericht zu Petra
Brett: Forum und Interna

Hallo Petra,

ich hoffe, Du konntest Dich in letzter Zeit etwas erholen und die Genesung schreitet gut voran? Ich wünsche jedenfalls weiterhin nur alles erdenklich gute!!!
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

29.01.2004, 22:08 Uhr

[ - Direktlink - ]
Thema: Amiga 500 Kuriositäten
Brett: Amiga, AmigaOS 4

Irgendwie werd ich das Gefühl nicht los, dass die CIAs an allem schuld sind. Ich werde mal zwei, drei Ersatzchips besorgen und sie auswechseln. Falls es klappen sollte, werde ich es hier auf jeden Fall posten.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

29.01.2004, 14:33 Uhr

[ - Direktlink - ]
Thema: Suche Programm zum Speicher testen
Brett: Amiga, AmigaOS 4

Hallo Leute,

ich bin auf der Suche nach einem Programm, um den Speicher meiner alten Amigas zu testen. Im letzten Thread habe ich beschrieben, dass zwei meiner A500 auf der Workbench einfrieren. Im Aminet bin ich bisher noch nicht fündig geworden. Ich bräuchte eines, dass auch unter Kickstart 1.2 oder 1.3 funkioniert.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

29.01.2004, 14:21 Uhr

[ - Direktlink - ]
Thema: Amiga 500 Kuriositäten
Brett: Amiga, AmigaOS 4

Zitat:
Original von AMIGA_Powerman:
schick mir doch mal die diskette per email rüber ich möchte es auch mal testen


Hi,

das sind ganz normale Workbench 1.1, 1.2, 1.3 Disketten, bzw. Disks die mit dem Befehl "loadwb" ausgestattet sind. Diese funktionieren auf den anderen Rechnern ganz normal.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

29.01.2004, 13:31 Uhr

[ - Direktlink - ]
Thema: Amiga 500 Kuriositäten
Brett: Amiga, AmigaOS 4

Hi flip,

danke für den Tipp. Werde ich heute Abend mal probieren. Bin gespannt, obs dann funktioniert! :) Erstaunlich, dass bei Dir der gleiche Fehler aufgetreten ist.

Nachtrag: Hat leider nicht funktioniert!
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de


eMail: mail@commodore-amiga.de

[ Dieser Beitrag wurde von CBM am 29.01.2004 editiert. ]
 
Patric_Kloeter   [Ex-Mitglied]

29.01.2004, 10:33 Uhr

[ - Direktlink - ]
Thema: Amiga 500 Kuriositäten
Brett: Amiga, AmigaOS 4

An den Disketten liegts nicht. Vielleicht sind beide Rechner ja wirklich "krank". :(

Habe gestern mal den einen 500er aufgeschraubt, Tastatur abgemacht und trotzdem kam der Fehler. Dann Abschirmblech ab, alle Kontakte fest gedrückt und die Platine sauber gemacht, immer noch der Fehler. Vielleicht werd ich den Jungs Austauschboards spendieren, wenns so weiter geht...
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

28.01.2004, 23:13 Uhr

[ - Direktlink - ]
Thema: Amiga 500 Kuriositäten
Brett: Amiga, AmigaOS 4

Ja habe die Disketten schon auf anderen System einwandfrei testen können (A600 usw.). Die Workbench friert einfach ein. Ich kanns mir nicht erklären. Und schon gar nicht, warum das gleiche Phänomen auf zwei meiner Rechner gleichzeitig auftritt...
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

28.01.2004, 17:54 Uhr

[ - Direktlink - ]
Thema: Wieviele Grafikkarten habt ihr so?
Brett: Amiga, AmigaOS 4

Ich habe nur eine Grafikkarte im A1200T drin: eine Voodoo 3 3000 mit 16MB. Bin auch ganz zufrieden damit! :D
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

28.01.2004, 17:52 Uhr

[ - Direktlink - ]
Thema: Haage & Partner: Vertrieb von AmigaOS 3.9 u.a. eingestellt
Brett: Amiga, AmigaOS 4

Kann ich ehrlich gesagt verstehen. Ich denke mal, wer OS3.9 wollte, hat es sich schon gekauft. H&P ist eben ein Unternehmen und muss wirtschaftlich denken. Es ist schade für den Amiga, aber ich kann sie voll und ganz verstehen.

Keine Verkäufe -> kein Gewinn -> kein Geld für die Mitarbeiter -> Konkurs?

So könnte es aussehen, wenn sie weiter nur auf den Amiga setzen würden. Ich bin sicher, sollte sich die Amiga Situation mit OS4 ändern, sind sie wieder auf dem Amiga Boot zu finden.

Jetzt bleibt eben nur noch der Weg zu einem Gebrauchtkauf oder vereinzelt bei Händlern.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

28.01.2004, 17:36 Uhr

[ - Direktlink - ]
Thema: Amiga 500 Kuriositäten
Brett: Amiga, AmigaOS 4

Hallo Leute,

ich habe heute etwas ziemlich seltsames erlebt. Vor ein paar Tagen habe ich mir einen alten Amiga 500 wieder aufgebaut, um ein bissel was zu zocken. Der Rechner lief eigentlich auch einwandfrei, nur fiel mir folgendes auf: Immer, wenn ich auf der Workbench ein paar Icons anklickte, verabschiedete sich der Rechner nach kurzer Zeit. D. h. es folgte kein Guru, nein, das System blieb einfach stehen (Laufwerk klickte aber weiter). Auch der Zeiger der Uhr oder evtl. vorher noch schnell gestartete Demos (Dots auf der Workbench Diskette zum Beispiel), blieben sofort stehen. Manchmal kann ich gar nur noch das Disketten Icon anklicken.

Heute wollte ich der Sache mal nachgehen und dachte erst an einen Virus auf meinen Disketten, aber Fehlanzeige. Dann überlegte ich: könnte der Amiga evtl. einen Fehler im ROM/RAM haben? Kurzentschlossen schloss ich einen anderen A500 an und siehe: das Gleiche in Grün! Seltsam! Jetzt dachte ich, vielleicht ist das Netzteil schuld. Auch flugs dieses gewechselt: Der gleiche Fehler. Um es kurz zu machen: Alles, was irgendwie an den Amigas hing, hab ich ausgetauscht (Maus, Joystick, Audiokabel, Monitorkabel, sogar den ganzen Monitor). Immer dasselbe (egal mit welcher Kickstart Version).

Bei sonstiger Software schmiert nix ab, nur auf der Workbench verabschieden sich die Rechner. Wenn ich ein Workbench Programm vom CLI aus starte, klappt es reibungslos, d. h. vorher muss ich den Bootvorgang abbrechen. Loadwb wird somit nicht ausgeführt.

Unheimlich, oder?

Jetzt habe ich nochmal zwei andere Rechner angeschlossen, einen A600 und einen A500 mit Festplatte und Kickstart 2.0. Beide Rechner laufen wie eine Eins und jetzt kommts: Ich habe den zweiten 500er an die Festplatte angeschlossen und dieser verabschiedet sich wie oben beschrieben. Mit anderen Worten: Die beiden erst genannten 500er weisen beide die gleichen Fehleigenschaften auf. Zur Konfiguration:

A500 - Kickstart 1.2; 512KB RAM (keine Erweiterungen) -> Absturz
A500 - KS 1.3 & 2.0 (Umschaltplatine); 2,5MB RAM -> Absturz
A500 - Kickstart 2.04; 2,5MB RAM; Festplatte -> kein Absturz
A600 - Kickstart 2.05; 1MB RAM (keine Erweiterungen) -> keine Probleme

Hat jemand ähnliche Erfahrungen gemacht? Ich denke, an den ROMs kann es schlecht liegen. Und wenn die RAM Module defekt wären, würden beide Rechner sonst ja nicht korrekt funktionieren. Demos, Spiele und sonstige Software laufen ja ohne Probleme.

Wär toll, wenn jemand eine Idee hätte, wie man diesem Kuriosum auf die Spur kommen könnte...
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

15.01.2004, 23:14 Uhr

[ - Direktlink - ]
Thema: verbesserungen
Brett: Forum und Interna

Mmmm... also ich find amiga-news super, so wie es ist! Scheint mir eine Heidenarbeit zu sein, jeden Tag alles upzudaten, Hut ab an die Macher!

Weiter so!!!

:bounce:
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

03.12.2003, 07:48 Uhr

[ - Direktlink - ]
Thema: Was kostet Amiga OS XL mit Amithlon QNX Amigawriter usw.?
Brett: Amiga, AmigaOS 4

Hi,

neu hatte mich das Ende 2001 299,- DM gekostet. Wenn Du AMIthlon unbedingt haben willst, ist das sicher nicht verkehrt.

Aber denk dran, dass es wohl keine grossartigen Updates (besonders für AMIthlon) mehr geben wird. Allerdings ist das Paket recht umfangreich, es kommt ja mit AmigaWriter, sowie StormC, QNX, usw.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

19.10.2003, 11:09 Uhr

[ - Direktlink - ]
Thema: Jetzt drehen die bei AOL durch
Brett: Get a Life

Hey,

ist ja interessant das zu lesen. Gerade gestern hab ich von meinem T-Online Account eine Mail an eine AOL Adresse geschickt und bekam auch eine Nachricht, die Mail sei nicht zustellbar.

*tz* Ist ja nicht zu glauben...
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

25.09.2003, 19:36 Uhr

[ - Direktlink - ]
Thema: Wer möchte 10 € verdienen?
Brett: Get a Life

Ist Thorty am schmelzen? :D

Bild: http://www.thorty-online.de/images/ice_cube.gif

--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de


eMail: mail@commodore-amiga.de

[ Dieser Beitrag wurde von CBM am 25.09.2003 editiert. ]
 
Patric_Kloeter   [Ex-Mitglied]

14.09.2003, 16:14 Uhr

[ - Direktlink - ]
Thema: Versalia = Betrüger ?!
Brett: Amiga, AmigaOS 4

Ich hab mir das hier alles mal durchgelesen und meine eigene Erfahrung mit Vesalia bisher war ausschliesslich positiv. Ich habe bisher immer alles korrekt, funktionsfähig und schnell erhalten. Bei einer Bestellung wurde ich nachträglich sogar telefonisch gefragt, ob ich dies oder nicht lieber doch das hätte, weil es mich billiger kommen würde. Es ging um verschiedene Einzelteile für meine Amigas.

Persönlich kann ich Vesalia nur loben und werde auch wieder dort bestellen, sollte ich etwas für meine Amigas benötigen!
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

13.09.2003, 18:26 Uhr

[ - Direktlink - ]
Thema: Wer glaubt noch an Amiga Inc.?
Brett: Amiga, AmigaOS 4

Zitat:
Original von Thorty:
Folgendes Foto paßt wohl sehr gut zur momentanen AMIGA Situation:

Bild: http://www.thorty-online.de/pegasos_dead.jpg
--
AMIGA User sind irgendwie ein Stück individueller !

[ Dieser Beitrag wurde von Thorty am 13.09.2003 editiert. ]



Toll, da hat schon wieder ein 44er sein Leben lassen müssen! *ärger*
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

09.09.2003, 13:19 Uhr

[ - Direktlink - ]
Thema: AmigaPlus
Brett: Amiga, AmigaOS 4

Hi,

Du kannst die Ausgaben auch einzeln beim Verlag bestellen. Kostet 5,- EUR inkl. Versand pro Heft.

http://www.amigaplus.de
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

06.09.2003, 01:52 Uhr

[ - Direktlink - ]
Thema: amiga-news.de eingeschränkt...?
Brett: Forum und Interna

Stimmt, das sollte mal gewürdigt werden! Daumen hoch!!! :bounce:
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

06.09.2003, 01:50 Uhr

[ - Direktlink - ]
Thema: Zwischenbericht zu Petra
Brett: Forum und Interna

Liebe Petra,

ich hoffe, dass es Dir bald wieder besser geht! Natürlich sollte die Gesundheit im Vordergrund stehen, das ist überhaupt keine Frage. Auf jeden Fall schon jetzt herzlichen Dank für Deine jahrelange Arbeit für die beste Amiga Seite im Internet!

Ich wünsche Dir beste Genesung!
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

19.08.2003, 16:04 Uhr

[ - Direktlink - ]
Thema: Amiga Story
Brett: Amiga, AmigaOS 4

Stimmt! Die Geschichte von Christian Zahn ist spitze erzählt!!!
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

15.08.2003, 11:29 Uhr

[ - Direktlink - ]
Thema: Amiga Story
Brett: Amiga, AmigaOS 4

Hi Andy,

vielleicht findest du auf meiner Seite ja noch ein paar Infos, die dich interessieren... Die Commodore/Amiga Geschichte habe ich auch als PDF File in meiner Download Sektion zum runterladen.

Hier meine Website:

http://www.commodore-amiga.de


Hier das PDF File mit der Commodore/Amiga Geschichte:

http://www.commodore-amiga.de/download/CommodoreStory.pdf


--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de


eMail: mail@commodore-amiga.de

[ Dieser Beitrag wurde von CBM am 15.08.2003 editiert. ]
 
Patric_Kloeter   [Ex-Mitglied]

12.08.2003, 14:07 Uhr

[ - Direktlink - ]
Thema: Erfahrungen mit DCE-Reparaturservice / Blizzard1260 im Eimer
Brett: Amiga, AmigaOS 4

Zu dem Problem mit der Blizzard 1260 kann ich jetzt nichts direkt sagen, meine werkelt noch ohne Probleme. Aber zum Reparaturdienst von DCE:

Ich habe vor zwei oder drei Jahren meinen A1200 nach Oberhausen zu DCE geschickt, weil sich der Rechner komplett verabschiedet hatte. Innerhalb einer Woche war der Computer wieder bei mir zu Hause und lief wieder. Dazu gabs noch ein neues Garantiesiegel mit entsprechender Garantie. Kann DCE also nur empfehlen. Gekostet hatte mich das damals 100,- DM. Der Rechner läuft heute noch!

Gut, für das doppelte bekam man damals noch nagelneue A1200 Magic, aber meiner ist noch von Commodore und den wollte ich nicht sterben lassen! :D
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
Patric_Kloeter   [Ex-Mitglied]

09.08.2003, 14:26 Uhr

[ - Direktlink - ]
Thema: Amigaplus ;-)
Brett: Amiga, AmigaOS 4

Zitat:
[...]Ich habs damals auch auf meinem A600 gespielt, aber ich kann mich
irgendwie recht genau an _12_ Disketten erinnern.
Und natürlich auch daran, dass es keine HD-Install-Option gab :-/


12 Disks? Ach deswegen kam ich nie bis zum Schluss... :D Nein Spass beiseite. Indy IV konnte auch von HD gespielt werden. Ich hatte das aber mangels HD mit 2 Laufwerken durchgezockt, ich glaub sowas könnt ich heut nimmer... Genau wie damals Space Quest IV, das war noch eine grössere Qual. Und grafisch ganz schlecht, einfach auf 16 Farben runter gerechnet und nix nach bearbeitet.
--
Mfg

- CBM aka Patric Klöter

:commo: :dance1: AMIGA - keep the faith!

Web: http://www.commodore-amiga.de

eMail: mail@commodore-amiga.de
 
 
1 2 3 -4- 5 6 Ergebnisse der Suche: 167 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.