amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- 2 3 4 5 6 >> Letzte Ergebnisse der Suche: 1808 Treffer (30 pro Seite)
Reth   Nutzer

28.06.2020, 14:47 Uhr

[ - Direktlink - ]
Thema: A4000 Towerumbau - Netzteildimension (Watt-Zahl)?
Brett: Amiga, AmigaOS 4

@ylf:
@Bizcocho:

Vielen Dank. Da ich auch schon von Problemen anderer mit verschiedenen AT-/ATX-Netzteilen bei ihren Amigas gelesen hatte (auch bzgl. der Gesamtleistung) hatte ich nachgefragt (finde leider die Links nicht mehr). Der Punkt mit den Spannungen hilft mir auch sehr weiter.

Bzgl. Einschaltbarkeit von ATX-Netzteilen habe ich mir verschiedenste Sachen angeschaut. Die einfachste Methode ist wohl hier beschrieben (bei ATX-Netzteilen, die selbst noch einen Einschalter am Gehäuse haben würde diese Brücke dann sogar bereits reichen - es gibt aber auch verschiedenste Bauanleitungen, z.T. speziell für den Amiga und fertige, kaufbare Lösungen).
 
Reth   Nutzer

22.06.2020, 19:58 Uhr

[ - Direktlink - ]
Thema: A4000er Tastaturen: 2 Tastaturen mit verschiedenen Problemen
Brett: Amiga, AmigaOS 4

So, habs gestern Abend/Nacht endlich geschafft, die erste Tastatur ihrer "Graphitbehandlung" zu unterziehen. Hat soweit geklappt.

Leider funktionieren einige Tasten immer noch nicht: 9, o, l, . und Enter.
Habe probiert, zwischen den Kontakten auf der Folie zu messen und dabei bemerkt, dass bei diesen Tasten zwar Strom fließt, aber deutlich weniger, als bei allen anderen.
Aufgefallen an Leiterbahnen ist mir allerdings nichts.

Allerdings hab ich festgestellt, dass wenn ich einen anderen unteren schwarzen Kontaktpunkt nutze, der aber über eine Leiterbahn mit dem der nicht funktionierenden Taste verbunden ist, genauso viel Strom fließt wie bei den normal funktionierenden Tasten (z.B. ist der untere Kontaktpunkt der 3 auf dem Ziffernblock mit dem unteren Kontaktpunkt der Entertaste verbunden - wenn ich daher den oberen Konaktpunkt der Entertaste mit dem unteren Kontaktpunkt der 3 auf dem Ziffernblock messe, fließt dort so viel Strom, wie bei den normal funktionierenden Tasten).

Könnte ich dann solch Punkte für eine Brücke nutzen (verbunden mittels Leiterbahn sind sie ja eh schon)?
 
Reth   Nutzer

20.06.2020, 11:49 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

Zitat:
Original von Bjoern:
Natürlich, sonst hättest du auch nicht gefragt (merkst was).


Versteh ich nicht, ist aber auch egal.

Zitat:
Original von Bjoern:
Tust du aber. 3/10


Dann lies es nicht! ...2/10... (denn 10 Themen waren gemeint und wir sind immer noch im selben Thread [= Thema])


@alle anderen:
Vielen Dank für eure Tips, Hilfen, Meinungen, etc. - auch bei den anderen Themen.
 
Reth   Nutzer

20.06.2020, 00:26 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

Zitat:
Original von Bjoern:
In den letzten 10 Themen, von denen glaube ich die meisten von dir sind, klingt das für mich meistens so:

-Ich hab da mal ne Frage:
-Frage wird beantwortet
-Anwort: Weiß ich schon / Hab ich schon gemacht oder:
-Meh... die Antwort gefällt mir so nicht, ich bin skeptisch.

Siehe:
http://amiga-news.de/de/forum/thread.php?id=36241&BoardID=1
Anhand deiner Antworten wusstest du doch schon was das Ding wert ist. Warum noch die Diskussion anfangen?

Nein, weiss/wusste ich nicht - nur, was andere dafür verlangen. Mehr Informationen von Kennern hatte ich mir hier erhofft. Die daraus entstandene Diskussion mit unterschiedlichen Ansichten bzgl. des Wertes scheint mir da recht gegeben zu haben ...

Zitat:
Original von Bjoern:
https://www.amiga-news.de/de/forum/thread.php?id=36243&BoardID=1
Antwort gegeben, "Ja, ich hab aber im Web schon anderes gelesen".

Das klingt für mich nie nach Fragen wo jemand tatsächlich ne Frage hat, sondern nur unsicher ist. Ist einfach anstrengend. Nix für Ungut.

Ganz genau! Die widersprüchlichen Angaben im Web haben mich dazu gebracht, hier zu fragen, um Erfahrungswerte von Leuten zu erhalten, die das vllt. schon erfolgreich im Amigaumfeld angewendet haben.

War nicht meine Absicht Dich oder andere damit zu nerven!

... 2/10 ...
 
Reth   Nutzer

18.06.2020, 20:54 Uhr

[ - Direktlink - ]
Thema: A4000 PPC233/060 CVPPC 128 MB RAM UWSCSI+SCSI HDDs/CDR/CDRW+ ... Wert?
Brett: Amiga, AmigaOS 4

@mindcook:
Ja, ich weiss - widerspricht sich aber nicht:
Will die Zorros reinigen (Karten sind bereits ausgesteckt) und den Steckplatz für die CPU-Karte.
Wenn die CPU-Karte draußen ist, dann würde ich auf dieser gleich die RAM-Steckplätze reinigen.

Muss also nur eine Karte entfernen, "sonst nix".

Das Daughterboard würde ich ungern auch noch ausbauen (aus besagtem Grund) ...
 
Reth   Nutzer

18.06.2020, 20:48 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

Zitat:
Original von mindcook:
Nein! - Doch! -Oohh!


Ich kenn das Zitat und den Schauspieler und mochte die Filme immer gern.

Aber kann auch diesem Gedankengang hier nicht folgen ... ?(
 
Reth   Nutzer

18.06.2020, 09:41 Uhr

[ - Direktlink - ]
Thema: A4000 PPC233/060 CVPPC 128 MB RAM UWSCSI+SCSI HDDs/CDR/CDRW+ ... Wert?
Brett: Amiga, AmigaOS 4

@mindcook:
Soweit ich weiss, wurde nichts ersetzt (zumindest nicht seitdem ich ihn hab - wenn ich mich recht erinnere hatte ich das Board gebraucht gekauft, ist aber auch schon einige Jahrzehnte her :) ).

Platine beim Akku hab ich noch nicht nachgeschaut - will aktuell so wenig wie möglich an dem Gerät rumbasteln (bei mir läuft dabei hinterher meist weniger als vorher - hab da nicht so das Geschick für ...).
 
Reth   Nutzer

18.06.2020, 09:38 Uhr

[ - Direktlink - ]
Thema: B: Amiga 500 funktionsfähig (Tastatur reagiert allerdings nicht)
Brett: Kleinanzeigen (keine Auktionen!)

Hallo zusammen,

so den ersten hab ich mal soweit durchgecheckt und fertig für die "Weitergabe".

Es handelt sich um einen "fast" funktionstüchtigen A500 ohne alles. Leider funktioniert die Tastatur aktuell nicht (CapsLock blinkt immer drei mal - dafür gibt es aber laut kurzer Webrecherche einige Möglichkeiten zur Behebung, v.a. für geübte Bastler). Es fehlen auch ein paar Gehäuseschrauben.

Das Ganze inkl. Bilder findet sich hier.

Fragen, Angebote usw. gern per PN oder via den Kleinanzeigenlink.

Viele Grüße
 
Reth   Nutzer

17.06.2020, 23:43 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

Zitat:
Original von Bjoern:
Ja, ein typischer Reth-Beitrag halt. Hat den besseren Vorschlag (oder Lösung in dem Falle :) ) schon in der Hinterhand und kennt ihn auch.


Wie darf ich das denn verstehen?

Zur Erklärung: Ich kenne mich mit dem entsprechenden Thema nicht aus und im Web erfährt man dazu (wie zu so vielem) Widersprüchliches. - Darum meine Frage(n) hier.
Dass es Reiniger und Reinigungssets gibt ist ja kein großes Geheimnis, nur wenn jemand schon mit anderen Möglichkeiten positive Erfahrungen gemacht hat (die dann auch nur ein Zehntel der Kosten eines Reinigunggssets verursachen) nehm ich diese gerne an!

Oder was meinst Du genau?

[ Dieser Beitrag wurde von Reth am 18.06.2020 um 08:56 Uhr geändert. ]
 
Reth   Nutzer

17.06.2020, 22:32 Uhr

[ - Direktlink - ]
Thema: Eingeloggt bleiben
Brett: Forum und Interna

Also bei mir ist es sogar so, dass ich auf einer Seite, bei der ich eingeloggt war (sieht man ja an der Farbkennung) wieder ausgeloggt werde, wenn ich einfach nen Reload mache!

Der Computer war zwischenzeitlich 1h bis 2h im Ruhezustand, die Seite aber offen im Browser!

Der ursprüngliche Link auf die Seite (bin mal alles zurück gegangen) kam aus ner E-Mail von Amiga-News, mit Info, dass auf meinen Beitrag geantwortet wurde (nutze GMX online im Browser).
 
Reth   Nutzer

17.06.2020, 21:08 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

Zitat:
Original von mindcook:
Wurde doch in diesem Thread mehrfach empfohlen?


Ja, hab aber im Web schon Anderes gelesen.


70%iges hab ich günstig in der Apotheke bekommen. Bei Conrad gäbe es auch 98% oder so.

Falls ich aber bestelle, dann das Reinigungsset ...

[ Dieser Beitrag wurde von Reth am 18.06.2020 um 00:25 Uhr geändert. ]
 
Reth   Nutzer

17.06.2020, 09:09 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

@mindcook:
Mit Kunststoff meinte ich v.a. den der Slots. Aber würde gern auch die Kontakte an den Steckkarten reinigen (bisher nur mit Radiergummi gemacht).
Dabei würde natürlich auch die Platine an den Kontakten was abbekommen!
Soweit ich mich informiert hab ist Isopropanol wohl eher nicht für Steckkarten, Platinen, Leiterplatten etc. und damit auch nicht für deren Kontaktleisten geeignet, oder?


Oha! Zum Ersetzen von Slots fehlen mir Equipment, Erfahrung und alles, was man sonst noch dafür braucht (Fingerspitzengefühl usw.).

Da müsste ich ja die ZIII-Slots auslöten, oder das Daughterboard ersetzen und/oder das Motherboard! Das wäre für mich derzeit "zu viel" - würde ich aktuell nicht bzw. nicht mehr angehen.

Aktuell "leidet" der 4000er seit ein paar Tagen unter denselben Symptomen, wie der andere Rechner (s. Link aus meinem letzten Post). Dort war im 2. Beitrag der Hinweis auf entsprechende Reinigung gegeben.

Wenn er mal gestartet hat, dann läuft er ewig und stabil durch (hatte ihn die letzten Tag von vormittags bis spät nachts durchlaufen unter AOS3.9, um Backups zu machen usw.).

Habe mir aktuell 70%iges Isopropanol beschafft und würde die Zahnbürstenmethode versuchen bei RAM-Steckplätzen, CPU-Steckplatz (beide Seiten) und ZIII-Steckplätzen.
Es sei denn, 70%iges Isoprop ist dafür doch nicht so gut, dann würde ich mir das deutlich teurere 3er Set Reinigungsmittel aus meinem Link (s. früherer Post) kaufen.

[ Dieser Beitrag wurde von Reth am 17.06.2020 um 15:46 Uhr geändert. ]
 
Reth   Nutzer

17.06.2020, 09:02 Uhr

[ - Direktlink - ]
Thema: Eingeloggt bleiben
Brett: Forum und Interna

@cgutjahr:
Ich denke, dass immer noch ein Problem vorliegt, da ich wie gesagt abgemeldet bin, auch wenn ich die Links aus den Mails nehme, die mir Amiga-News schickt und ich davor noch angemeldet war.

Auch wenn ich z.B. amiga-news via Google suche und ich dann übers Portal dahin navivigiere bin ich nicht mehr angemeldet, auch wenn ich ne Weile (oder einen Tag) davor noch angemeldet war.
 
Reth   Nutzer

17.06.2020, 08:59 Uhr

[ - Direktlink - ]
Thema: A4000 PPC233/060 CVPPC 128 MB RAM UWSCSI+SCSI HDDs/CDR/CDRW+ ... Wert?
Brett: Amiga, AmigaOS 4

Zitat:
Original von mindcook:
Ich weis nicht ob ichs verpasst habe, ist der Rechner schon Recapped?


Was genau meinst Du damit? (Eine Generalüberholung? Wenn ja - welcher Art?)
 
Reth   Nutzer

16.06.2020, 21:19 Uhr

[ - Direktlink - ]
Thema: A4000 Towerumbau - Netzteildimension (Watt-Zahl)?
Brett: Amiga, AmigaOS 4

Hi zusammen,

ja ich weiss - geht eher um den Stromverbrauch als um wirklich benötigte Leistung.

Aber hab hier die Wahl zw. 200W, 250W und 400W. Keine Ahnung, wieviele Geräte mal angeschlossen werden.

Gibt es neben dem Stromverbrauch noch ander Dinge, die man hier beachten sollte/kann?

Dank euch schon mal!

Ciao
 
Reth   Nutzer

16.06.2020, 18:18 Uhr

[ - Direktlink - ]
Thema: A4000 PPC233/060 CVPPC 128 MB RAM UWSCSI+SCSI HDDs/CDR/CDRW+ ... Wert?
Brett: Amiga, AmigaOS 4

@morlock:
Die Verkabelung ist seit Jahren unverändert und hatte bisher immer gut funktioniert. Gehe eher langsam von ggf. Brüchen im Kabel aus und die eine SCA-Platte macht glaube ich langsam schlapp (bei der kommen die "Hänger" ständig).
 
Reth   Nutzer

16.06.2020, 15:48 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

@mindcook:
Eher vermutete "Minderleitfähigkeit", z.B. bei mir Karten in den ZorroIII-Steckplätzen mal erkannt werden und mal nicht.

Dazu hab ich seit ein paar Tagen auch dasselbe Verhalten, wie hier beschrieben. In dem Thread wurde im 2. Post beschrieben, dass da eine Reinigung hilfreich sein könnte.

Und greift Isopropanol denn nicht den Kunststoff an?

[ Dieser Beitrag wurde von Reth am 16.06.2020 um 18:56 Uhr geändert. ]
 
Reth   Nutzer

16.06.2020, 14:27 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

@mindcook:
Ja, müsste ich in der Apotheke bestellen ...

Wie lang muss man denn danach das Ganze trocknen lassen? (Man sieht ja in den Slots nicht, ob die trocken sind oder nicht).

[ Dieser Beitrag wurde von Reth am 16.06.2020 um 14:28 Uhr geändert. ]
 
Reth   Nutzer

16.06.2020, 14:22 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

@mir_egal:

Hmm, reicht da 70%iges Isoprop? Oder bleibt da zuviel an Rückständen, Wasserfilm, Schmierfilm?

Hab hier noch die teureren Varianten in der Hinterhand:
3er Set
2er Set
Müsste ich mir dann eine von bestellen.

Geht v.a. um die ZIII-Steckplätze, CPU-Steckplatz, Daughterboard-Steckplatz usw. ...

[ Dieser Beitrag wurde von Reth am 16.06.2020 um 14:25 Uhr geändert. ]
 
Reth   Nutzer

16.06.2020, 14:04 Uhr

[ - Direktlink - ]
Thema: Pegasos II mit 2GB => Alle möglichen Fehler...
Brett: Amiga, AmigaOS 4

Zitat:
Original von AmigaHarry:
Niemand hat solche Boards mit 2GB zum Laufen gebracht.


Naja - laufen tut es ja und die 2GB werden auch vollständig erkannt.
Nur stabil isses halt nicht. :D

Hab m.W. Boardrevision 2B2. Bin auch wieder zurück auf 1GB RAM (der GraKa-Speicher ist bei mir eher der Engpass...).
 
Reth   Nutzer

16.06.2020, 12:50 Uhr

[ - Direktlink - ]
Thema: Pegasos II mit 2GB => Alle möglichen Fehler...
Brett: Amiga, AmigaOS 4

@xXSoul-Reaver-2006Xx:
Hm, wäre interessant. Hab aber aktuell leider eh nur PC3200 Riegel - also keine mit unterschiedlichem Takt und auch alle mit 1GB (kann also auch nicht z.B. 1,5GB ausprobieren...).
 
Reth   Nutzer

15.06.2020, 23:40 Uhr

[ - Direktlink - ]
Thema: Pegasos II mit 2GB => Alle möglichen Fehler...
Brett: Amiga, AmigaOS 4

Hi zusammen,

hab mir 2GB RAM für meinen Peg 2 von hier gekauft und heute eingebaut.

Das Gute ist: Die vollen 2GB werden von AOS4.1FE erkannt.
Das Schlechte ist: Der Peg2 braucht ewig länger fürs Booten (kann leider keine Ausgaben von der Firmware sehen, da ich aktuell nur USB-Maus und -Tastatur angeschlossen habe.

Auch unter AOS4.1 verhält sich alles komisch: Zufällige Freezes und Abstürze interner Komponenten (z.B. des SDK, wenn ich versuche, mein Projekt zu compilieren).

Hab beide Riegel auch einzeln getestet - auch in beiden RAM-Slots. Funktionieren tadellos. Compilieren klappte mit beiden bestens.

Daher die Frage: Kann der Peg 2 die 2GB nicht? Oder hat AOS4.1 da noch Probleme?

Dank euch schon mal!

Ciao
 
Reth   Nutzer

15.06.2020, 16:46 Uhr

[ - Direktlink - ]
Thema: A4000 PPC233/060 CVPPC 128 MB RAM UWSCSI+SCSI HDDs/CDR/CDRW+ ... Wert?
Brett: Amiga, AmigaOS 4

@mindcook:
Also defekt ist er definitiv nicht! Hat heute den ganzen Tag hier neben mir gerödelt, Backups geschrieben, CDs gebrannt usw. ...
 
Reth   Nutzer

14.06.2020, 22:17 Uhr

[ - Direktlink - ]
Thema: Eingeloggt bleiben
Brett: Forum und Interna

Zitat:
Original von cgutjahr:
Über welche URL rufst du denn die Seite auf, wenn es dich gelüstet mal wieder AN zu besuchen?

Kriegst du noch Warnungen beim Einloggen, wegen fehlendem HTTPS? Wenn ja, welche URL?

Machst du außer anmelden, Bretter und Threads im Forum anklicken, einen Beitrag schreiben noch etwas anderes, bevor du abgemeldet wirst?


Also die Warnungen beim Anmelden kommen nicht mehr. Das Portal besuche ich, indem ich z.B. Links aus Benachrichtigungsmails anklicke, oder via Google-Suche nach Amiga-News oder via häufig besuchter Seiten, die mir FF zeigt.

Außer den genannten Aktionen mache ich eigentlich nix...
 
Reth   Nutzer

14.06.2020, 19:06 Uhr

[ - Direktlink - ]
Thema: Eingeloggt bleiben
Brett: Forum und Interna

@cgutjahr:
Ja, es wird lustig zw. http://www.- und nicht-www.-Seiten hin und her gesprungen. Da ich aber nur Links von Amiga-News selbst verwende, wundere ich mich, wo das her kommt?
 
Reth   Nutzer

14.06.2020, 19:05 Uhr

[ - Direktlink - ]
Thema: Wie am besten Steckplätze reinigen (RAM, CPU-Karte, ...)?
Brett: Amiga, AmigaOS 4

Hi zusammen,

s. Betreff. Was nimmt man denn da am besten? Nen feinen Pinsel und ggf. Desinfektionsmittel oder reinen Alkohol?

Wie und womit kommt man denn am besten in die wirklich schmalen Slots, um sie zu reinigen?

Dank euch schon mal!

Ciao
 
Reth   Nutzer

14.06.2020, 12:01 Uhr

[ - Direktlink - ]
Thema: A4000 PPC233/060 CVPPC 128 MB RAM UWSCSI+SCSI HDDs/CDR/CDRW+ ... Wert?
Brett: Amiga, AmigaOS 4

Vielen Dank euch. Ja, so um/ab 2500,- hatte ich auch grob im Kopf, als ich recherchiert hatte. <= Edit: OK, das liest sich komisch. Damit sind alle Recherchen gemeint, die ich eingangs schon erwähnte plus die durch diesen Thread bisher gewonnenen Erkenntnisse (weil mehr oder weniger die Mitte zwischen den unteren und oberen Preisregionen).

Hab mal die Konfig angepasst und die Größen der UWSCSI- und IDE-Platten angegeben.
Bei der Netzwerkkarte hatte ich mich geirrt. Es ist eine ConneXion (aber die ist glaube ich baugleich, da sie mit dem a2065.device läuft).
Und das ZIP-LW ist ein IOMEGA SCSI 100MB LW.

Aktuell zickt er ein bisschen rum. AOS3.9 läuft recht stabil, aber AOS4.1 nun nicht mehr so. Konnte es die letzten Tage noch gut installieren - nun mag es nicht mehr wirklich.

Vermute, es liegt an der UWSCSI-Verkabelung und es kann sein, dass die größere UWSCSI-Platte langsam den Geist aufgibt. Irgendwann bleibt einfach alles "stehen" und die LED vom UW SCSI Bus leuchtet.

Der 060er, der PPC, die CVPPC und das RAM funktionieren einwandfrei (u.a. getestet mit showconfig, gearsppc und wie gesagt AOS4.1).

Die ConneXion wird manchmal nicht erkannt, das liegt aber daran, dass sie sich selbst ein bisschen aus dem Slot drückt. Habe daher die Halterung, mit der sie angeschraubt ist etwas biegen müsssen, seitdem gibt es keine Probleme mehr.

Insgesamt müsste wohl mal alles zerlegt und gereinigt, sowie die "Kabelage" überprüft werden. Das traue ich mich aber nicht, da bei mir bei solchen Sachen meist mehr kaputt geht, als es hilft (mir fehlt leider auch der Platz dazu...).
Falls ich ihn verkaufen will, soll er möglichst funktionstüchtig sein!

[ Dieser Beitrag wurde von Reth am 14.06.2020 um 22:59 Uhr geändert. ]

[ Dieser Beitrag wurde von Reth am 22.06.2020 um 22:38 Uhr geändert. ]
 
Reth   Nutzer

13.06.2020, 23:28 Uhr

[ - Direktlink - ]
Thema: Hätte jemand Lust, mal NAPALM über Internet zu probieren?
Brett: Amiga, AmigaOS 4

Wirklich niemand? Keiner mehr in guten (ja, das ist subjektiv!), alten Amiga-Spielen unterwegs?
 
Reth   Nutzer

13.06.2020, 23:27 Uhr

[ - Direktlink - ]
Thema: AOS4.1 FE Classic: Monitorsettings für LCD/TFT/... + Postinst. + Ort?
Brett: Amiga, AmigaOS 4

Hi zusammen,

setze gerade das System neu auf und daher die Frage: Welche Monitoreinstellungen muss ich denn bei der Classic Installation mit einer CVPPC wählen?

Hab nen FullHD LCD angeschlossen über VGA und leider werden die Screenmodes wie 1280x1024 oder 1920x1080 zwar angezeigt, aber rechts bleibt ein schwarzer Rand. Welchen Monitor wähle ich denn da am besten vor dem Installieren der Dateien aus? Hab z.B. zur Auswahl: 1920x1080@75kHz und 1920x1080@67kHz.
Oder sollte ich die kHz-Werte im Monitor-File ändern (einstellen der automatischen Erkennung brachte keine Besserung)?

Die nächste Frage betrifft den "Post Install" Prozess. Dieser startet ja automatisch, nach erfolgreiche Installation. Wenn man aber ne Weile damit rumspielt (z.B. beim Bestimmen der Screenmodes), dann startet er nach nem Neustart irgendwann leider nicht mehr.
Wie bekommt man denn den wieder gestartet (z.B. zum Einrichten der Netzwerkverbindung)?

Dann noch die Frage, wie man den Ort ändern kann für den Extras Installer und seine Einträge? Dachte, das geht direkt nachdem Öffnen, bevor man irgendwelche Einträge ausgewählt hat... - hat aber irgendwie nicht geklappt. Das Gadget für die Auswahl eines Installationszieles bleibt leider ausgegraut...

Dank euch schon mal für eure Hilfe!

Ciao

[ Dieser Beitrag wurde von Reth am 14.06.2020 um 00:15 Uhr geändert. ]
 
Reth   Nutzer

13.06.2020, 22:56 Uhr

[ - Direktlink - ]
Thema: Eingeloggt bleiben
Brett: Forum und Interna

Bei mir klappts leider immer noch nicht. Muss mich manchmal alle paar Minuten neu anmelden, obowhl der Browser die ganze Zeit geöffnet war (nicht die Website - aber der Browser)!

Besteht denn noch ne Chance, dass das gefixt werden kann?
 
 
-1- 2 3 4 5 6 >> Letzte Ergebnisse der Suche: 1808 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.