amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste << 10 11 12 13 14 -15- 16 17 18 Ergebnisse der Suche: 512 Treffer (30 pro Seite)
amigafreak1980   Nutzer

17.03.2006, 00:59 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

@TAZZI
Danke für dein angebot :-) Aber in meiner Nähe wohnt hier wohl keiner, wa :-) Kann es denn so viele verschiedene Möglichkeiten haben, wenn die Power-LED nicht ganz aufleuchtet?
 
amigafreak1980   Nutzer

16.03.2006, 20:47 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

Hier direkt aus Ostfriesland wohnt wohl keine wa? Hättest du evtl Lust meine apollo durchzuchecken, falls ich sie wirklich nicht mehr zum laufen bekomme? Nach Bremerhaven komme ich dicht, aber zuschicken könnte ich sie.
 
amigafreak1980   Nutzer

16.03.2006, 10:59 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

Aurich und selbst? :-)
 
amigafreak1980   Nutzer

16.03.2006, 10:38 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

Hat keiner eine Idee? Ich hab gestern Nacht noch nachgelesen, das wenn die Power LED nicht hell leuchtet ein Hardwaredefekt vorliegt. Evtl ist es der 68040er. Der geht anscheinend nur kaputt, wenn man Zorro-Karten beim eingeschaltetem Amiga rauszieht. Mittlerweile bin ich mir nicht sicher, ob mir das evtl. passiert ist. Gibt es denn evtl. auch Amiga 4000 User hier in Ostfriesland, die meine Apollo mal testen könnten?
 
amigafreak1980   Nutzer

15.03.2006, 22:44 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

Die Power LED ist übrigens dunkel, falls das weiterhilft
 
amigafreak1980   Nutzer

15.03.2006, 17:53 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

@Lemmink:
Klar, die Karte lief ja auch schon verher im 3000er. Durch Festplattenprobleme (einbauen, ausbauen etc) kam es erst dazu das die Apollo nicht mehr möchte. Ist es denn eher wahrscheinlich, das mir die Turbokarte kaputt gegangen ist oder gibt es auch chips im 3000er, die eine Turbokarte steuern?
 
amigafreak1980   Nutzer

15.03.2006, 10:33 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

Ähm, die apollo Karte braucht nicht den int2 Patch, sondern eine Kurzschlussbrücke (ich hab leider nicht den Original-Adapter) zwischen WD-Chip und Kickrom. Die hab ich ja drin. SCSI ist auch deaktiviert. Was kann es denn für Ursachen haben, wenn der Bildschirm beim starten schwarz bleibt?
 
amigafreak1980   Nutzer

14.03.2006, 22:49 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

achja: Wenn die Apollo drin sitzt, kann der Rechner nicht booten, das ist das hauptproblem *g* Jumper sind alle richtig gesetzt. Ist eher die Turbokarte hin oder hat der 3000er Bauteile, die die Turbokarte steuern?
 
amigafreak1980   Nutzer

14.03.2006, 22:47 Uhr

[ - Direktlink - ]
Thema: Was hat meine Apollo 4040?
Brett: Amiga, AmigaOS 4

Aufrüsten, aufrüsten, aufrüsten... Ich hab die ollen SCSI Platten ja leider nicht zum laufen bekommen (IBM DCAS und Seagate Barracuda), da ist mir beim Umbauen die Apollo 4040 in meinem 3000er abgeschmiert. Wenn ich die Karte ausbaue, läuft der rechner. Eingebaut lässt sich der rechner zwar anschalten, Power-LED leuchtet, kein Blinken oder ähnlicher Absturz, der Bildschirm bleibt nur schwarz. Was könnte die Apollo haben? jemand mit ähnlichen Problem hier? Hab schon den ganzen Rechner zerlegt gehabt, Kontakte gereinigt etc - keine Besserung. Vielleicht hat jemand ne Idee? Hoffe, mir ist der Prozessor durchgeknallt - Den dürfte man sicherlich am einfachsten bekommen? (Mac?)
 
amigafreak1980   Nutzer

12.03.2006, 17:04 Uhr

[ - Direktlink - ]
Thema: Seagate ST32272N Jumper?
Brett: Amiga, AmigaOS 4

Ich kann keinen RDB schreiben, geschweige denn auslesen. Momentan zickt die Apollo Karte rum, ich glaub das ist noch n größeres Problem :-)
 
amigafreak1980   Nutzer

12.03.2006, 17:03 Uhr

[ - Direktlink - ]
Thema: Piccolo Probleme
Brett: Amiga, AmigaOS 4

Soweit ich mich erinnere, sind die RAMs der Picollo gesockelt! Drück sie doch einfach mal nach
 
amigafreak1980   Nutzer

11.03.2006, 20:02 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Ich meine natürlich WD - bei mir ist mittlerweile der Pin abgebrochen, der die Kurzschlussbrücke der Apollo verbindet... Hab jetzt n Kabel drangelötet, aber ich denke, ich werde den 3000 evtl verkaufen. Das Ding hat mir schon immer probleme bereitet, wenns ums aufrüsten ging
 
amigafreak1980   Nutzer

11.03.2006, 20:00 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Hat jemand noch nen WB Chip für mich über? Was mache ich denn nun mit der Apollo Karte? So n mist...
 
amigafreak1980   Nutzer

11.03.2006, 19:58 Uhr

[ - Direktlink - ]
Thema: A590 + IBM DCAS-34330 SCSI 4,3GB
Brett: Amiga, AmigaOS 4

soweit klappt das bei mir auch, aber dann gehts nicht mehr weiter. Spätestens nach save changes to drive kommt error Code 20 oder 45
 
amigafreak1980   Nutzer

11.03.2006, 16:43 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Hat sich alles erledigt! Meine Apollo Karte bekomme ich nicht mehr zum laufen, somit ist das Gerät für mich sinnlos! Weiss nicht was er hat, aber ich glaub der ganze Krempel landet demnächst bei ebay!
 
amigafreak1980   Nutzer

10.03.2006, 18:44 Uhr

[ - Direktlink - ]
Thema: Seagate ST32272N Jumper?
Brett: Amiga, AmigaOS 4

Ähm, das hab ich schon gefunden. Leider gibt es immer Error 20 oder 45 beim Partitionieren. Was mache ich eigentlich falsch?
 
amigafreak1980   Nutzer

10.03.2006, 17:53 Uhr

[ - Direktlink - ]
Thema: Seagate ST32272N Jumper?
Brett: Amiga, AmigaOS 4

Hallo, kann mir jemand sagen wie ich die Platte als Unit 0 und terminiert zu setzen habe?

Hab mittlerweile die gleichen Probleme damit wie mit der DCAS (siehe anderen Thread)
 
amigafreak1980   Nutzer

10.03.2006, 17:49 Uhr

[ - Direktlink - ]
Thema: A590 + IBM DCAS-34330 SCSI 4,3GB
Brett: Amiga, AmigaOS 4

Mit welchem Program hast du die Platte den eingerichtet? JP8 hast du ja gar nicht gesetzt, das bedeutet Hoffnung für mich :-)
 
amigafreak1980   Nutzer

10.03.2006, 17:44 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Hab gestern nacht noch den Series II im 3000er eingebaut und die Platte mit HDToolbox (OS3.1) bearbeiten wollen, jetzt hat er Fehlercode 45
 
amigafreak1980   Nutzer

10.03.2006, 00:25 Uhr

[ - Direktlink - ]
Thema: A590 + IBM DCAS-34330 SCSI 4,3GB
Brett: Amiga, AmigaOS 4

@doschhar:
Ja, unbedingt! Es geht immer noch nicht! Was hast du denn bei Jumper 8 stehen?
 
amigafreak1980   Nutzer

09.03.2006, 20:38 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

es ist gvprom v. 4.5
 
amigafreak1980   Nutzer

08.03.2006, 20:13 Uhr

[ - Direktlink - ]
Thema: Wer hat am längsten (ununterbrochen) einen Amiga im Einsatz?
Brett: Get a Life

Ui, ich muss schon sagen das die meisten schon eine sehr lange amiga karriere hier haben :-) Gibt es auch welche, die erst später sich einen Amiga (zum ersten mal) zugelegt haben? Man kann deutlich merken, das wir alle Freaks sind :D
 
amigafreak1980   Nutzer

08.03.2006, 20:10 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

@Ralf_Leonhardt:
Der hat die Version 4.5 oder 4.15... weiss ich momentan nicht so genau. Die Version vom WD gebe ich dir morgen durch, dann schraub ich das ding zum 100sten mal die letzten wochen auf *g* oder gibt es ein Programm, dass das ermittelt?
 
amigafreak1980   Nutzer

08.03.2006, 09:51 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Ähm, du meinst evtl ist die Platte kaputt. Merkwürdigerweise zueigt die Seagate die gleichen Fehler an, was mich doch sehr stutzig macht. Kann ich den RDB auch mit einem anderen Programm schreiben?
 
amigafreak1980   Nutzer

07.03.2006, 22:25 Uhr

[ - Direktlink - ]
Thema: Wer hat am längsten (ununterbrochen) einen Amiga im Einsatz?
Brett: Get a Life

Hehe, mal ne Umfrage:

Wer hat am längsten einen Amiga (Ohne "nur" PC Zeit - Also z.B. bis 1996 nur Amiga, dann ein paar Jahre PC, jetzt wieder Amiga) im Einsatz? Ich hab seit 15 Jahren immer Amigas gehabt *g*
 
amigafreak1980   Nutzer

07.03.2006, 21:45 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Achja, vielleicht ist es ja interessant, aber mein GVP Series II schluckt die Dinger auch nicht! Eingefrorender Bildschirm (Faaastprep) sag ich nur :-) Hab HDToolbox OS3.5 und Faaastprep genommen!
 
amigafreak1980   Nutzer

07.03.2006, 21:42 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Ähm, ich hab heute abend den ganzen Amiga zurückgebaut. Daran liegt es auch nicht! Ich mache da wohl softwaremäßig was falsch! Filesystem des OS3.5 bringt da auch nichts, habs mit scsi.device 43.irgendwas versucht.... nichts! OS 3.5 lässt keine Änderungen an meiner SCSI-Config zu, OS 3.1 meldet ERROR 20 ON WRITE ! (Ihr glaubt gar nicht wie ich diesen Satz hasse :-) )
 
amigafreak1980   Nutzer

07.03.2006, 21:39 Uhr

[ - Direktlink - ]
Thema: A590 + IBM DCAS-34330 SCSI 4,3GB
Brett: Amiga, AmigaOS 4

Wenn du diese Platte zum laufen bringst, sag mir bitte wie du das gemacht hast! Hab jetzt mehr als 50 Stunden daran gesessen, ich bekomme es einfach nicht hin?
 
amigafreak1980   Nutzer

05.03.2006, 12:53 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Die Brücke ist notwendig, damit die Apollo im 3000er funzt. Die eigentlich Apollo 3040 hatte zwei kleine Platinen, mit einem Kabel verbunden, die die gleiche Funktion hatte. Da ich ja ne 4040 drin hab (vom 4000er) musste ich mir diese technische Bastelei selbst basteln

Nachzulesen unter http://www.canit.se/~glenn/apollo.html
 
amigafreak1980   Nutzer

04.03.2006, 22:58 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Gute Idee! Werde ich beim nächsten mal versuchen. Brauche ja nur das Fastfilesystem der OS 3.5 cd in den L: Ordner meiner HD-Installdisk zu kopieren und bei HDToolbox mit einbinden, oder?
 
 
Erste << 10 11 12 13 14 -15- 16 17 18 Ergebnisse der Suche: 512 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.