amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste << 12 13 14 15 16 -17- 18 Ergebnisse der Suche: 512 Treffer (30 pro Seite)
amigafreak1980   Nutzer

24.02.2006, 17:47 Uhr

[ - Direktlink - ]
Thema: Will mir nen Amiga zulegen!?
Brett: Amiga, AmigaOS 4

Wenn du eine möglichst gute alte amiga Kiste *grins* haben möchtest, rate ich dir doch eher zu 2000/3000/4000 er Modellen. Beim 2000er sollte mindestens ne 68030er Turbokarte dabei sein. Die großen Kisten lassen sich gut aufrüsten und man kann somit nach und nach Extra hardware dazukaufen. Ist meine Meinung *g* AGA (4000er) braucht man eh nur zum spielen, wenn du vernünftig arbeiten möchtest, spendiere deinen Amiga ne Grafikkarte. Achja: 16 MB Fastram sollten es auch mindestens sein, ansonsten macht das arbeiten nicht viel Spass damit *g*
 
amigafreak1980   Nutzer

24.02.2006, 17:41 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

so, mit hdinsttools gings bei mir nicht, Festplatte wurde erkannt, aber man konnte die Platte nicht bearbeiten! Mittlerweile habe ich dank emergency disk wieder cdrom support am 3000er. Ich probiere mal die Einstellungen aus... mom *g*
 
amigafreak1980   Nutzer

23.02.2006, 21:28 Uhr

[ - Direktlink - ]
Thema: HD kann nicht genutzt werden! WICHTIG!
Brett: Amiga, AmigaOS 4

Moinsen miteinander,

so nachdem ich bereits ne menge umbauten mit meinem 3000er gemacht habe, bin ich jetzt an einem Punkt angekommen, wo ich echt nicht mehr weiter weiss. Ich hab jetzt ne IBM DCAS 4,3 GB SCSI Platte am internen SCSI Adapter hängen, welche nicht formatiert oder sonstwas werden kann. Erkannt wird sie von hdtoolbox, aber duch das Problem mit dem 4 GB Platten (kennt ihr sicherlich) gibt HDtoolbox nur quatsch an. Wie bekomme ich die Platte vernünftig zum laufen? Ich hab n 3000er mit Apollo 4040 (im 3000 Desktop - erinnert ihr euch? Works :-) ) brauche dringend hilfe!
 
amigafreak1980   Nutzer

15.01.2006, 11:38 Uhr

[ - Direktlink - ]
Thema: toolmanager lässt sich nicht zur Arbeit überreden
Brett: Amiga, AmigaOS 4

na, es ist wohl anscheinend egal, welchen Knopf ich drücke, jedesmal stürzt mir toolmanager ab *g*
 
amigafreak1980   Nutzer

14.01.2006, 13:57 Uhr

[ - Direktlink - ]
Thema: toolmanager lässt sich nicht zur Arbeit überreden
Brett: Amiga, AmigaOS 4

Ich versuch das mal *g* ich meld mich, wenns geht *g* Momentan hab ich noch amidock drauf, aber das ist nicht soooo gut *G*
 
amigafreak1980   Nutzer

12.01.2006, 18:48 Uhr

[ - Direktlink - ]
Thema: Startprobleme mit A3000
Brett: Amiga, AmigaOS 4

Wenn mich nicht alles täuscht sitzt wenigstens einer von den jumpern noch ganz vorne neben der CPU *g* ansonsten waren glaub ich beim SCSI Chip noch welche *g* und ganz links war auch noch irgendwie was *g*
 
amigafreak1980   Nutzer

12.01.2006, 18:46 Uhr

[ - Direktlink - ]
Thema: toolmanager lässt sich nicht zur Arbeit überreden
Brett: Amiga, AmigaOS 4

so, das Programm funzt, nur bei den Optionen TEST und SPEICHERN stürzt mir das ganze Programm jetzt ab *hmmm*
 
amigafreak1980   Nutzer

12.01.2006, 10:29 Uhr

[ - Direktlink - ]
Thema: toolmanager lässt sich nicht zur Arbeit überreden
Brett: Amiga, AmigaOS 4

so snoop dos vermisst pophotkey.mcc - kann die datei aber nirgend wo finden, weis jemand wo es die gibt?
 
amigafreak1980   Nutzer

11.01.2006, 20:12 Uhr

[ - Direktlink - ]
Thema: toolmanager lässt sich nicht zur Arbeit überreden
Brett: Amiga, AmigaOS 4

Kennt jemand von euch das Programm Toolmanager? Nachdem ich meine Platte platt gemacht hab, bekomme ich die version 3.1 nicht mehr zum laufen. mui 3.8, dospath.lib und wbstart.lib sind installiert! Was mache ich falsch? Ich benutze OS3.5 - früher hats auch funktioniert, hab jetzt bloss den Speicher erweitert und n 68040er drin *g*
 
amigafreak1980   Nutzer

11.01.2006, 20:04 Uhr

[ - Direktlink - ]
Thema: Startprobleme mit A3000
Brett: Amiga, AmigaOS 4

am besten guckst du nochmal in der anleitung nach. hast du Quadclock auf 25M gestellt? In meiner Apollo 4040 anleitung steht folgende Jumperstellungen für den Ursprungszustand:

- CPUCLK (J104) INT
- BRDCLK (J102) INT
- QuadCLK (J100) 25M

Hast du das originale Netzteil dran? Vielleicht hast du das tick signal falsch? (keine Ahnung obs daran liegt?)
 
amigafreak1980   Nutzer

07.01.2006, 10:18 Uhr

[ - Direktlink - ]
Thema: 15 kHz VGA-Monitore
Brett: Amiga, AmigaOS 4

Wo wir gerade beim Thema Scandoubler wären: Vesalia hat wieder n neuen im Angebot, wie du ja sicherlich auch schon hier im Forum gelesen hast ;-)
 
amigafreak1980   Nutzer

07.01.2006, 10:17 Uhr

[ - Direktlink - ]
Thema: 15 kHz VGA-Monitore
Brett: Amiga, AmigaOS 4

Hmm, alternativ kannst du doch sicherlich auch einen scandoubler nehmen und einen normalen VGA Monitor anschließen :-) Somit wird das normale Amiga signal verdoppelt und du kannst alle Dinge auf einem monitor machen. Nur so als Tipp :-) Wenn deine Grafikkarte das Amiga Signal durchschleift, gibt das keine Probleme (Ich hab n 3000er, der integrierte Flickerefixer ist am eingang der Piccolo SD64 angeschlossen, das funktioniert sehr gut *g*)
 
amigafreak1980   Nutzer

07.01.2006, 10:10 Uhr

[ - Direktlink - ]
Thema: Apollo und OS 3.5 arbeiten nicht zusammen?
Brett: Amiga, AmigaOS 4

so, der Rechner läuft wieder :-) Das Problem hängt auch mit cybergraphX zusammen :-) Hab alles komplett neu installiert, jetzt läuft er. Cgx kann für 030er und 040er installiert werden, hier war der Fehler. Ansonsten habe ich noch herausgefunden, das das ROM Update nicht mehr funzt *g*
 
amigafreak1980   Nutzer

06.01.2006, 20:01 Uhr

[ - Direktlink - ]
Thema: Apollo und OS 3.5 arbeiten nicht zusammen?
Brett: Amiga, AmigaOS 4

Ähm, das hab ich vorhin auch Probiert. Gott sei dank konnte ich noch makecd zum laufen bewegen, das macht gerade ne Datensicherung. Nach meiner Einschätzung macht der scsi adapter nun keinen Ärger mehr, allerdings schiebe ich momentan die Schuld auf cybergraphX. Kann sowas? Der Bildschirm bleibt dunkel... Die Floppy klickt aber *hmm*
 
amigafreak1980   Nutzer

06.01.2006, 18:23 Uhr

[ - Direktlink - ]
Thema: Apollo und OS 3.5 arbeiten nicht zusammen?
Brett: Amiga, AmigaOS 4

Sind wir jetzt voll bescheuert? *g* Nu hab ich mal die Workbench diskette 3.1 reingeworfen, die lädt er auch. Wo ist denn hier eigentlich der ganze Haken?
 
amigafreak1980   Nutzer

06.01.2006, 18:15 Uhr

[ - Direktlink - ]
Thema: Apollo und OS 3.5 arbeiten nicht zusammen?
Brett: Amiga, AmigaOS 4

so, jetzt mal komplett *g*: Nach der Apollo 4040 installation hing mein System sich nach dem Reboot (Kickstart 3.5 update) auf. Ich kann dann nicht mal n Tastaturreset durchführen? Jetzt hab ich meine OS3.5 Dateien in einen Ordner gepackt, um erstmal wieder 3.1 zu installieren. Wenn ich jetzt Die Install Disk zu 3.1 einschmeisse, dann bleibt der Rechner hängen, und zwar wenn die Workbench geladen ist, RAM disk zeigt er noch an, aber dann kommt wieder die uhr... - wenn ich die apollo installdisk reinlege, wird die Workbench geladen :-) Die SCSI geräte hängen am interen SCSI Controller des 3000ers
 
amigafreak1980   Nutzer

06.01.2006, 17:44 Uhr

[ - Direktlink - ]
Thema: Apollo und OS 3.5 arbeiten nicht zusammen?
Brett: Amiga, AmigaOS 4

So, die standard-version der 68040.libary ist wieder installiert, aber es funzt immer noch nicht... ein Trauerspiel :-( Das einzige was mich stolz macht ist, das ich n 3000er mit 40 Mhz hab *g*
 
amigafreak1980   Nutzer

05.01.2006, 22:38 Uhr

[ - Direktlink - ]
Thema: Apollo und OS 3.5 arbeiten nicht zusammen?
Brett: Amiga, AmigaOS 4

eigentlich hab ich doch die 68040er Version von der Apollo install disk installiert *g* ich glaub ich ändere das mal *g* Wieder auf Standart OS 3.5
 
amigafreak1980   Nutzer

05.01.2006, 20:16 Uhr

[ - Direktlink - ]
Thema: Apollo und OS 3.5 arbeiten nicht zusammen?
Brett: Amiga, AmigaOS 4

Moin, so nachdem ich den 3000er ne Apollo 4040 gegönnt habe, läuft mein OS 3.5 nicht mehr, welches ich vorher installiert hatte. weiss jemand ne antwort?
 
amigafreak1980   Nutzer

04.01.2006, 17:47 Uhr

[ - Direktlink - ]
Thema: SX-1, HD hängt öfters mal
Brett: Amiga, AmigaOS 4

Achja *g* bei der cd32 allianz konnte man mir auch nicht so recht weiterhelfen. Ich hatte davor mal ne 100MB Platte drin, da war das nicht so schlimm *hmm*
 
amigafreak1980   Nutzer

04.01.2006, 17:46 Uhr

[ - Direktlink - ]
Thema: SX-1, HD hängt öfters mal
Brett: Amiga, AmigaOS 4

wie du hast das Problem nicht? *g* PC-Netzteil dran? Nu bin ich aber gespannt *g*
 
amigafreak1980   Nutzer

03.01.2006, 17:38 Uhr

[ - Direktlink - ]
Thema: SX-1, HD hängt öfters mal
Brett: Amiga, AmigaOS 4

Kennt hier jemand das Problem, das beim CD32 mit SX-1 die HD ab und zu einfriert? Hab schon das SFS installiert, aber ab und zu kommt das wohl noch vor? Hab eigentlich eine Stromsparende HD mit 0,5A verbrauch. Das Netzteil habe ich gegen das 4,5 A Netzteil des 500ers getauscht
 
amigafreak1980   Nutzer

02.01.2006, 20:33 Uhr

[ - Direktlink - ]
Thema: Apollo 4040 im 3000er
Brett: Amiga, AmigaOS 4

wenn das geht? Löten kann ich, aber ich glaub das sollte lieber der Fachmann machen. hieße also, ich muss bank und bank 2 oder 3 nehmen? (wg abstand?) - Ich will glaub ich doch lieber n Towergehäuse *hinundherüberleg*
 
amigafreak1980   Nutzer

02.01.2006, 18:09 Uhr

[ - Direktlink - ]
Thema: Amiga 3000 Towerumbau?
Brett: Amiga, AmigaOS 4

Am liebsten hätte ich ja auch so n passenden Tower für den 3000er. Die Cyberstorm hab ich mir nicht geholt, weil sie einfach unverschämt teuer ist (finde ich), Daher die Apollo. Das ganze passt nicht in den Desktop, weil die SIMMM Sockel hochkant aufgestellt sind. Somit habe ich nur Platz für RAMS, die wohl einzigartig sind (1,5 cm hoch, einen hab ich *g*) Vielleicht möchte hier ja jemand sein Towergehäuse gegen das originale Desktopgehäuse tauchen? ;-) Ist auch nicht vergilbt *lach*
 
amigafreak1980   Nutzer

02.01.2006, 18:05 Uhr

[ - Direktlink - ]
Thema: Apollo 4040 im 3000er
Brett: Amiga, AmigaOS 4

die Rams gibts wirklich (8 MB) - Die würden genau im Desktop platz finden. Die Apollo hat 4 Bänke, dann hätte ich zwar nur 32 MB aber das reicht ja für so n paar Anwendungen. die etwas größeren (1,8 cm) hab ich auch *g*
 
amigafreak1980   Nutzer

01.01.2006, 21:22 Uhr

[ - Direktlink - ]
Thema: cdrom am GVP
Brett: Amiga, AmigaOS 4

nicht das ich jetzt was verkehrtes schreibe, aber muss man nicht immer das letzte gerät terminieren? Das wäre in deiner config das cd-lw. Probiers mal damit, ich hoffe ich liege hier nicht verkehrt mit *g*
 
amigafreak1980   Nutzer

01.01.2006, 18:43 Uhr

[ - Direktlink - ]
Thema: Apollo 4040 im 3000er
Brett: Amiga, AmigaOS 4

Na endlich! ER GEHT! :-) leider passt das gehäuse nict mehr zusammen, suche nun RAMs mit 1,5 Cm höhe (Die gibts, ich hab schonmal n 8 MB riegel hier ;-)
 
amigafreak1980   Nutzer

01.01.2006, 14:14 Uhr

[ - Direktlink - ]
Thema: Apollo 4040 im 3000er
Brett: Amiga, AmigaOS 4

Hat es wirklich niemand geschafft, das ganze zusammen zu bauen?
 
amigafreak1980   Nutzer

01.01.2006, 14:13 Uhr

[ - Direktlink - ]
Thema: Amiga 3000 Towerumbau?
Brett: Amiga, AmigaOS 4

naja *g* ich hab halt das Problem, das die Apollo 4040 (wenn ich sie denn zum laufen bekomme) nicht im 3000er Desktop unterbringen kann. Eine Idee von mir wären halt EDO-Rams mit halber bauhöhe, evtl passt es dann. SCSI tower hab ich schon, daran liegts nicht ;-. Ich finde es schon irgendwie blöd, das ich bei Vesalia 200 Euro fürn tower berappen soll... Vielleicht hat jemand noch einen rumstehen?
 
amigafreak1980   Nutzer

30.12.2005, 17:34 Uhr

[ - Direktlink - ]
Thema: Amiga 3000 Towerumbau?
Brett: Amiga, AmigaOS 4

Moin, noch ne Frage :-) Hat hier jemand schon einen 3000D in ein PC Tower eingebaut? Wollte mal wissen, wie schwierig das ist :-) Einen Dremel hab ich auch *g* Hab mir gebacht, das ich damit vielleicht die Rückwand bauen kann :-)
 
 
Erste << 12 13 14 15 16 -17- 18 Ergebnisse der Suche: 512 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.