amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste << 16 17 18 19 20 -21- 22 23 24 25 26 >> Letzte Ergebnisse der Suche: 2383 Treffer (30 pro Seite)
analogkid   Nutzer

24.11.2006, 01:23 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

Zitat:
Original von Maja:
Das wird zu schwach sein. 300 Watt sollten es für einen Athlon XP schon sein.


zum Testen hab ich nichts anderes angeschlossen gehabt als das Board,RAM und die Graka. Da müssten doch auch 200W ausreichen, oder?

Zitat:
> Das BIOS wurde deswegen so heiss, weil es falsch herum (!) im
> Sockel steckte.


Zitat:
Sicher?

also die Kerbe vom Chip zeigte in eine andere Richtung als die des Sockels.

--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

23.11.2006, 23:39 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

Zitat:
Original von Maja:
@analogkid:

Was ist das für ein Netzteil? Wieviel Watt und was steht für +12 und +5 Volt drauf?


es hat 200W (+5V 20A, +12V 8A)

Zitat:
Das Board ist schon im Tower eingebaut? Dann schau auch mal nach, ob es mit der Rückseite auch nirgendwo das Gehäuse berührt.

das Board liegt ordnungsgemäß auf den dafür vorgesehenden Halterungen

Zitat:
Dass der Lüfter nicht dreht, ist schon mal ganz schlecht. :(

ich hab mal einen anderen (nicht passenden) Lüfter angeschlossen, und der dreht sich. Daran wird es also wohl nicht liegen.

Zitat:
Sitzt der Stromanschluss des Netzteils fest im Anschluss auf dem Mobo? Da sollte kein Spalt mehr sein zwischen Stecker und Buchse.

ja, der Stecker sitzt sehr fest drauf.


Das BIOS wurde deswegen so heiss, weil es falsch herum (!) im Sockel steckte. Wieder richtig reingesetzt, zeigt das Board immer noch keine Reaktion. Eventuell ist also jetzt das BIOS defekt.




--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture

[ Dieser Beitrag wurde von analogkid am 23.11.2006 um 23:40 Uhr geändert. ]
 
analogkid   Nutzer

22.11.2006, 17:37 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

Zitat:
Original von ylf:
Da liegt sicher ein Defekt vor. Der BIOS-Chip, das ist ein Flash-Speicher, hat eigentlich keinen Grund heiß zu werden. Warm vielleicht, aber nicht heiß.
Ist das Netzteil in Ordnung?

bye, ylf


Es scheint in Ordnung zu sein, das alte Board (Celeron 400) geht darin wunderbar, auch grad in diesem Moment)


--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 17:21 Uhr

[ - Direktlink - ]
Thema: FTP unter MorphOS
Brett: MorphOS

am elegantesten finde ich die aktuellste Version von ATC, die funktioniert recht gut unter MorphOS (zumindest bei mir), und man muss sich nicht mit einer Kommandozeilen-Oberfläche herumschlagen.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 17:18 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

gut zu wissen ;) Aber die Frage warum grad der BIOS-Chip so heiß wird, klärt sich damit immer noch nicht.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 15:47 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

der Aufkleber ist etwas verstümmelt, kann nur noch "AM..." erkennen. Es könnte also AMIBIOS heißen ;)
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 14:56 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

nur, damit ich auch den richtigen IC meine: der BIOS-Chip ist doch der gesteckte Chip ganz unten links?
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 14:46 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

Zitat:
Original von CarstenS:
@analogkid:
> also geachtet hab ich darauf nicht, aber die verwendete GraKa (Radeon
> 7000) scheint wohl häufiger im K7S5A eingesetzt zu werden

Zumindest von mir. :)


ja, jetzt dämmerts mir ;)

Zitat:
> was mir aufgefallen ist, dass der CPU-Lüfter zwar angeschlossen ist,
> aber sich nicht dreht. Kann es sein, dass die CPU den Hitzetod
> gestorben ist?

Dann würde sich aber der Lüfter drehen. Wenn er in Ordnung und korrekt angeschlossen ist, liegt vielleicht doch ein Mainboarddefekt vor.


Er dreht sich doch in jedem Fall, wenn er in Ordnung ist, oder? Liefert dieser Lüfter-Anschluss nicht immer Strom?

Zitat:
> Ich meine, zum einen hätte ja zumindest kurz ein Bild zu sehen müssen,
> zum anderen hat das mit dem BIOS-Chip (der ja glühend heiss wird)
> nichts zun tun, oder vertue ich mich da?

Ich denke nicht. Ich wüsste nicht, warum der BIOS-Chip so heiß werden sollte.


könnte es denn etwas mit dem verwendeten CPU-Typen zu tun haben?

--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 14:26 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

Zitat:
Original von hjoerg:
@analogkid:

Hast Du mal versucht den Mainboard Piepser auszuhorchen?

Da gab es eine nette Tabelle mit den Fehrcodes!
(Müßte auch selber erst suchen)


ja, es gibt keinen Ton von sich...

Zitat:
EDIT:
Was mir spontan noch so einfällt, hast Du auf die AGP_VOLT der Graka/Mainboard geachtet?


also geachtet hab ich darauf nicht, aber die verwendete GraKa (Radeon 7000) scheint wohl häufiger im K7S5A eingesetzt zu werden, und sie geht auch noch, von daher kann man die Fehlerquelle ausschließen oder?

Zitat:
EDIT2:
Fehlerliste K7S5A (Anleitung Board)
Siehe: Punkt 5. ff


dieser Beitrag ist sehr nützlich... was mir aufgefallen ist, dass der CPU-Lüfter zwar angeschlossen ist, aber sich nicht dreht. Kann es sein, dass die CPU den Hitzetod gestorben ist? Ich meine, zum einen hätte ja zumindest kurz ein Bild zu sehen müssen, zum anderen hat das mit dem BIOS-Chip (der ja glühend heiss wird) nichts zun tun, oder vertue ich mich da?

--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 13:46 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

danke eure Antworten.

Zitat:
Original von Maja:
@analogkid:

Welches K7S5A ist das? Es gibt 6 verschiedene. V1.1, V3.1 und V3.1B, eine +Variante V1.1, eine ProVariante V5.0, und noch K7S5A2 V1.0A.


laut Mainboard-Aufdruck habe ich V3.1

Zitat:
Wie hast Du getestet? Die Minimal-Konfig sind Mainboard, CPU mit Kühler und Lüfter, RAM, Grafikkarte und Festplatte.

wie von dir genannt, bloß ohne Festplatte. Es erscheint kein BIOS-Bildschirm. An RAM habe ich sowohl SDRAM (PC-133) als auch DDR (PC-2700U) ausprobiert, der selbe Effekt.

Zitat:
Achte auch genau darauf, dass die Anschlüsse vom Tower (PowerON, Reset, HDD-LED und Power-LED) korrekt am Mainboard angeschlossen sind. An welche Pins auf dem Mainboard welcher Stecker kommt, steht im Handbuch zum Mainboard. Ein Fehler dort kann auch dazu führen, dass sich beim Einschalten nichts tut.

also ich habe nur PowerOn angeschlossen.



--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

22.11.2006, 10:48 Uhr

[ - Direktlink - ]
Thema: Board defekt?
Brett: Andere Systeme

hallo,

ich hab mir ein gebrauchtes ECS K7S5A Board mit Athlon XP 2100 besorgt. Als ich es nun testen wollte, rührte sich nichts, das Netzteil lief an, aber keine Reaktion vom Board selber, nur der BIOS-Chip wird sehr heiss. Ist das ein Anzeichen dafür, dass das Board hinüber ist?
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

18.11.2006, 10:10 Uhr

[ - Direktlink - ]
Thema: Wissentest
Brett: Get a Life

14 von 14, yes ;)

wobei ich ein paar Fragen (u.a. die mit Commodore) geraten habe.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

08.11.2006, 20:33 Uhr

[ - Direktlink - ]
Thema: PIP Modus unter MorphOS (z.B. für MPlayer)
Brett: MorphOS

ähm... ich benutze die asl.library von MUI, und Overlay geht bei mir auch damit!
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

06.11.2006, 23:28 Uhr

[ - Direktlink - ]
Thema: Tandem Controller und Festplatten
Brett: Amiga, AmigaOS 4

Einen Autoboot kann man mit dem Tandem in Verbindung mit einer Algor USB Karte hinbekommen, man lädt einfach den Oktapussy-Treiber ins FlashROM.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

06.11.2006, 16:34 Uhr

[ - Direktlink - ]
Thema: PowerVixxen von ACK kommt doch nicht?
Brett: Amiga, AmigaOS 4

ich finds schon erstaunlich, wie persönlich die Sache Amiga genommen wird, wenn McEwen schon die Pest an den Hals gewünscht wird ... Fanatismus scheint keine Grenzen zu kennen.

Natürlich kann und soll man den Mist den AInc. da macht nicht schönreden, aber irgendwo ist auch mal Schluss.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

04.11.2006, 13:52 Uhr

[ - Direktlink - ]
Thema: Liste von Amiga Software die zum Download angeboten werden darf.
Brett: Amiga, AmigaOS 4

http://www.aminet.net
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

23.10.2006, 12:53 Uhr

[ - Direktlink - ]
Thema: Amithlon
Brett: AROS und Amiga-Emulatoren

Zitat:
Ich habe
versuchet Gentoo zu installieren aber das ist nix für mich...
Ist irgendwie noch mieser als windows :)


Fang schon mal damit an Dinge nicht für schlecht zu beurteilen, nur weil du sie nicht verstehst.

Gentoo ist Leute gedacht, die sich damit auskennen. Schau dir am besten mal SUSE, Ubuntu, oder Knoppix an, die sollten deiner Kragenweite entsprechen.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture

[ Dieser Beitrag wurde von analogkid am 23.10.2006 um 12:55 Uhr geändert. ]
 
analogkid   Nutzer

14.10.2006, 15:33 Uhr

[ - Direktlink - ]
Thema: Wer kann mir helfen?
Brett: Amiga, AmigaOS 4

zumal folgender Absatz auch nicht ganz stimmt:

Zitat:
Original von dandy:
Bei Festplatten ist das ähnlich:
DH0:, DH1:, ...
allerdings kannst hier auch zusätzlich zu den vom System automatisch vergebenen Devicenamen auch noch Datenträgernamen frei vergeben wie z.B. "System3.9" oder "Work", "Projects", Music", ...


du kannst Festplatten beliebige Devicenamen geben.
Zitat:
Auch CD-Laufwerke werden so "hochgezählt":
CD0:, CD1:, ...


CD-Laufwerke müssen nicht automatisch CD0, CD1 usw. heißen. Du kannst es auch DH2 oder wie auch immer nennen.

--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

11.10.2006, 14:31 Uhr

[ - Direktlink - ]
Thema: LoadWB 38.9 (OS3.1) friert ein
Brett: Amiga, AmigaOS 4

fehlt dir vielleicht die richtige 68040.library?
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

05.10.2006, 11:38 Uhr

[ - Direktlink - ]
Thema: IBrowsse 2.3 - UTF-8
Brett: Amiga, AmigaOS 4

der muss aus den SVN-Sourcen selbst kompiliert werden.
Aber keine Bange, die Arbeit hat sich schon jemand gemacht ;)

http://www.pegasosforum.de/download.php?id=285&sid=02235f2511a1ac5fa1e141790defec77
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

04.10.2006, 23:49 Uhr

[ - Direktlink - ]
Thema: Fragen über Fragen (DSL,GVP etc..)
Brett: Amiga, AmigaOS 4

Zitat:
Original von GMB:
3) Selbige benötigen aber i.d.R. nur selten 1MB und praktisch nie 2MB (ohne nicht auch gleichzeitig AGA zu benötigen).

wie z.B. die WHDLoad-Fassung von Disposable Hero, die 1,2 MB ChipRAM benötigt (und ein ECS-Spiel ist)

Primal Rage ist auch ein Kandidat (ECS-Spiel, dass 2 MB Chip braucht)


--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

29.09.2006, 14:35 Uhr

[ - Direktlink - ]
Thema: Cd-maker nicht mehr zu bekommen?
Brett: Amiga, AmigaOS 4

Zitat:
Original von fisch08:
Hm...75 Euro...ein echtes Schnäppchen...


für das man immerhin ein mehrere 100 Seiten starkes gedrucktes Handbuch dazu bekommt, von einer jahrelang erprobten und bewährten Software gar nicht zu reden...
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

29.09.2006, 11:17 Uhr

[ - Direktlink - ]
Thema: Platte weg nach WB 3.1 Inst.
Brett: Amiga, AmigaOS 4

hast du vielleicht das Automount deaktiviert?
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

28.09.2006, 21:42 Uhr

[ - Direktlink - ]
Thema: aktueller Katalog für YAM??
Brett: Amiga, AmigaOS 4

statt FlexCat kann man auch SimpleCat von Guido Mersmann nehmen.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

14.09.2006, 19:51 Uhr

[ - Direktlink - ]
Thema: CD Rom am M-Tec AT500 möglich?
Brett: Amiga, AmigaOS 4

nun, M-Tec ist sicherlich davon ausgegangen, dass man den 500er vernünftig aufrüsten möchte, d.h. eine interne 2,5"-Platte, mehr passt ja auch nicht rein. Für abenteuerliche CD-ROM-Konstruktionen wollte man wohl keinen Support übernehmen ;)
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

13.09.2006, 01:52 Uhr

[ - Direktlink - ]
Thema: Warum keinen neuen AmigaOne's ??
Brett: Amiga, AmigaOS 4

Zitat:
Original von crack:

Ich habe einen A1 und kann gut englisch. Habe mich dennoch nicht auf amigaworld angemeldet (weil ich besseres zu tun habe, als den ganzen Tag Forums-und-Kommentar-geil vor dem PC zu hängen).


die meisten hängen ja auch nur bei AW rum, weil es mit IBrowse und co. kaum noch möglich ist andere Seiten gescheint anzusurfen...

--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

08.09.2006, 19:07 Uhr

[ - Direktlink - ]
Thema: MOSNET für Anfänger
Brett: MorphOS

Zitat:
Original von Mirko_Naumann:
Soll das heißen, daß der zweite Treiber rtl_8139pci.device nur für eine 10/100 MBit PCI-Ethernet Karte sein soll (wie z.B. beim Mediator)? Wär ein bisschen sinnlos angesichts der guten Ausstattung des Pegasos, noch so'n Ding einzubauen.


ich vermute mal, der Treiber stammt noch aus Peg1-Zeiten. Der hatte ja zum einen nur den 100MBit-Anschluss, und zum anderen ging der die erste Zeit nicht vernünftig (wenn ich das richtig in Erinnerung habe)

Zitat:
Den Gigabit-Anschluß für die Verbindung zum Router zu nehmen, würde aber sehr wohl Sinn machen. Der Router hat 10/100 MBit-Anschlüsse und laut Handbuch schaltet der Gigabit-Anschluß automatisch von G-Bit auf 100 MBit wenn nur 100 MBit verfügbar ist. Da die Northbridge (elektronisch gesehen) der CPU nunmal näher ist als die Southbridge, sollte auch die Performance (schon klar, daß man das als Endanwender kaum merken dürfte) besser sein.

wie auch immer, Fakt ist dass du unter MorphOS den GBit-Port bis jetzt noch nicht benutzen kannst. Es existiert noch kein öffentlicher Treiber.
Zitat:
Im Moment zeigt mir MOSNet auch nur eine 10 MBit Verbindung an, obwohl die 100 MBit problemlos möglich sind. Läßt sich das irgenwie abändern / erzwingen?

hmm von dem Problem hab ich gehört, kann es aber leider nicht nachvollziehen.

Zitat:
Und für den G-Bit Anschluß gibts ganz sicher noch keine Treiber?

keinen öffentlichen.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

08.09.2006, 07:03 Uhr

[ - Direktlink - ]
Thema: MOSNET für Anfänger
Brett: MorphOS

Zitat:
Original von Mirko_Naumann:
Ich möchte meine Internetverbindung mit MOSNet aufbauen. Leider läßt es sich nicht ganz so einfach konfigurieren wie Genesis oder MiamiDx.


stimmt, es lässt sich leichter konfigurieren.

Zitat:
Gibts da nicht nicht eine GUI oder Prefs, mit der sich die die Konfiguration bequemer einstellen läßt?

nein gibt es nicht, aber auch über einen normalen Text-Editor ist es nicht sehr schwierig.

Zitat:
Im Prinzip brauche ich eigentlich nur eine Verbindung zu meinem DSL-Router. Der hat die Gateway-IP 192.168.1.1, Netzmaske 255.255.255.0 und mein Rechner (über via_rhinepci.device) soll als feste IP 192.168.1.105 haben.

in MOSNet:db/interfaces änderst du im 6.letzten Eintrag "eth0 DEV=networks/via_rhinepci.device..." den Abschnitt IP auf IP=192.168.1.105
in MOSNet:db/static-routes trägst du deinen Gateway ein, wie du es ja auch schon gemacht hast.
und in MOSNet:db/resolv.conf trägst du den/die DNS-Server ein.

Das müsste es dann gewesen sein.



--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

04.09.2006, 20:35 Uhr

[ - Direktlink - ]
Thema: DamnSmallLinux auf Amiga?
Brett: Amiga, AmigaOS 4

Die Mindestanforderung von Win95 ist ein 386 mit 4 MB RAM. Noch Fragen? ;)
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
analogkid   Nutzer

04.09.2006, 17:19 Uhr

[ - Direktlink - ]
Thema: Playstation Portable / Amiga Emulation bereits möglich?
Brett: AROS und Amiga-Emulatoren

also ein Fake ist es schonmal nicht, den PSP-UAE gibts hier

Zu Geschwindigkeit und Kompatibilität kann ich aber nichts sagen.
--
Join us @ Sarkasmus-pur
:amiga: :dance1:

Talking about music is like dancing about architecture
 
 
Erste << 16 17 18 19 20 -21- 22 23 24 25 26 >> Letzte Ergebnisse der Suche: 2383 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.