amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- 2 Ergebnisse der Suche: 51 Treffer (30 pro Seite)
antiByte   Nutzer

20.03.2012, 15:41 Uhr

[ - Direktlink - ]
Thema: Was ist eigentlich mit Maja?
Brett: Forum und Interna

Habe ich was verpasst, oder warum ist Maja gesperrt?
 
antiByte   Nutzer

03.11.2011, 16:07 Uhr

[ - Direktlink - ]
Thema: Das Forum schneckt!
Brett: Forum und Interna

Auf der Welt ist nichts kostenlos, auch nicht der Betrieb eines Amigaforums.
Bei dem anderen Amigaforum wurden mal die Betriebskosten offen gelegt und wenn ich mich richtig erinnere waren das für Server und Domains 1200 Euro im Jahr.

In der Community gibt es doch so viele ITler, niemand der mit einem Server dienen kann?

--


 
antiByte   Nutzer

26.09.2011, 12:07 Uhr

[ - Direktlink - ]
Thema: Einfuhrumsatzsteuer aus England?
Brett: Get a Life

Hallo,

ich dachte ja immer England sei in der EU... warum musste ich jetzt für einen Artikel der sogar auf der Packung mit einem Wert von 31 Euro beziffert wurde 19% Einfuhrumsatzsteuer an den Hamburger Hafen zahlen?

Seit Jahren bestelle ich in England und hatte noch nie Probleme?

...und plötzlich vergreift sich der Staat dran?

--


 
antiByte   Nutzer

26.09.2011, 11:35 Uhr

[ - Direktlink - ]
Thema: Acube AmigaOne 500
Brett: Amiga, AmigaOS 4

Zitat:
Original von cartman:
oha, sind die Gralshüter wieder los? nur weil bei euch im Forum nichts mehr los ist außer Hetze, musst du die miese Stimmung nicht in dieses Forum tragen!


Von welchem Forum redest du denn? Ich kenne nur ein Amigaforum und das ist das hier.


--


 
antiByte   Nutzer

26.09.2011, 11:18 Uhr

[ - Direktlink - ]
Thema: 3362 Mitglieder und 0 online?
Brett: Forum und Interna

Amiga lebt!!!

Dieses Forum hat bereits 3717 Mitglieder, mehr als in JEDEM anderen Amigaforum.
--


 
antiByte   Nutzer

26.09.2011, 11:16 Uhr

[ - Direktlink - ]
Thema: Wenig los!
Brett: Forum und Interna

Warum sinkendes Schiff, hier sind doch im Schnitt 15 Leute online.

Das Problem ist nur Maja, die einem mit ihrem rumgespamme im Forum jede Lust nimmt mitzulesen.

--


 
antiByte   Nutzer

22.09.2011, 21:50 Uhr

[ - Direktlink - ]
Thema: Acube AmigaOne 500
Brett: Amiga, AmigaOS 4

Maja, ist dir irgendwie langweilig das du hier und in den Kommentaren alles vollspammst?
Willst du letzten verbliebenden Amiga User auch noch vergraulen?

Du nimmst den Leuten hier die Luft zum atmen...
--


 
antiByte   Nutzer

14.09.2011, 09:07 Uhr

[ - Direktlink - ]
Thema: BBoAH
Brett: Amiga, AmigaOS 4


http://www.bboah.de & http://www.bboah.com

oder

http://www.amiga-resistance.info/bboahfaq/

Leider hört man von den Amiga-Resistance Jungs überhaupt nichts mehr. Auch scheinen die meisten in keinem Forum mehr unterwegs zu sein. :(

--


 
antiByte   Nutzer

12.09.2011, 15:05 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

@tploetz
Versuche mal dein Glück hier: http://www.os4welt.de/
Lauter nette deutsche Amiga-NG User, wo sicher auch jemand einen SAM 460 hat. :bounce:

Oder willst du dich weiterhin verarschen lassen?
Deinen Thread haben sie ja schon nach "Get a Life" verschoben.

 
antiByte   Nutzer

21.08.2011, 12:01 Uhr

[ - Direktlink - ]
Thema: Aminet.net Domain weg?
Brett: Amiga, AmigaOS 4

Woran liegt es eigentlich das sich vor allem viele alte Sachen nicht mehr im Aminet finden lassen? Wenn man so in alten Magazinen blättert, gibt es oft Hinweise auf dieses und jenes Tool im Aminet, leider lässt es sich dann dort aber nicht mehr finden.

--


 
antiByte   Nutzer

21.08.2011, 11:49 Uhr

[ - Direktlink - ]
Thema: Aminet.net Domain weg?
Brett: Amiga, AmigaOS 4

Das Aminet funktioniert nicht mehr. :(

Weder unter http://aminet.net noch unter http://www.aminet.net

Wie ist denn das Aminet aufgebaut?
Welche Menschen stehen dahinter und verwalten es?
Wie finanziert sich das Aminet?

--


 
antiByte   Nutzer

27.07.2011, 13:00 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von Lippi:
leider ist aber meine CSPPC defekt und ein Reparaturversuch war leider auch nicht erfolgreich. Vermutlich ist der PPC-Chip selbst verreckt :-(


Gibt Firmen die das reparieren können, wenn man das nötige Kleingeld hat. Also auf keinen Fall irgendwie entsorgen, ich nehme sie gerne auch defekt. :)


--


 
antiByte   Nutzer

27.07.2011, 12:56 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von tploetz:
Hier in Berlin gibt es keine Usertreffen und auch keine Bekannten.
tploetz :boing:


Ich kann dir definitiv sagen das es mindestens 10 Amigauser in Berlin gibt.

--


 
antiByte   Nutzer

27.07.2011, 09:48 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von tploetz:
Es scheint hier im Forum nicht viele Classic-User zu geben.


Es scheint hier nur sehr wenige zu geben die sich noch mit dem Amiga beschäftigen. ;)

Zitat:
120 Euro für eien Software, die nicht richtig läuft, enttäuschend.
tploetz :boing:


Kann ich so nicht stehen lassen!

AOS4.1 funktioniert perfekt auf dem A4000 eines Bekannten, der auch Betatester ist. Es gibt keine Hänger und auch keine 20Minütige Bootzeit.

Du solltest vielleicht mal auf ein Usertreffen gehen oder nach einem Amigauser aus deiner Umgebung schauen der dir evt. helfen kann.

--


 
antiByte   Nutzer

23.07.2011, 22:59 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Tu ich das? Ist mir egal, aber hört endlich auf hier einen User zu verwirren und verarschen wegen einer absoluten Lapalie!
Euer Amiga-Copyrightwahn ist ja schon krankhaft, wir reden hier von einem System das vor 16 Jahren am Ende war.

Er hat einen A4000!!!
 
antiByte   Nutzer

23.07.2011, 20:36 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

@tploetz
Willst du dich hier jetzt wirklich von Maja und Co. verarschen lassen?
Nimm meins, solange du deinen A4000 hast kann und wird dir niemand Ärger machen.

Glaube mir, die verarschen dich nur mit der AmigaForever Sache.
--


 
antiByte   Nutzer

22.07.2011, 10:25 Uhr

[ - Direktlink - ]
Thema: 3362 Mitglieder und 0 online?
Brett: Forum und Interna

:lach: :lach: :lach: :lach: :lach: :lach: :lach:
Das Forum hat insgesamt 3648 Mitglieder
Ein Mitglied ist online
:lach: :lach: :lach: :lach: :lach: :lach: :lach:

-3620 Mitglieder.
 
antiByte   Nutzer

16.07.2011, 19:45 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

So habe ich das nie behauptet, aber ihr spielt euch hier als Polizei auf wie sonst niemand, verliert seit Jahren Mitglieder und kapiert nicht warum...

Zitat:
Original von Thore:
AN hat übrigens derzeit 3645 Mitglieder, soviel zur Statistik.


:lach: :itchy:

Das war der beste Spruch überhaupt!!!
AN kommt vielleicht noch auf 20 aktive Mitglieder, wenn überhaupt.
Seit doch mal so ehrlich und entfernt tote Accounts, oh, sorry, dann ist AN plötzlich leer. Die noch sehr aktive Community bestehend aus Usern, Hard- und Softwareentwickler findet man nicht mehr hier.

Und die Gründe?


--


 
antiByte   Nutzer

16.07.2011, 16:28 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

@Maja
Wenn die anderen Foren so böse sind und illegale Sachen machen, dann Frage ich mich warum die verbliebene Community AN so gut wie verlassen hat und sich auf die anderen Foren verteilt hat!?!
Vielleicht liegt das aber auch an Leuten wie dir, das das Forum hier tot ist...
--


 
antiByte   Nutzer

15.07.2011, 09:32 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Dieses Forum und die paar wenigen verbliebenen User hier werden sich wohl nie ändern. ;) Wahrscheinlich nehmt Ihr hier in 10 Jahren das Wort Raubkopie noch immer in den Mund. :lach:

Dabei ist das Verhalten doch so lächerlich: Ich habe hier was, das ich vor 15 Jahren gekauft habe, du bekommst es aber nicht weil es dann eine Raubkopie ist... :O Hättest dir halt ein Backup gemacht... :)


Wenn jemand am Amiga was kopiert was man noch legal bei einem Händler oder Programmierer erwerben kann, dann schadet er der Community!!! Da bin ich definitiv auf eurer Seite.

Bei allem anderen "hilft" sich nur die Community, es entsteht kein Schaden, es macht niemand Verlust, es verliert niemand was, also kann man nicht von Raub sprechen.

Gerne lasse ich mich von einem Anwalt für das einmalige Kopieren einer A1200 Romimages verklagen. Entstandener Schaden: 0,0 Euro.



@tploetz
Lass dir hier nur kein Blödsinn einreden! Du redest mit Leuten die schon lange keine Amigas mehr haben oder gar verwenden. Schau mal hier rein http://www.amiga-resistance.info oder hier http://www.german-amiga-community.de/ oder hier http://www.amigafuture.de/ rein.

--


 
antiByte   Nutzer

14.07.2011, 15:27 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Ich war seit Jahren nicht mehr eingeloggt, weil ich mein PW nicht mehr hatte und bisher auch keinen Grund sah mich wieder einzuloggen. Sicher wollte ich mich nicht als Retter aufspielen und verabschiede mich aus diesem Grund auch wieder.

:itchy:
--


 
antiByte   Nutzer

14.07.2011, 13:19 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Maja, deine Art und Weise zu schreiben ist einfach göttlich!
Warum erinnert mich dieses oberlehrerhafte Verhalten nur so an die Schule vor 30 Jahren.
Und wo wird sein Retter denunziert?

--


 
antiByte   Nutzer

14.07.2011, 12:13 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Zitat:
Original von DrNOP:
@antiByte:
Du meinst, warten bis 3 Seiten voll sind und dann die anmaulen, die schneller versucht haben zu helfen? Ja, das war eine gute Tat...


Ich hatte nicht das Gefühl das jemand hier ernsthaft helfen wollte. ;)

Sonst hätte er einfach das Kickstart Verzeichnis gepackt und es tploetz zukommen lassen... mir kam es eher so vor als ob die wenigsten hier was mit WHDLoad zu tun haben, oder es sogar verwenden.


--


 
antiByte   Nutzer

14.07.2011, 09:40 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Ihr hättet euch 3 Seiten erpsaren können, wenn ihr es gleich wie ich gemacht hättet. Damit ist meine gute Tat für die Woche abgehackt und ich bin wieder auf Tauchstation... :boing:
--


 
antiByte   Nutzer

13.07.2011, 19:04 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von Maja:
Jetzt aber nur mal angenommen, ich hätte das Gefühl, Du würdest mich verarschen wollen. Würde das etwas daran ändern, dass das gar nicht Deine Absicht ist?


Häh? Was? Wie?


--


 
antiByte   Nutzer

13.07.2011, 19:02 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Ausgabe 90, RunInUAE Test.
 
antiByte   Nutzer

13.07.2011, 14:22 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Das 3.1 ROM von der CloantoCD funktioniert laut einem Amigafuture Bericht NICHT für AGA-Spiele. Dafür, steht dort, muss man sich in der Tat eins aus einem A1200 auslesen.

Wobei jeder Noch-Amigauser ein breit gefächertes Kickstartarchiv auf HD hat. :)

--


 
antiByte   Nutzer

13.07.2011, 14:01 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Zitat:
Original von Maja:
Danke. Aber warum kommt das denn so spät? Hast Du etwa auf eine Gelegenheit gewartet, mich zu verarschen? :lach:
[ Dieser Beitrag wurde von Maja am 13.07.2011 um 11:46 Uhr geändert. ]


Nö, hast du das Gefühl?




[ Dieser Beitrag wurde von antiByte am 13.07.2011 um 14:02 Uhr geändert. ]
 
antiByte   Nutzer

13.07.2011, 11:22 Uhr

[ - Direktlink - ]
Thema: Problem mit WHDLoad-Spiel UFO AGA unkown
Brett: AROS und Amiga-Emulatoren

Damit hier keine Gerüchte entstehen:
1. Das Spiel läuft 1a als normale HD-Installation.
2. Das Spiel läuft 1a als WHDLoad Install.

...und nimmt man die richtigen ROMS, dann geht es auch 1a.
Die ROMS von Cloanto sind zudem irgendwie verschlüsselt und somit nicht brauchbar am Amiga.

--
Never trust AInc. they just lie all the time!

 
antiByte   Nutzer

13.07.2011, 10:25 Uhr

[ - Direktlink - ]
Thema: OS 4.1 classic
Brett: Amiga, AmigaOS 4

Wenn ihr keine Ahnung von OS4.1 Classic habt, warum verarscht ihr den tploetz die ganze Zeit?

Mag ja sein das er etwas schwerer von Begriff ist, aber bei dem Stuss der hier geschrieben wird, wäre ich auch irgendwann mal völlig verwirrt.


Satz des Tages kommt ja von Maja:
Bootloader für den Amiga schreiben! :) Wie weit bist du eigentlich mittlerweile von diesem System entfernt? ;)


Nach einer kurzen Suche konnte ich diese 2 Themen finden:

Software: A1200 mit OS3.1, OS3.9 & iGame (Multiboot)
Seite neu laden Software: OS3.9/OS4.1 Multiboot per Schalter an der Deneb


[ Dieser Beitrag wurde von antiByte am 13.07.2011 um 10:28 Uhr geändert. ]
 
 
-1- 2 Ergebnisse der Suche: 51 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.