amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- 2 3 4 5 Ergebnisse der Suche: 129 Treffer (30 pro Seite)
ciVic   Nutzer

19.05.2019, 10:22 Uhr

[ - Direktlink - ]
Thema: Modems...
Brett: Amiga, AmigaOS 4

Ich habe mein erstes Modem irgendwo in einem Schrank aufbewahrt, nutzen ist jedoch aufgrund der Umstellung aller Leitungen auf VoIP schwierig geworden. Das ZyXEL würde ich auch eher aus historischen Gründen nicht wegwerfen.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - PCI - Radeon 9250 - 4 GB CF - CD-ROM - 146 MB RAM
 
ciVic   Nutzer

09.12.2018, 21:05 Uhr

[ - Direktlink - ]
Thema: Pegasos II Board mit CPU, Graka, 1GB Ram, Amiga OS4.1, ...
Brett: Kleinanzeigen (keine Auktionen!)

Und ich hab vergessen hier nach dem Prozessor zu fragen?
--
ciVic

A4000D - CSPPC 060/50 604e/200 - PCI - Radeon 9250 - 4 GB CF - CD-ROM - 146 MB RAM
 
ciVic   Nutzer

08.12.2018, 13:05 Uhr

[ - Direktlink - ]
Thema: Pegasos II Board mit CPU, Graka, 1GB Ram, Amiga OS4.1, ...
Brett: Kleinanzeigen (keine Auktionen!)

@njnnjn:

Hallo,

was soll das Board mit Karten denn kosten? Abholung wäre leider zu weit.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - PCI - Radeon 9250 - 4 GB CF - CD-ROM - 146 MB RAM
 
ciVic   Nutzer

17.10.2016, 07:40 Uhr

[ - Direktlink - ]
Thema: Farbverzerrungen beim Amiga 600 - Chinch...
Brett: Amiga, AmigaOS 4

@njnnjn:

Ich hatte auf meinem A600 mal einen sehr ähnlichen Fehler, und es hat doch letztenendes an den Caps gelegen. Die sind ausgelaufen (zumindest teilweise) und haben die Leiterbahnen in der Nähe beschädigt, die die einzelnen Farben transportiert haben.

Das war in http://www.amigawiki.de/dnl/schematics/A600_R1.5.pdf bei den Transistoren Q211-Q213 (Seite 4). Da musste ich dann mit einem Draht überbrücken, weil die Bahn wohl direkt unter den Transistoren durch war und ich keine Lust hatte da groß rumzufummeln. Testen kannst du das einfach mit einem Voltmeter. Trotz grauen Bildschirms fehlte bei den Leiterbahnen die Spannung. Guter Indikator dafür ist auch, dass das Bild über den Monitoranschluss noch normal ist. Wie du im Plan siehst, werden die Signale vor den Transistoren abgegriffen.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - PCI - Radeon 9250 - 4 GB CF - CD-ROM - 146 MB RAM
 
ciVic   Nutzer

02.09.2016, 11:18 Uhr

[ - Direktlink - ]
Thema: Wer kann A4000D Akku Schaden Reparieren ??
Brett: Amiga, AmigaOS 4

Auf Amibay gibt es einen Bereich für Services.

http://www.amibay.com/forumdisplay.php?147-Services

Sieht so aus, als wäre dort dabei, was du suchst. Kostenlos wird es aber nicht, aber das schlimmste wäre es wohl es wegzuschmeissen. Bevor du das tust schick es mir :D
--
ciVic

A4000D - CSPPC 060/50 604e/200 - PCI - Radeon 9250 - 4 GB CF - CD-ROM - 146 MB RAM
 
ciVic   Nutzer

24.06.2016, 09:51 Uhr

[ - Direktlink - ]
Thema: Bild umschalten Radeon Indivision
Brett: Amiga, AmigaOS 4

Was mich sehr wundert. Ich habe auch eine Radeon 9200 und kann sogar während des Betriebs den DVI einstecken und habe das gleiche Bild wie am VGA. Ich habe allerdings keine Indivision, vielleicht verursacht die ein Problem.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - PCI - Radeon 9250 - 4 GB CF - CD-ROM - 146 MB RAM
 
ciVic   Nutzer

15.06.2016, 14:01 Uhr

[ - Direktlink - ]
Thema: S: A1200
Brett: Kleinanzeigen (keine Auktionen!)

Danke fürs Angebot. Hätte vielleicht erwähnen sollen, dass ich deswegen in einem deutschen Forum suche, weil ich gerne eine QWERTZ Tastutur hätte, auch wenn der echt ordentlich zu sein scheint.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - PCI - Radeon 9250 - 4 GB CF - CD-ROM - 146 MB RAM
 
ciVic   Nutzer

13.11.2015, 09:44 Uhr

[ - Direktlink - ]
Thema: S: A1200
Brett: Kleinanzeigen (keine Auktionen!)

Sollte natürlich einwandfrei funktionieren, allerdings wäre mir der Zustand des Gehäuses egal, da ich hier eine Alternative plane. Tastatur sollte jedoch gut sein. Ob Commodore oder Escom wäre mir auch egal, ebenso die ROM-Version. Festplatte muß auch keine drin sein, ebenso brauche ich kein Netzteil. Danke schon mal für Angebote!
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

18.05.2015, 21:52 Uhr

[ - Direktlink - ]
Thema: HTTP-chat
Brett: Programmierung

Hi auch,

ja, sowas geht. Das war ein sehr populärer Ansatz in den 90ern, da setzten beispielsweise Fernsehsender wie Pro7 eine solche Chat-Software von einem Hersteller ein, der sich glaube ich Netchat nannte. Dabei sendet der Server eine Seite, die einfach serverseitig nicht geschlossen wird, als wäre die Übertragung noch nicht beendet. Sobald einer was schreibt, wird das gesendet und der Browser zeigt es sofort an, da die meisten ja schon mal das anzeigen, was da ist (war damals sehr wichtig für langsame Leitungen). Gegen Timeouts kann man immer wieder mal unsichtbare Zeichen senden. Ich hatte das auch mal implementiert, als DLL für Microsoft Webserver: http://de.wikipedia.org/wiki/Internet_Server_API. Als PHP würde es daher wohl nicht gehen, aber ansonsten wären Deine Anforderungen weitgehend erfüllt: Push, Notifications, nur der echte Text wird übertragen, normale HTTP Auth, HTTPS fraglich, und keine Skriptsprache auf Client nötig. Mit welche Sprache man sowas heute implementieren würde ist mir allerdings grad nicht klar.

--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320

[ Dieser Beitrag wurde von ciVic am 18.05.2015 um 21:54 Uhr geändert. ]
 
ciVic   Nutzer

24.12.2014, 15:27 Uhr

[ - Direktlink - ]
Thema: Amiga 4000 Probleme mit A3640 - evtl. weil nur 4,60 Volt an C188
Brett: Amiga, AmigaOS 4

Ich habe ein sehr ähnliches Problem. Ein ATX Adapter war minderwertig und durch schlechten Kontakt hatte ich fast 5V am Netzteil gemessen, im Betrieb direkt nach dem Adapter auch deutlich zu wenig, der Stecker wurde auch richtig schwarz durch den Spannungsabfall. Dummerweise war zwar die Spannung gut, nachdem ich die Kabel einfach zusammen lötete. Nur lief die Cyberstorm zusammen mit einer Piccolo Grafikkarte trotzdem nicht stabil.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

08.10.2014, 13:19 Uhr

[ - Direktlink - ]
Thema: WinUAE 2.9.0 und PPC
Brett: AROS und Amiga-Emulatoren

Ja es läuft wohl:

http://amigafun.wordpress.com/2014/08/19/installing-amigaos4-1-classic-onto-winuae-2-9-0beta12/

Jetzt wo ich das sehe habe ich Lust bekommen es mal zu probieren, hätte ein passendes OS 4.1 Classic sogar da.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

15.05.2014, 13:48 Uhr

[ - Direktlink - ]
Thema: Strategie Spiele für 68030er
Brett: Amiga, AmigaOS 4

Zitat:
Original von Holger:
Zitat:
Original von ciVic:
Syndicate nicht zu vergessen (gibt es auch als AGA).

Sicher? Ich weiß nur von einer CD³² Version, die sich graphisch nicht von der OCS Version unterscheidet…

Oh, so sicher bin ich mir da gar nicht. Ich habe irgendwo Disketten, wo AGA draufsteht, allerdings habe ich noch nicht verglichen, ob das wirklich was anderes ist.

Zitat:
Zitat:
Ohne Turbokarte wird es echt zäh wenn man zuviele Leute überredet :D
Vor allem, wenn man sie dann noch alle mit Raketenwerfer ausstattet. Ergibt zwar nicht viel Sinn, macht aber ungeheuer Spaß :D

Wie macht man denn das? :shock2: Selbst vorher genug kaufen und dann fallen lassen?

Ansonsten habe ich festgestellt, dass Sim City 2000 extrem langsam ist, selbst bei meiner Blizzard 1260. Ansonsten sehr schönes AGA-Spiel.

--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320

[ Dieser Beitrag wurde von ciVic am 15.05.2014 um 13:49 Uhr geändert. ]
 
ciVic   Nutzer

13.05.2014, 11:18 Uhr

[ - Direktlink - ]
Thema: Strategie Spiele für 68030er
Brett: Amiga, AmigaOS 4

Syndicate nicht zu vergessen (gibt es auch als AGA). Ohne Turbokarte wird es echt zäh wenn man zuviele Leute überredet :D
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

07.05.2014, 09:55 Uhr

[ - Direktlink - ]
Thema: Originaler Lieferumfang Amiga Magic Pack?
Brett: Amiga, AmigaOS 4

Ich habe mir damals zu Escom-Zeiten auch ein Magic Pack gekauft und würde behaupten, da waren nichtmal Disketten dabei (nur OS), wenn ich mich recht erinnere. Zumindest habe ich keine und auf der Festplatte war sowohl die deutsche Fassung der Programme als auch die englische in separaten Ordnern.

Edit: Die Spielen waren natürlich doch als Disketten dabei, allerdings nicht die Anwenderprogramme.

--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320

[ Dieser Beitrag wurde von ciVic am 07.05.2014 um 10:01 Uhr geändert. ]
 
ciVic   Nutzer

06.05.2014, 08:41 Uhr

[ - Direktlink - ]
Thema: V: iBook inkl. MorphOS-Lizenz
Brett: Kleinanzeigen (keine Auktionen!)

Preissenkung: 175 Euro zuzüglich Versand.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

11.04.2014, 16:59 Uhr

[ - Direktlink - ]
Thema: V: iBook inkl. MorphOS-Lizenz
Brett: Kleinanzeigen (keine Auktionen!)

@Lippi:

Ist noch zu haben.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

22.03.2014, 19:15 Uhr

[ - Direktlink - ]
Thema: V: iBook inkl. MorphOS-Lizenz
Brett: Kleinanzeigen (keine Auktionen!)

Hallo allerseits,

ich verkaufe mein iBook G4 (PowerBook6,3) mit 933 MHz, 640 MB RAM, 37.26 GB Festplatte. MorphOS ist inkl. Lizenz mit Mac OS X 10.4.11 im Dualboot installiert. Zustand ist insgesamt gut (siehe Fotos), der Akku hält noch bis zu 1h, je nach Nutzung.
Das Netzteil wird natürlich mitgeliefert. Tastaturlayout ist QWERTZ.

Fotos:
https://www.dropbox.com/s/db63vfjl1vse2vv/2014-03-22%2016.11.30.jpg
https://www.dropbox.com/s/1i8sz8wqajgtqk7/2014-03-22%2016.10.14.jpg

Preis 190 Euro zuzüglich Versand.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

10.02.2014, 10:02 Uhr

[ - Direktlink - ]
Thema: MagicWB-farben unter OS 4.1 Classic
Brett: Amiga, AmigaOS 4

@ZeroG:
Super danke, die Zuordnung scheint einfach die gleiche Reihenfolge zu sein. Nur muss man danach noch die Farben der GUI anders wählen, da die Palette sich schon ändert und Fenster sonst merkwürdig aussehen.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

06.02.2014, 15:05 Uhr

[ - Direktlink - ]
Thema: MagicWB-farben unter OS 4.1 Classic
Brett: Amiga, AmigaOS 4

Hallo allerseits,

da ich zwei Systeme auf der Festplatte habe, habe ich noch die guten alten MagicWB Icons auch unter OS 4.1 Classic, die Farben sind nur irgendwie nicht richtig. Das kann man mit den Palette-Prefs ändern, hat dafür jemand eine Datei mit den passenden Einstellungen? Oder gibt es eine noch bessere Möglichkeit, dass die Icons die richtigen Farben haben?
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

15.07.2013, 10:13 Uhr

[ - Direktlink - ]
Thema: Usenet/Newsgroups anno 1990
Brett: Get a Life

Hallo allerseits,

ich bin auf der Suche nach einigen Brettern/Gruppen des Usenets aus den Jahren ca. 1990 bis 1995. Google behauptet, das ganze Usenet archiviert zu haben, allerdings finde ich dort höchstens ein paar Gruppen des Z-Netzes. Dabei weiß ich selbst noch aus der Zeit, es gibt viel mehr, als ich derzeit bei Google finden kann. Mich würde beispielsweise das gute alte Treknet interessieren, weil mir letztens Parallelen zu Big Bang Theory aufgefallen sind :lach: . Kennt jemand gute Archive?
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

23.02.2012, 19:51 Uhr

[ - Direktlink - ]
Thema: S: Internes A4000 HD Floppy
Brett: Kleinanzeigen (keine Auktionen!)

@AmigaDepot:

Hast Post.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

22.02.2012, 09:13 Uhr

[ - Direktlink - ]
Thema: S: Internes A4000 HD Floppy
Brett: Kleinanzeigen (keine Auktionen!)

Hallo allerseits,

ich suche ein HD Floppy für meinen A4000 (intern). Es sollte natürlich funktionieren. :rolleyes:

Danke schonmal...
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

18.02.2012, 12:08 Uhr

[ - Direktlink - ]
Thema: ? CSPPC eingebaut -> A4000 muß jetzt erst vorheizen, bevor er geht?
Brett: Amiga, AmigaOS 4

Wie ich leider feststellen mußte, ist das alles nicht so einfach. Das erste ATX-Netzteil, dass ich ausprobiert habe, hat dazu geführt, dass die AGA-Grafik flackerte, was auch nach einer Weile nicht weg geht. Ich habe in anderen Foren gelesen, dass die Netzteile keine stabile Spannungen auf den anderen Leitungen liefern, wenn die 3.3V nicht belastet wird. Also habe ich mal ein anderes probiert, ob dieses es vielleicht schafft. Und ja, bei einem weiteren ATX-Netzteil flackerte die AGA-Grafik nicht mehr, allerdings tritt bei diesem wieder das Aufheiz-Problem auf. Zwar dauert es nur 2 Minuten, bis die Grafikkarte richtig funktioniert, aber man kann es anfangs sehen.

Interessant ist auch, das Netzteil, bei dem die AGA-Grafik flackert, liefert auf den 5 V Leitungen nur 4.74 bzw ca. 4.9, liegt also außerhalb des Tolleranzbereichs. Warum bei dem dann aber die Grafikkarte geht, ist mir schleierhaft. Bei den anderen Netzteilen sind die Spannungen sogar noch höher, und sie geht trotzdem nicht. Vermutlich wurde man per Oszilloskop mehr sehen.

Man muß dazu sagen, beide ATX-Netzteile sind uralt, eventl. auch einfach zu billig. Ich werde nochmal eines probieren, dass ich erst letztes Jahr kaufte, und deutlich höherwertiger ist.

Zusammenfassend, es hängt auf jedenfall mit dem Netzteil zusammen, aber ob das alles ist, weiß ich noch nicht. Eventl. müssen auch die Kondensatoren vom Board ausgetauscht werden. Aufgrund des Alters können sie vielleicht Lastspitzen nicht mehr ausgleichen, und belasten so die Netzteile mehr.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

18.02.2012, 11:56 Uhr

[ - Direktlink - ]
Thema: Welches Mini-ATX-Netzteil
Brett: Amiga, AmigaOS 4

@ylf:

Da kann ich nur sagen, da hast Du wohl recht. Leider ist die ganze Sache auch nicht so einfach, siehe meinen anderen Thread.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

17.02.2012, 15:36 Uhr

[ - Direktlink - ]
Thema: Welches Mini-ATX-Netzteil
Brett: Amiga, AmigaOS 4

Zitat:
Original von DrNOP:
@ciVic:
Naja, dann hättest du mit dem in deinem Link empfohlenen Netzteil aber auch keinen Spaß gehabt. Da stehen ja auch nur 200W drauf.


Das ist wohl richtig.

Zitat:
Aber am Ende der Seite die du verlinkt hast hat's doch eine ganze Liste mit Netzteilen. Gibt's die alle nicht mehr?

Habe die teilweise gefunden. Ich hätte nur gerne eins, das schon jemand hat, da ich dann sicher sein kann, das dort das Problem mit der AGA-Grafik nicht auftritt, die Spannungen also alle schön stabil sind.




--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

17.02.2012, 11:41 Uhr

[ - Direktlink - ]
Thema: Welches Mini-ATX-Netzteil
Brett: Amiga, AmigaOS 4

@DrNOP:
Hmm, ich fürchte die sind zu schwach. Ich mußte mir ein ATX zulegen, da das Original nicht genug Strom liefert, insofern muß es etwas starkes sein. Und am besten auch genau so passen, wie in dem Link von mir.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

17.02.2012, 10:23 Uhr

[ - Direktlink - ]
Thema: Welches Mini-ATX-Netzteil
Brett: Amiga, AmigaOS 4

Hallo allerseits,

ich habe mir ein ATX-Adapter gekauft, weil ich ein stärkeres Netzteil an meinem A4000D brauche. Ich habe auch bereits ein ATX-Netzteil getestet, allerdings flackert jetzt die AGA-Grafik, oder geht teilweise sogar gar nicht. Ich habe gelesen, dass ATX-Netzteile nicht richtig funktionieren, wenn die 3.3V-Leitung nicht ausreichend belastet wird. Die Spannungen an den anderen Leitung sind dann nicht stabil. Anbei der Tip, das einfach mit einem Widerstand nachzuholen. Das halte ich allerdings für keine sonderlich tolle Lösung.

Auf dieser Seite wird ein Netzteil empfohlen, scheint auch gut zu passen:

http://relay.pp.fi/Amiga/A4000/A4000DATXPSU/index.html

Leider gibt es das nicht mehr zu kaufen. Kann jemand ein anderes Netzteil empfehlen?
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

17.02.2012, 10:18 Uhr

[ - Direktlink - ]
Thema: ? CSPPC eingebaut -> A4000 muß jetzt erst vorheizen, bevor er geht?
Brett: Amiga, AmigaOS 4

Für alle, die mal etwas ähnliches beobachten: Ich habe das Problem jetzt gefunden. Es ist tatsächlich das originale Netzteil zu schwach. Ein ATX-Netzteil (mit passendem Adapter) hat das Problem bei mir beseitigt.
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

15.02.2012, 09:31 Uhr

[ - Direktlink - ]
Thema: HTMLView, gcc und fread, komische Dinge passieren
Brett: Programmierung

Übrigens habe ich grad herausgefunden, dass Tasks (sorry, ich nannte das zuvor Threads) tatsächlich keine DOS-Aufrufe machen können:

http://amigadev.elowar.com/read/ADCD_2.1/Includes_and_Autodocs_2._guide/node032D.html
--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
ciVic   Nutzer

09.02.2012, 10:54 Uhr

[ - Direktlink - ]
Thema: ? CSPPC eingebaut -> A4000 muß jetzt erst vorheizen, bevor er geht?
Brett: Amiga, AmigaOS 4

Zitat:
Original von dandy:


Mein A4000PPC bockt auch von Zeit zu Zeit. Mal äußert sich das wie von Dir Bescrieben, mal funktioniiert der UW-SCSI nicht und er bootet nicht von Festplatte (ich benutze der Performance wegen ausschließlich den UW-SCSI.


Jetzt wo Du es sagst, gestern wollte er auch einmal nicht von der Festplatte booten. Rechner aus und wieder einschalten half.

Zitat:
Original von dandy:

Der interne IDE ist per selbstgelötetem Dongle (Anleitung im Aminet) abgeschaltet, damit der Amiga schneller bootet.). Bei meinem liegt das "Bocken" stets daran, daß die Kontakte zwischen CyberstormPPC und Amiga Motherboard mit der Zeit oxydieren. Ich reinige sie dann mit Kontakt WL und Kontakt 60 Spray (mit den Einen wird die Oxydschicht angelöst, mit dem Anderen wird der Dreck dann abgeduscht. Gut trocknen lassen!!!). Das reicht dann für die nächsten 1 - 1,5 Jahre...


Reinigst Du Mainboard und CSPPC oder nur eines von beiden? Klingt aber nach dem richtigen Tip, danke!


--
ciVic

A4000D - CSPPC 060/50 604e/200 - Piccolo SD 64 - 40 GB IDE - CD-ROM - 146 MB RAM - X-Surf 2 - A2320
 
 
-1- 2 3 4 5 Ergebnisse der Suche: 129 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.