amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- 2 3 4 5 6 Ergebnisse der Suche: 160 Treffer (30 pro Seite)
dark_master   Nutzer

02.01.2014, 11:39 Uhr

[ - Direktlink - ]
Thema: Amiga user im Raum HK
Brett: Amiga, AmigaOS 4

Nee, der hieß KingPong.... oder so..... :lach:

Lankreis Heidekreis....oder SFA....oder FAL....oder....SOL

De hatten hier immer arg Langeweile, was das anging.

Gruß

[ Dieser Beitrag wurde von dark_master am 02.01.2014 um 11:39 Uhr geändert. ]
 
dark_master   Nutzer

01.01.2014, 10:00 Uhr

[ - Direktlink - ]
Thema: Amiga user im Raum HK
Brett: Amiga, AmigaOS 4

Ja :D
 
dark_master   Nutzer

05.02.2012, 10:59 Uhr

[ - Direktlink - ]
Thema: AmigaOne X1000 im Vergleich zu anderer PPC-Hardware
Brett: Amiga, AmigaOS 4

Zitat:
Original von Maja:
Abgesehen davon arbeiten Hardware-Hersteller in Sachen Treiber-Entwicklung eng mit Apple zusammen. Etwas worauf Hyperion "und Co." nicht zurück greifen können.


Etwas das durchaus im Vorfeld bekannt war.
 
dark_master   Nutzer

04.02.2012, 21:59 Uhr

[ - Direktlink - ]
Thema: AmigaOne X1000 im Vergleich zu anderer PPC-Hardware
Brett: Amiga, AmigaOS 4

@Wolfman:
....bist Du unspaßig.... :lach:

[ Dieser Beitrag wurde von dark_master am 04.02.2012 um 22:43 Uhr geändert. ]
 
dark_master   Nutzer

04.02.2012, 20:41 Uhr

[ - Direktlink - ]
Thema: AmigaOne X1000 im Vergleich zu anderer PPC-Hardware
Brett: Amiga, AmigaOS 4

Zitat:
..... weil Apple ein paar Mitarbeiter mehr hat als das OS4-Team.

Nur 2??

:lach:
 
dark_master   Nutzer

11.12.2011, 13:50 Uhr

[ - Direktlink - ]
Thema: SAM 460ex
Brett: Get a Life

13:50...

:lach:
 
dark_master   Nutzer

15.03.2011, 20:25 Uhr

[ - Direktlink - ]
Thema: ATX Netzteil direkt an den Amiga 1200 löten gibt es eine Anletung ?
Brett: Amiga, AmigaOS 4

Leider zu spät gesehn, aber für die "Löter" hier:

http://www.hardwarebook.info/Amiga_1200

Gruss
 
dark_master   Nutzer

08.03.2011, 15:44 Uhr

[ - Direktlink - ]
Thema: JPG als Hintergrund, aber wie?
Brett: Amiga, AmigaOS 4

@cgutjahr:

Für mich kein Problem. Ich möchte nur darauf hinweisen, dass die Diskussion darüber von Bluebird gestartet wurde. Ich selber habe jetzt nur für mich und nicht verifiziert getestet. Nachdem ich mir von den WarpDTs einiges versprochen hatte und es nicht einfach stehenlassen wollte, dass ich für mich darin keinen Vorteil sehe, habe ich dann "mitgestritten" ;)

Gerade wenn man für etwas bezahlt, sollte man auch einen reellen Gegenwert erhalten.

Bei der getesteten PUP Version und der letzten aktuellen Version kann man im Guide, in der Versions-History, zwei Speedups entdecken, die nicht in den Test eingeflossen sind.

V44.120 (21.8.2001): - history cleaned up
V44.121 (21.8.2001): - speedup
V44.122 (21.8.2001): - speedup (changed behaviour on unreg. version)
V44.131 (15.12.2001):- Prefs program and docs update

Das nur um der Wahrheit wegen. Ich selber kann es nicht testen. Aber nun war es das auch für mich. :) Sorry für den Verstoss gegen die Spielregeln. :)

Gruss
 
dark_master   Nutzer

08.03.2011, 15:00 Uhr

[ - Direktlink - ]
Thema: JPG als Hintergrund, aber wie?
Brett: Amiga, AmigaOS 4

http://my.morphosi.net/?modul=download&mode=MyGames&project=Essentials

PUP

EDIT:

Sorry, für PUP hat das googeln etwas länger gedauert, da ich die nicht benutze

[ Dieser Beitrag wurde von dark_master am 08.03.2011 um 15:02 Uhr geändert. ]
 
dark_master   Nutzer

08.03.2011, 14:53 Uhr

[ - Direktlink - ]
Thema: JPG als Hintergrund, aber wie?
Brett: Amiga, AmigaOS 4

http://aminet.net/search?query=akjfif
 
dark_master   Nutzer

08.03.2011, 14:35 Uhr

[ - Direktlink - ]
Thema: JPG als Hintergrund, aber wie?
Brett: Amiga, AmigaOS 4

@Bluebird:
Du bist wohl erwachsen und kannst gerne glauben was Du willst. Ich habe für mich Tests gemacht und bleibe bei den DTs von Andreas Kleinert wo es geht.

Wie Thore schon schrieb:
Ich für mein Teil hab eben das MOS WarpJPEG mit 2 Jpeg probiert, und in der Standard-Einstellung ist das Standard MorphOS JPEG Datatype ein Tick schneller. Wie es auf Classic Amigas ist kann ich nicht sagen. Er (Roberts) hat kein MOS2.7 und schließt es auch nicht aus, daß diese wirklich schneller sind :) Seine Tests belaufen sich auf 1.4.5

Auf MOS 2.7 laufen die Warp-DT langsamer als als die MOS-Eigenen bei mir. Bei meinen Classics (4000T, 2000T und 2x 500T alle mit GraKa) ist von der Geschwindigkeit kein merkbarer Unterschied da.

Für mich da keine Frage was ich nehme, obwohl ich natürlich auch die Arbeit von Roberts als etwas nicht unbedingt alltägliches hinnehme und wertschätze, so bleibt für mich eben der finanzielle Aspekt der Punkt der Entscheidung. Und da erwarte ich für etwas, das ich bezahle, schon etwas mehr an Leistung.

Gruss
 
dark_master   Nutzer

08.03.2011, 13:47 Uhr

[ - Direktlink - ]
Thema: JPG als Hintergrund, aber wie?
Brett: Amiga, AmigaOS 4

Zitat:
Original von Bluebird:
Hmm ich empfand die Warp Datatypes immer schon als die bessere / zumindest schnellere Wahl, bis V 44.xx sind die sogar Frei danach Shareware .
Man muss aber auch sagen die Shareware v 45 legen noch deutlich einen Drauf , also ich war mehr als ueberzeugt , als PPC Karten User kommt man eh nicht drum rum !
Aber die Warp DT gibts vom 60000 bis 68060 und PPC und soweit ich weiss brauchen die in jeder Version keine Graka ...

mfg Bluebird
--
A1200 Tower, BPPC 060/50-603e/175 256mb, BVision, Z4, ConneXion, DelfinaLite, Oktagon, VarIO, Deneb, RBMKeyInterface, AmigaIIIT, 540mbQuantumFireball, 74gbSamsungSpinPoint, 4gbQuantumFireball,
Yamaha6416S, Mitsumi2801TE, LS120, Siemens17P1, NECP2x


Ich benutze freie Datatypes unter 68k und MOS. Billiger und schneller.

Die AK Datatypes sind für mich auf meinen 68k Amigas erste Wahl, was Qualität und Schnelligkeit angeht.

Auf einem PPC 4000er (200MHz), der hier ja nicht zur Debatte steht, bin ich nie bis dahin gekommen vor die Wahl gestellt zu werden und kann daher nichts dazu sagen. :smokin:

Gruss
 
dark_master   Nutzer

08.03.2011, 13:38 Uhr

[ - Direktlink - ]
Thema: T: A600 gegen Graka für A2000
Brett: Kleinanzeigen (keine Auktionen!)

@Dietmar4130:
Der Flickerfixer der CV 64 3D passt auch nicht ohne weiteres... obwohl es da böse HW-Hacks gibt. Wenn man ohne Monitorumschalter arbeiten will, dann sind die P IV und die Piccolo SD 64 erste Wahl wenn man viel Grafik-RAM braucht.
Mit Monitor Umschalter spricht NICHTS gegen eine CV 64 3D.

Gruss
 
dark_master   Nutzer

07.03.2011, 18:12 Uhr

[ - Direktlink - ]
Thema: T: A600 gegen Graka für A2000
Brett: Kleinanzeigen (keine Auktionen!)

Hallo Dietmar,
ein kleiner Tip:

Die CV 64 ist eine Zorro III Karte die im 2000er nicht läuft. Die P IV ist eigentlich optimal (Flickerfixer). Ansonsten eine Piccolo SD64 mit einem Eingang für einen Multivision oder ähnliches... wenn es 4 MB Ram sein sollen.

Gruss
 
dark_master   Nutzer

06.03.2011, 14:53 Uhr

[ - Direktlink - ]
Thema: Benötige dringend HLFE
Brett: Amiga, AmigaOS 4

@Trigger58:


http://www.amiga-shop.net/product_info.php?cPath=38_61&products_id=276

oder da

http://amigakit.leamancomputing.com/catalog/product_info.php?cPath=42&products_id=532

Sowas in der Art..... damit bekommt man auch 2 IDE-Kanäle. Möglicherweise verträgt sich das CD nicht mit dem CF-Reader.....


Gruss


[ Dieser Beitrag wurde von dark_master am 06.03.2011 um 14:54 Uhr geändert. ]
 
dark_master   Nutzer

06.03.2011, 14:40 Uhr

[ - Direktlink - ]
Thema: Benötige dringend HLFE
Brett: Amiga, AmigaOS 4

@Trigger58:
Wenn du ne Diskette mit IDEfix hast, dann schau einfach mal danach und starte es. Ist im Hauptverzeichnis wenn du die Diskette öffnest. Im Archiv aus dem Aminet dasselbe. Einfach Doppelklick drauf.

Gruss
 
dark_master   Nutzer

06.03.2011, 14:19 Uhr

[ - Direktlink - ]
Thema: Benötige dringend HLFE
Brett: Amiga, AmigaOS 4

@Trigger58:
OK

Aber das IDEfix nicht läuft ist bedenklich. Wenigstens FindCD sollte gehn und dir Informationen zu Unit und ID geben. Im Zweifelsfall wäre es auch besser den ungepufferten gegen einen gepufferten Adapter zu tauschen.

http://www.amiga-resistance.info/bboahfaq/index.php?action=artikel&cat=59&id=2556&artlang=de

Sowas in der Art. Dann könnte der CF-Adapter und das CD auf jeweils einem Kanal laufen und nicht als Master/Slave.

Gruss

[ Dieser Beitrag wurde von dark_master am 06.03.2011 um 14:21 Uhr geändert. ]
 
dark_master   Nutzer

06.03.2011, 13:55 Uhr

[ - Direktlink - ]
Thema: Benötige dringend HLFE
Brett: Amiga, AmigaOS 4

Zitat:
Original von Trigger58:
@Thomas @Bluebird


ich habe das jetzt auf Unit 1 geändert und im Piktogramm von CD0 unter Merkmale "Unit=0" eingetragen und nun zeigt er mir auf dem WB_Desktop ein Symbol mit der Bezeichnung "CD0:Unformatiert" an.

Der Fehler, das er Unit 1 nicht öffnen konnte ist nun weg. Mit welchem Programm kann ich denn nach dem CD-Rom suchen?

Das Tool Mounter findet nur die CF-Karte aber sonst nichts und ein anderes Programm kann ich nicht finden.


Hallo,
es muss heissen
scsi.device
Unit = 1
MaxTransferRate= 0x10000
Du lässt das CD und die CF-Karte auf derselben ID laufen, dass geht mal garnicht.
Das erste Laufwerk ist immer unit 0, dann unit 1, 2, 3 usw....
 
dark_master   Nutzer

06.03.2011, 13:51 Uhr

[ - Direktlink - ]
Thema: Benötige dringend HLFE
Brett: Amiga, AmigaOS 4

@Trigger58:
Das CD Rom kommt auch erst wenn IDEfix durch ist.
Wenn IDEfix bei dir nicht geht, dann hast du noch ganz andere Probleme befürchte ich. Ich hab nie erlebt, dass IDEfix den Rechner abschmieren lässt.

Gruss
 
dark_master   Nutzer

06.03.2011, 13:30 Uhr

[ - Direktlink - ]
Thema: Benötige dringend HLFE
Brett: Amiga, AmigaOS 4

@Trigger58:
Benenne die CD0: doch einfach mal in CD0.bak um und lass die von IDEfix neu anlegen.... und ganz trivial: Ist das IDE Kabel richtig rum am Adapter angeschlossen?
Gruss
 
dark_master   Nutzer

21.11.2010, 12:06 Uhr

[ - Direktlink - ]
Thema: Amiga 4000T will nicht korrekt booten
Brett: Amiga, AmigaOS 4

Zitat:
Original von Wolfman:
Warum habe ich sowas erwartet....
--
God forgives - who forgives God ?


....nicht nur Du....

@TPLOETZ

Bau den T mal auf den Auslieferungszustand zurück. Nimm auch ein ANDERES Netzteil und schau Dir alle Bauteile auf ALLEN Platinen an. Wenn Du bei irgendwas unsicher bist HOL DIR RAT VON JEMANDEM DER SICH AUSKENNT.

MfG
 
dark_master   Nutzer

01.11.2010, 21:04 Uhr

[ - Direktlink - ]
Thema: Amiga wieder nach langer Zeit in Betriebnehmen!
Brett: Amiga, AmigaOS 4

Zitat:
Original von tploetz:
@Thore:
weiß gar nicht ob auf der Platine
Kondensatoren drauf sind
tploetz :boing:


Etliche SMD Kondensatoren minderer Qualität, die am Ende Ihrer "Halbwertszeit" liegen und getauscht werden sollten.....
 
dark_master   Nutzer

02.06.2010, 14:15 Uhr

[ - Direktlink - ]
Thema: Wer hat die Vollversion von MaVi?
Brett: Amiga, AmigaOS 4

Ich müsste es auch haben...sind aber 3 Disketten 2.0. Muss allerdings suchen und hoffen das die Disketten noch OK sind.
Gruss
 
dark_master   Nutzer

23.04.2010, 10:51 Uhr

[ - Direktlink - ]
Thema: Virtualisierung?
Brett: Andere Systeme

@analogkid:
Nö, die beiden kennen sich gut. Ich kenne auch beide. Beiden ist übrigens gemeinsam, dass sie soetwas, wie von Maja unterstellt wird, nicht nötig haben.
Interressanter wäre zu wissen wieviele Persönlichkeiten unter dem Nick "Maja" schreiben..... :D
 
dark_master   Nutzer

11.04.2010, 13:11 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

Zitat:
Original von tploetz:
Hallo,
ich bin am verzweifeln, finde untenstehenden Dateipfad nicht auf Windows7
In diesem Pfad sind E-Mails gespeichert Es gibt kein AppData.


C:\Users\Thomas\AppData\Local\IM\Identities\{DA66F448-61C6-4CB8-9B96-812E7A12C27E}\Message Store\Inbox.imm


Das hättest Du VOR der Neuinstallation aus dem Ordner SICHERN müssen. Jetzt ist er weg, da bei einer Neuinstallation es Windows egal ist was VORHER drauf war. Bei AOS sicherst du ja auch, bevor du die Festplatte formatierst.
 
dark_master   Nutzer

10.04.2010, 15:04 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

@tploetz:
Rate mal wer das verbockt hat....
 
dark_master   Nutzer

08.04.2010, 11:25 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

@thomas:
Nur wenn man kein Backup hat. Wenn man ein "Grundsystem" mit allem was man WIRKLICH braucht sichert, kann man auch ohne Probleme rumspielen. Ich hab da immer Acronis True Image genommen, als ich noch jung und dumm war. Nach 20 min hat man dann wieder ein wirklich sauberes System, ohne Reue und Leichen. Ausserdem sollte man eh einfach mal das aktuelle "Spielzeug-Programm" in Google eingeben und weiss dann nach einigen Links in Foren oder ähnlichem, ob es überhaupt lohnt.
Alles Tips, die ähnlich schon kamen.
Deshalb finde ich es wichtiger durch rumprobieren auch mal etwas lernen zu können, als stumpf nach Liste oder vielen Ratschlägen alleine zu handeln. Ein bisschen Spass soll es ja auch noch machen.

[ Dieser Beitrag wurde von dark_master am 08.04.2010 um 11:27 Uhr geändert. ]
 
dark_master   Nutzer

08.04.2010, 11:02 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

@tploetz:
Darum ist es wichtig zu wissen was man macht. Einfach "irgendwas" machen ohne ein bisschen zu wissen was es bewirkt, hat Dich dahin gebracht jede Menge unnützes Zeugs auf dem PC zu haben. Dieser ganze Sony Vaio Müll zum Beispiel, total überflüssig.
Und zum Thema "Schutz" hast Du gute Tips bekommen.
Das Office dürfte eie 60-Tage-Testversion sein, war bei meinem alten Vaio so, also garnicht erst installiert, sondern OpenOffice drauf und gut. Damit geht alles.
Zitat:
Original von Dr_Dom:

Ich würde dir Learning by Doing empfehlen, mach ein Backup und fummel was das Zeug hält, nur so kommst du weiter!

Das war schon immer ein guter Tip, um etwas zu lernen.
 
dark_master   Nutzer

06.04.2010, 23:20 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

Das hat Maja dir erklärt. LIES doch mal etwas, was man dir schreibt.
 
dark_master   Nutzer

05.04.2010, 19:24 Uhr

[ - Direktlink - ]
Thema: Problem mit smbfs
Brett: Amiga, AmigaOS 4

@tploetz:
Erstmal: Oweh...schwer zu lesen.

Ich denke Maja ging es um Prozesse und CPU-Auslastung im Ruhezustand. Also wenn kein Programm das Du startest arbeitet.
 
 
-1- 2 3 4 5 6 Ergebnisse der Suche: 160 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.