amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste 2 3 4 5 6 -7- Ergebnisse der Suche: 185 Treffer (30 pro Seite)
kueber1   Nutzer

26.04.2005, 23:48 Uhr

[ - Direktlink - ]
Thema: Capital Punishment
Brett: Amiga, AmigaOS 4

Ich habe ja schon die Boot Disk erstellt während der Installation, sobald ich da gefragt wurde. Ist das ein Unterschied, ob ich sie nachher erstelle oder wenn ich gefragt werde?
Ja ich habe die Disk dabei mit der Version 1.1
Das mit einigen Minuten ausschalten habe ich probiert, hat nix gebracht.
 
kueber1   Nutzer

26.04.2005, 23:00 Uhr

[ - Direktlink - ]
Thema: Capital Punishment
Brett: Amiga, AmigaOS 4

Hast du das WINUAE auf den Amiga?
Also wenn du die Boot Disk einlegst startet das Game automatisch?
Bei mir erscheint wie schon gesagt ein zwei mal ein flackern und der Bildschirm bleibt dann schwarz.
Was bedeutet das FP SYS:GAME
Mus man das irgendwo eingeben?
 
kueber1   Nutzer

26.04.2005, 22:47 Uhr

[ - Direktlink - ]
Thema: Capital Punishment
Brett: Amiga, AmigaOS 4

Leider hilft mir diese Adresse nicht, da ich ja die Boot Disk erstellt habe.
Ich habe das Spiel auch wieder gelöscht und wieder Instaliert zu schauen ob es vieleicht dann geht. Aber nix, hab auch direkt auf die Workbench das Spiel einmal instaliert um zu schauen ob es etwas damit zu tun hat. Jetzt habe ich es wieder auf die Festplatte instaliert, aber das Problem ist das gleiche geblieben.
Hat vieleicht noch jemand eine andere lösung??????
 
kueber1   Nutzer

26.04.2005, 22:07 Uhr

[ - Direktlink - ]
Thema: Capital Punishment
Brett: Amiga, AmigaOS 4

Entschuldigung, aber wo genau/wie muß man das umstellen?
 
kueber1   Nutzer

26.04.2005, 21:24 Uhr

[ - Direktlink - ]
Thema: Capital Punishment
Brett: Amiga, AmigaOS 4

Hallo, habe eine Frage wegen dieses Spieles.
Ich habe einen Amiga 1200 HD OS3.5 Blitzard Turobkarte IV\32MB Ram.
Habe das Spiel instaliert und die Boot Disk erstellt. Schaffe es aber nicht das Spiel zu starten. Von der Workbench aus erscheint die Meldung das ich zuwenig Speicher habe.
Wenn ich die Anleitung der Beschreibung des Spiels befolge funktioniert es auch nicht. Durch start mit der Boot Disk wir der Bildschirm 2 3 mal hell und bleibt dann Schwartz.
Wäre sehr dankbar wenn mir jemand helfen kann
 
 
Erste 2 3 4 5 6 -7- Ergebnisse der Suche: 185 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.