amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 2 3 -4- 5 6 7 8 9 >> Letzte Ergebnisse der Suche: 4026 Treffer (30 pro Seite)
tploetz   Nutzer

15.06.2013, 20:43 Uhr

[ - Direktlink - ]
Thema: E-UAE und Update PCI-Graphics
Brett: AROS und Amiga-Emulatoren

Warum wird bei E-UAE bei Einstellungen Window 640x512 Fullsreen angezeigt.
Das Bild wird zwar kleiner, aber ein Schließsymbol des Window gibt es nicht.
tploetz :boing:
 
tploetz   Nutzer

13.06.2013, 21:09 Uhr

[ - Direktlink - ]
Thema: Genesis Konfiguration
Brett: Amiga, AmigaOS 4

@tOrbiT:
Ich benutze den AmigaExplorer schon jahrelang, brauch nur die IP-Nummer vom Amiga
eingeben und kann Daten hin und her kopieren.
tploetz :boing:
 
tploetz   Nutzer

13.06.2013, 20:54 Uhr

[ - Direktlink - ]
Thema: Genesis Konfiguration
Brett: Amiga, AmigaOS 4

@tOrbiT:
Ich habe gehört das der AmigaExplorer freigegeben ist, also nicht mehr gekauft
werden brauch.
tploetz :boing:
 
tploetz   Nutzer

13.06.2013, 20:45 Uhr

[ - Direktlink - ]
Thema: Genesis Konfiguration
Brett: Amiga, AmigaOS 4

Zitat:
Original von thomas:

Eine größere Krücke ist dir nicht eingefallen?

Gib am PC ein Laufwerk frei und nimm am Amiga SMBFS http://aminet.net/package/comm/tcp/smbfs-68k

Oder installier auf einem der Rechner einen FTP-Server und auf dem anderen einen FTP-Client.

Oder nimm Amiga Explorer http://www.amigaforever.com/ae/
Über's Netzwerk ist der sauschnell.



--
Email: thomas-rapp@web.de
Home: thomas-rapp.homepage.t-online.de/


Ich benutze nur den AmigaExplorer, der geht auch über WLan in beiden Richtungen,
von Windows auf Amiga oder von Amiga auf Windows, der ist wirklich schnell im Netz.
tploetz :boing:
 
tploetz   Nutzer

11.06.2013, 15:13 Uhr

[ - Direktlink - ]
Thema: Die Lügenbande, Teil zwo ! ;-)
Brett: Get a Life

@Dr_Dom:
Ich glaube, das sich seit der Euro-Einführung die Preise teilweise
erhöht haben, was früher DM-Preise waren wurden dann zu Euro-Preisen,
z.B Benzin würde umgerechet 3,00 DM kosten.
tploetz :boing:
 
tploetz   Nutzer

10.06.2013, 22:38 Uhr

[ - Direktlink - ]
Thema: Die Lügenbande, Teil zwo ! ;-)
Brett: Get a Life

@[ujb]:
Geht leider nicht, da ich nicht allein im Haushalt wohne.
tploetz :boing:
 
tploetz   Nutzer

10.06.2013, 13:20 Uhr

[ - Direktlink - ]
Thema: PlayCD spielt keine CD ab
Brett: Amiga, AmigaOS 4

Hallo,
ich verstehe nicht, warum der Toneingang der Soundkarte während des Warmstarts weiterspielt, das machen die Player nicht.
Edit: mir ist schon klar, beim Warmstart werden Programme geschlossen, aber der Soundeingang ist immer zu hören, kann man nicht abstellen.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 10.06.2013 um 22:56 Uhr geändert. ]
 
tploetz   Nutzer

08.06.2013, 15:31 Uhr

[ - Direktlink - ]
Thema: PlayCD spielt keine CD ab
Brett: Amiga, AmigaOS 4

@ZeroG:
finde ich merkwürdig, das es über den Onboardsound nicht ging mit PlayCD.
Edit: Korrektur, der Onboardsound geht auch auch mit PlayCD.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 08.06.2013 um 17:07 Uhr geändert. ]
 
tploetz   Nutzer

08.06.2013, 12:09 Uhr

[ - Direktlink - ]
Thema: PlayCD spielt keine CD ab
Brett: Amiga, AmigaOS 4

@thomas:
Bei AHI sind bei Einheit 0 32 Kanäle eingestellt und auch HIFI 16 bit Stereo ++
Ich denke das PlayCD nicht AHI bnutzt sondern den Ausgang der Soundkarte.
Als ich noch keine Soundkarte hatte spielte PlayCD nichts.
tploetz :boing:
 
tploetz   Nutzer

07.06.2013, 23:04 Uhr

[ - Direktlink - ]
Thema: PlayCD spielt keine CD ab
Brett: Amiga, AmigaOS 4

Hallo,
PlayCD spielt jetzt über Soundkarte die CD's ab, aber nicht über ADRipper.
Wie kommt das? Verstehen tu ich das nicht. Läuft PlayCD und ADRipper gleichzeitig
kann man bei ADRipper Pause oder Stop drücken, die Wiedergabe wrd anghalten
und auch das Zählwerk geht dann auf 0.
tploetz :boing:
 
tploetz   Nutzer

07.06.2013, 01:30 Uhr

[ - Direktlink - ]
Thema: Die Lügenbande, Teil zwo ! ;-)
Brett: Get a Life

@angel77:
Bin auch froh, das ich den Amiga habe, der läuft auch sehr gut.
tploetz :boing:
 
tploetz   Nutzer

06.06.2013, 22:03 Uhr

[ - Direktlink - ]
Thema: Die Lügenbande, Teil zwo ! ;-)
Brett: Get a Life

@Dr_Dom:
Da muss ich Dir Recht geben, volle Konten der hohen Regierungsmitglieder
und ich muss mich nach 41 Jahren Arbeit mit 800 Euro monatlich Arbeitslosengeld abfinden.
tploetz :boing:
 
tploetz   Nutzer

05.06.2013, 20:37 Uhr

[ - Direktlink - ]
Thema: S: A4000 Tastatur
Brett: Kleinanzeigen (keine Auktionen!)

@mir_egal:
die Mails kommen sonst sofort, nur aus dem Forum nicht, landen auch nicht in den Spam-Ordner.
tploetz :boing:
 
tploetz   Nutzer

05.06.2013, 18:04 Uhr

[ - Direktlink - ]
Thema: S: A4000 Tastatur
Brett: Kleinanzeigen (keine Auktionen!)

@Lord:
Mit dem email aus dem Forum, kann es ein paar Tage dauern bis die bei
mir ankommt, warum das so ist, weiss ich nicht.
tploetz :boing:
 
tploetz   Nutzer

04.06.2013, 22:13 Uhr

[ - Direktlink - ]
Thema: S: A4000 Tastatur
Brett: Kleinanzeigen (keine Auktionen!)

@Lord:
Die Tastatur ist 17 Jahre alt, ist nicht mehr ganz weiss.
Ich muss dazu noch sagen, bin Nichtraucher, wegen der Vergilbung..
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 04.06.2013 um 22:29 Uhr geändert. ]
 
tploetz   Nutzer

04.06.2013, 21:57 Uhr

[ - Direktlink - ]
Thema: S: A4000 Tastatur
Brett: Kleinanzeigen (keine Auktionen!)

@Lord:
Der Stecker hat eine große runde DIN-Buchse.
Geht aber auch mit Adapter aiuf PS/2.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 04.06.2013 um 21:57 Uhr geändert. ]

[ Dieser Beitrag wurde von tploetz am 04.06.2013 um 22:05 Uhr geändert. ]

[ Dieser Beitrag wurde von tploetz am 04.06.2013 um 22:07 Uhr geändert. ]
 
tploetz   Nutzer

04.06.2013, 16:29 Uhr

[ - Direktlink - ]
Thema: S: A4000 Tastatur
Brett: Kleinanzeigen (keine Auktionen!)

@Lord:
Ich habe eine vom Amiga 4000T, die brauche ich nicht mehr.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 04.06.2013 um 16:32 Uhr geändert. ]
 
tploetz   Nutzer

03.06.2013, 16:03 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

@Thore:
Was soll man bei Einstellungen/KontexMenu eintragen?
tploetz :boing:
 
tploetz   Nutzer

03.06.2013, 14:02 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

@Thore:
In MuiOWB/Einstellungen/Kontexmenu seht nichts drin, vielleicht liegt es daran.
tploetz :boing:
 
tploetz   Nutzer

02.06.2013, 20:56 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

Zitat:
Original von Palgucker:
@tploetz:

Zitat:
rechte Maustaste geht gar nicht...

Ich schrieb aber von Aweb und mittlerer Maustaste (Scrollrad).

Gruß Palgucker


ich verstehe nicht, wie das mit der rechten Maustaste gehen soll,
kann man das einstellen?

Edit: ob ich nun links oder rechts über Prefs/input einstelle, es kommt das selbe Ergebnis raus.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 02.06.2013 um 22:26 Uhr geändert. ]
 
tploetz   Nutzer

29.05.2013, 22:53 Uhr

[ - Direktlink - ]
Thema: Thema Überschriften
Brett: Forum und Interna

@_PAB_:
Ich sehe schon, das die Überschriften korrigiert wurden.
Danke.
tploetz :boing:
 
tploetz   Nutzer

27.05.2013, 22:55 Uhr

[ - Direktlink - ]
Thema: Thema Überschriften
Brett: Forum und Interna

@_PAB_:
in einem anderen Forum, wie OS4Welt lässt sich das Thema ändern.
tploetz :boing:
 
tploetz   Nutzer

27.05.2013, 22:07 Uhr

[ - Direktlink - ]
Thema: Thema Überschriften
Brett: Forum und Interna

Hallo,
warum kann man hier im Forum das Thema nicht korrigieren?
Habe bei Download das n vergessen.

Edit: auch bei diesem Thema habe ich bei Überschriften ein t zuviel.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 27.05.2013 um 22:10 Uhr geändert. ]
 
tploetz   Nutzer

27.05.2013, 18:09 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

@Palgucker:
mit AWeb geht es auch mit linker Maustaste, die Ansicht der Seite ist anders
aufgebaut als bei MuiOWB.
tploetz :boing:
 
tploetz   Nutzer

27.05.2013, 15:52 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

@Palgucker:
rechte Maustaste geht gar nicht, da kommt nur Tab im neuen Fenster öffnen
usw.
tploetz :boing:
 
tploetz   Nutzer

27.05.2013, 11:38 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

@angel77:
http://oagd.net/amiga/paradise-lost

Habe hier nur den Link zum Download.
tploetz :boing:
 
tploetz   Nutzer

26.05.2013, 21:19 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

@angel77:
Aus dem OS4 Depot gehen alle Dowloads mit MuiOWB.
tploetz :boing:
 
tploetz   Nutzer

26.05.2013, 12:31 Uhr

[ - Direktlink - ]
Thema: MuiOWB Probleme mit Download
Brett: Amiga, AmigaOS 4

Hallo,
MuiOWB macht Probleme beim Download von Paradise Lost, klick ich den Link an
erscheinen nur schwarzweisse Karos. liegt es an den zip-Dateien, denn lha geht.
Fehlt bei mir eine Mui Klasse?
Denn bei angel77 geht es.
tploetz :boing:
 
tploetz   Nutzer

23.05.2013, 17:00 Uhr

[ - Direktlink - ]
Thema: V: Terratec Aureon Fun Soundkarte PCI
Brett: Kleinanzeigen (keine Auktionen!)

Ich werde die Soundkarte in der Bucht nicht los, da ich keine Garantie
auf Funktion geben kann, habe sie nicht getestet.
Hat hier wirklich niemand Interesse an der Soundkarte?
tploetz :boing:
 
tploetz   Nutzer

14.05.2013, 23:12 Uhr

[ - Direktlink - ]
Thema: OS4 Depot nicht zu erreichen
Brett: Get a Life

Hallo,
was ist mit dem OS4 Depot los, die Seite ist nicht zu erreichen.
tploetz
:boing:
 
 
1 2 3 -4- 5 6 7 8 9 >> Letzte Ergebnisse der Suche: 4026 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.