amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Suche [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- Ergebnisse der Suche: 24 Treffer (30 pro Seite)
ztyp   Nutzer

31.07.2016, 11:55 Uhr

[ - Direktlink - ]
Thema: Commerzbak bald Insolvent?
Brett: Get a Life

Hast Du bei deiner Berechnung bedacht, das 2013 die Aktien zusammengelegt wurden, d.h. aus 10 Aktie wurden 1 ... Kurskosmetik ;-)
 
ztyp   Nutzer

20.12.2015, 15:29 Uhr

[ - Direktlink - ]
Thema: V: Pegasos 2, G4 Karte, 1 GB RAM ...
Brett: Kleinanzeigen (keine Auktionen!)

Wenn Du schon nicht reagierst und anscheinend nicht verkaufen willst, dann lösch deine Anzeige - scheinst das ja jedes Jahr mal anzubieten...
 
ztyp   Nutzer

15.12.2015, 06:41 Uhr

[ - Direktlink - ]
Thema: V: Pegasos 2, G4 Karte, 1 GB RAM ...
Brett: Kleinanzeigen (keine Auktionen!)

@PeaBrain:

Kannst Du bitte mal Bilder senden
 
ztyp   Nutzer

20.02.2012, 15:49 Uhr

[ - Direktlink - ]
Thema: S: DRINGEND elektronischer Monitorumschalter gesucht
Brett: Kleinanzeigen (keine Auktionen!)

@uho:

meinst Du den hier?: http://www.amiga-hardware.com/showhardware.cgi?HARDID=780

 
ztyp   Nutzer

13.07.2011, 16:55 Uhr

[ - Direktlink - ]
Thema: V: Amiga 4000 Bigtoweer, Komplettpaket
Brett: Kleinanzeigen (keine Auktionen!)



[ Dieser Beitrag wurde von ztyp am 13.07.2011 um 16:56 Uhr geändert. ]
 
ztyp   Nutzer

05.08.2010, 06:57 Uhr

[ - Direktlink - ]
Thema: V: Blizzard 1230 und SCSI Kit
Brett: Kleinanzeigen (keine Auktionen!)

Hallo!

Ich habe hier noch eine Blizzard 1230 III von Phase 5 und das passende SCSI Modul dazu die ich verkaufe, da ich mit dem Amiga schon länger nichts mehr mache.

Wenn jemand Interesse daran hat sie zu kaufen bitte eine kurze Mail mit Gebot an mich.

 
ztyp   Nutzer

30.05.2007, 15:46 Uhr

[ - Direktlink - ]
Thema: LS120 Laufwerk an Amiga
Brett: Amiga, AmigaOS 4

so, ich habe es mal versucht.. er erkennt es zwar.. aber wenn ich eine Diskette einlege zeigt er mir nichts an.. das Zip Laufwerk wird als DF4 angemeldet.

Woran kann das liegen?
 
ztyp   Nutzer

30.05.2007, 14:52 Uhr

[ - Direktlink - ]
Thema: LS120 Laufwerk an Amiga
Brett: Amiga, AmigaOS 4

Hallo,

ich habe noch ein LS120 Laufwerk rumliegen. Kann ich das an den Amiga betreiben, wenn ja, welche Software brauche ich dafür? Liest er dann auch normale Disketten?

Hoffe jemand kann mich aufklären :) :rotate:
 
ztyp   Nutzer

29.05.2007, 15:49 Uhr

[ - Direktlink - ]
Thema: V: CV64/3D
Brett: Kleinanzeigen (keine Auktionen!)

@Flash:

hast mail
 
ztyp   Nutzer

02.05.2007, 14:14 Uhr

[ - Direktlink - ]
Thema: V: A3000D
Brett: Kleinanzeigen (keine Auktionen!)

@ChrisP:


wie ist den deine Preisvorstellung?
 
ztyp   Nutzer

23.02.2005, 00:18 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

also habe das flash von 99 drauf gemacht.. das hat auch nicht geklappt und das Bootlogo is deaktiviert.. naja morgen mal weitersehen..

n8
 
ztyp   Nutzer

22.02.2005, 23:28 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

bei mir gibts kein PCI Menu im Bios der PPC Karte. Ich flashe mal auf das alte, evtl geht das ja.
 
ztyp   Nutzer

22.02.2005, 23:12 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Ich habe die Flash vom 09.04.2000 neu drauf gemacht. Gibts noch ne aktuellere ? wenn ja bitte mailen.
 
ztyp   Nutzer

22.02.2005, 14:47 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

so habe die Karten nun gereinigt aber das hat auch nix gebracht, gehe also davon aus das die einen defekt hat. Gibts keinen User hier aus der Nähe Frankfurt/Main wo man die mal testen kann ?

cu
 
ztyp   Nutzer

21.02.2005, 21:29 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

ich werde mir morgen mal Kontaktspray und Reiniger holen.. vielleicht hilft das
 
ztyp   Nutzer

20.02.2005, 15:47 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

hat leider auch nicht gefruchtet.. kommt evtl einer aus der Nähe von Frankfurt zum testen der Bvision ? wäre glaube die letzte Hoffnung..
 
ztyp   Nutzer

20.02.2005, 12:21 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Hi,

also wie gesagt kommt bei nicht installierten Treibern ein Bild auf den Angeschlossenen Monitor. Er zeigt mir den Early Startup an etc auch die neu installiere Workbench 3.1 z.b wurde angezeigt auf dem PC Monitor. Das CGX Mode z.b sagt aber z.b das keine Grafikkarte installiert ist und die Bildschirmmodeinstellungen zeigen mir auch keine CGX Modis auf.

Also ich weiss ehrlich gesagt nicht mehr was ich machen soll!
 
ztyp   Nutzer

20.02.2005, 00:10 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

hatte mich vertan es ist ein Elektrischen Monitor Umschalter.

Ich hab jetzt mein System nochmal komplett neu aufgesetzt und leider will die Karte immer noch nicht. Ich werde morgen mich nochmal drann setzten und versuchen die Karte zu installieren ...

danke vorab schonmal an eure rege beteiligung!!
 
ztyp   Nutzer

19.02.2005, 10:17 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Maja: ich habe parallel dem Amiga am TV angeschlossen. Es kam aber keine Meldung soweit ich weiss. Kann man das naachträglich noch einstellen ?


MaikG: Kannst du mir bitte mal das aktuelle Update schicken bzw evtl noch die Bildschirmdateien, vielleicht liegt es nur da drann.



[ Dieser Beitrag wurde von ztyp am 19.02.2005 editiert. ]
 
ztyp   Nutzer

18.02.2005, 23:51 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Hi,

also wenn ich die Workbench von Diskette starte habe ich ein Bild der Workbench.. die BVision ist an einen Scandoubler angeschlossen... bei cgxmode ist BVisionPPC eingetragen, er sagt aber mir aber die eingetragene Karte wäre nicht vorhanden.

Wenn ich von HD Starte sehen ich kein Bild auf dem Monitor, ich sehe nur das ein Signal anliegt.


 
ztyp   Nutzer

18.02.2005, 13:43 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Ich verzweifle noch glaub ich.. also wenn ich version blizzppc.device mache sagt er Objekt nicht gefunden. In das Early Startup der PPC Karte kann ich aber drauf und die ppc.library laedt er auch von der Karte.

 
ztyp   Nutzer

18.02.2005, 09:30 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Wie finde ich heraus welches Rom auf der Karte drauf ist ?

 
ztyp   Nutzer

18.02.2005, 00:17 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Naja ich habe in diversen Foren gelesen das es da Probleme gibt mit Karten die von DCE sind.. und meine ist von DCE .. :(

 
ztyp   Nutzer

17.02.2005, 23:41 Uhr

[ - Direktlink - ]
Thema: Probleme mit BVision
Brett: Amiga, AmigaOS 4

Hallo,

habe mir eine BVision mit ner PPC Karte geholt. Die PPC Karte luppert ohne Probleme nur die BVision will nicht so richtig. Ich habe Cybergraphx installiet und bekomme beim neustart einen Absturz der BVisionPPC und der Montior bekommt auch kein Signal mehr. Habe die Software mit dem aus dem Aminet öffentlichen Patch geupdated auf 4.2RC5, jetzt stürzt die BVisionPPC auch nicht ab, signal liegt auch am Monitor an nur sagt er mit das keine Karte etc installiert ist, kann also auch kein anderen Screenmode wählen. Ich habe gelesen es gibt aber noch weitere Updates z.b CyberGraphX 4.2pre11 oder pre8, leider ist die vgr.com Seite down.. kann mir die einer zumailen oder ein link geben wo ich mir die Datei saugen kann ? oder gibts noch andere Tips woran das liegen kann ?


Danke

cu


[ Dieser Beitrag wurde von ztyp am 17.02.2005 editiert. ]
 
 
-1- Ergebnisse der Suche: 24 Treffer (30 pro Seite)

Suchbegriffe
Schlüsselwörter      Benutzername
Suchoptionen
Nur in diesen Foren suchen
   nur ganze Wörter
Nur Titel anzeigen
alle Treffer anzeigen

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.