amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > Forum lädt sehr lahm [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 -2- [ - Beitrag schreiben - ]

29.06.2004, 23:29 Uhr

mact
Posts: 102
Nutzer
Moin,

Zugriffsrechte sind wieder ok, Kommentare und sonstige Ablässe können wieder für Entropie auf der Datenbank sorgen :-)

Gute N8

[ - Antworten - Zitieren - Direktlink - ]

30.06.2004, 17:49 Uhr

Maja
Posts: 15429
Nutzer
Gibs zu, ihr habt noch mehr gewerkelt als nur an den Zugriffsrechten. Bei dem rasanten Seitenaufbau jetzt, muss ich wohl meinen Monitor festschrauben, damit der nicht umfällt. ;)

THX for the good job.

[ - Antworten - Zitieren - Direktlink - ]

21.09.2004, 08:25 Uhr

thomas
Posts: 7680
Nutzer
Zitat:
Original von thomas:

Also bei mir hat sich seit gestern nichts geändert. Es ist weiterhin so, daß nach dem "Wer ist Online"-Block eine Denkpause von 3 bis 8 Sekunden eingelegt wird, bevor der Rest der Seite geladen wird. Ich benutze IE6 auf WinXP. Aber auch mit IBrowse auf AmigaOS 3, 4 oder MorphOS ist das so. Es hat auch nichts mit dem Provider zu tun, denn in der Firma mit IE5 und Win2000 passiert das auch.

Gruß Thomas



Es ist mal wieder so weit. Die Denkpause zwischen dem Kopf und der Beitragsliste ist fast unerträglich.

Gruß Thomas

--
Email: thomas-rapp@web.de
Home: home.t-online.de/home/thomas-rapp/

[ - Antworten - Zitieren - Direktlink - ]

21.09.2004, 14:56 Uhr

Petra
Posts: 1121
Nutzer
Hallo Thomas,

Marc hat mir gerade erklärt, wie man die Datenbank-Tabellen
optimiert. Ich habe das für das Forum gerade gemacht. Läuft es
jetzt wieder flott?

Da das Forum inzwischen doch einen relativ großen Umfang hat,
werde ich das ab sofort in regelmäßigen Abständen machen.
--
[°¿°] Ciao, Petra

[ - Antworten - Zitieren - Direktlink - ]

21.09.2004, 16:49 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von Petra:
Läuft es jetzt wieder flott?


Wenn hier noch flotter laufen würde, würde ich wohl ein Knöllchen bekommen. ;)



[ - Antworten - Zitieren - Direktlink - ]

21.09.2004, 19:47 Uhr

thomas
Posts: 7680
Nutzer

Jo, läuft super.

Gruß Thomas

--
Email: thomas-rapp@web.de
Home: home.t-online.de/home/thomas-rapp/

[ - Antworten - Zitieren - Direktlink - ]


1 -2- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > Forum lädt sehr lahm [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.