amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Amiga, AmigaOS 4 > VLAB Motion ??? Hilfe gesucht! [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

06.09.2004, 23:26 Uhr

fisch08
Posts: 692
Nutzer
Moin,

ich habe eine VLAB Motion neben wirklich viel viel anderer Amiga Hardware in meinem Archiv. Toll.
Nun brauche ich die VLAB Motion eigentlich nicht wirklich und will sie verkaufen. Also: Sie lief mal, die VLAB Motion, 100%. Aber sie ist nicht von mir und ich habe keine Ahnung was die wie genau macht.

Ich weiß nur, dass es eine Videoschnittkarte ist.

Okay: Nun gibt es Interessenten aber keiner will die haben, sofern ich das Teil nicht testen kann: Also: Wie kann ich diese Karte nun testen? Welches Equipment bräuchte ich? Wo gibt es Information?

Jede Hilfe ist erwünscht.

Danke und Gruß
Andre

--
Um den Spamfilter zu umgehen: Bei direkter Antwort per Mail bitte "[Amiga]" ins Subject: Nur so 100%ige Garantie, dass man nicht im Filter landet!

[ - Antworten - Zitieren - Direktlink - ]

06.09.2004, 23:32 Uhr

chkamiga
Posts:
[Ex-Mitglied]
>Okay: Nun gibt es Interessenten aber keiner will die
>haben, sofern ich das Teil nicht testen kann: Also:
>Wie kann ich diese Karte nun testen? Welches Equipment
>bräuchte ich? Wo gibt es Information?

Einen Amiga mit Zorro 2 oder Zorro 3. Ein FBAS oder
SVHS Signal(Reciver, DVD-Player, VCR etc.) und
einen Fernseher.
Software Movieshop, ist ja klar. Dafür dann eine
Videopartion die unter 4 GB liegt.

Und dann nimmst du ein Video auf und gibst es wieder,
wenn das Bild Okay ist Funkioniert die Karte auch.
--
http://people.freenet.de/CHRAmiga.de

CHRKUM(at)web(punkt)de

[ - Ändern - Antworten - Zitieren - Direktlink - ]

08.09.2004, 00:21 Uhr

Maja
Posts: 15429
Nutzer
Und eine Toccata für Sound. Ohne Toccata ist in MovieShop Sound nicht möglich. Auch nicht mit der Toccata-Emu für Prelude. Zumindest gings bei mir nicht ("Hardware nicht gefunden").

[ - Antworten - Zitieren - Direktlink - ]

08.09.2004, 10:16 Uhr

chkamiga
Posts:
[Ex-Mitglied]
Na Maja schon sehr müde gewesen?

Er will kein Videobearbeitungssystem er will nur die
VLAB-Motion testen.
--
http://people.freenet.de/CHRAmiga.de

CHRKUM(at)web(punkt)de

[ - Ändern - Antworten - Zitieren - Direktlink - ]

08.09.2004, 10:58 Uhr

DOM
Posts: 1041
Nutzer
@chkamiga
>Software Movieshop, ist ja klar. Dafür dann eine
>Videopartion die unter 4 GB liegt.

Zum Testen reicht wohl VLABTV völlig aus, wichtig ist doch nur,
daß das Signal weitergereicht wird und man den Käse auch speichern
kann, dazu bedarf es nicht Movieshop und einer Videopartition.

[ - Antworten - Zitieren - Direktlink - ]

08.09.2004, 11:55 Uhr

Falcon
Posts: 3544
Nutzer
Moin,

seit wann läuft VLABTV mit der V-Motion ?
IMHO geht das doch nur mit der VLab (OHNE Motion), oder ?
Also das ist mir neu...

Du kannst die Karte testen, indem Du an den Y/C-Eingang eine Videoquelle anschließt und an den Ausgang (egal welcher) 'nen Monitor.

Dann schaltest DU den Rechner ein.
Normalerweise initialisiert sich die VM so, daß der Y/C-Eingang eingeschaltet ist. Du müßtest also auf dem Monitor das Videobild sehen können.
Wenn das klappt, iat die Karte zu 99% ok.

Wenn das nicht klappt, kauf ich sie sofort für 1.50 Euso (Hihihi...).

Hast Du die Software dazu (MovieShop 3.6 oder höher) ?
Nur damit kannst Du sie komplett testen.

Ciao,

Falcon.


--
Che-Hoa Yuin sagt:
Der Amiga kann alles, was man zum Arbeiten braucht...
... was er nicht kann, braucht man auch nicht !!!!!!!

Meine Homepage: http://www.elasticimages.de.vu

[ - Antworten - Zitieren - Direktlink - ]

08.09.2004, 11:58 Uhr

Lemmink
Posts: 2343
Nutzer
Zitat:
Original von DOM:
Zum Testen reicht wohl VLABTV völlig aus, wichtig ist doch nur,
daß das Signal weitergereicht wird und man den Käse auch speichern
kann, dazu bedarf es nicht Movieshop und einer Videopartition.


Das wird ihm nichts nützen, da das Programm nur mit einer "normalen" VLAB arbeitet, nicht jedoch mit der VLAB Motion.


--
Das Grauen hat viele Gesichter und mein Spiegel zeigt mir jeden Morgen ein neues.

Jetzt neuer, aber immer noch nicht interessanter: http://www.lemmink.joice.net

[ - Antworten - Zitieren - Direktlink - ]

09.09.2004, 00:10 Uhr

DOM
Posts: 1041
Nutzer
@Lemmink
>Das wird ihm nichts nützen...
Tja bei meiner VLab Motion hat es aber funktioniert, wenn es
aber nicht funzt, gibt es ja auch noch ne Demoversion von irgendwas...
Gehe über AmiNet und Search und ziehe keine 4000 Eronen ein.. *Grins*

[ - Antworten - Zitieren - Direktlink - ]

09.09.2004, 02:13 Uhr

Falcon
Posts: 3544
Nutzer
Hi nochmal,

@ DOM:
Mit welcher Soft außer MovieShop soll die VLM denn noch laufen ?
Also ich habe meine VLM seit ca. 9 Jahren und bisher greift nur MShop drauf zu, sonszt nix.

Ciao,

Falcon.
--
Che-Hoa Yuin sagt:
Der Amiga kann alles, was man zum Arbeiten braucht...
... was er nicht kann, braucht man auch nicht !!!!!!!

Meine Homepage: http://www.elasticimages.de.vu

[ - Antworten - Zitieren - Direktlink - ]

09.09.2004, 07:52 Uhr

Wimp
Posts: 146
Nutzer
Hallo Falcon,

muß man zur Initialisierung nicht mindestens das Programm VLinit oder so
ähnlich starten?
Meine VLMotion tut ohne das oben genannte Programm garnichts, zumindest nicht ohne Movieshop.

Gruß, Thorsten

[ - Antworten - Zitieren - Direktlink - ]

09.09.2004, 07:54 Uhr

Wimp
Posts: 146
Nutzer
Hallo Falcon,

muß man zur Initialisierung nicht mindestens das Programm VLinit oder so
ähnlich starten?
Meine VLMotion tut ohne das oben genannte Programm garnichts, zumindest nicht ohne Movieshop.

Gruß, Thorsten

[ - Antworten - Zitieren - Direktlink - ]

09.09.2004, 10:22 Uhr

chkamiga
Posts:
[Ex-Mitglied]
>muß man zur Initialisierung nicht mindestens das
>Programm VLinit oder so
>ähnlich starten?


Das Programm schaltet eigentlich nur den Eingang zum
Ausgang durch, wenn du es aus WBStartup entfehrnst
Funktioniert Movieshop trotzdem.


--
http://people.freenet.de/CHRAmiga.de

CHRKUM(at)web(punkt)de

[ - Ändern - Antworten - Zitieren - Direktlink - ]

09.09.2004, 17:21 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von chkamiga:
Na Maja schon sehr müde gewesen?

Er will kein Videobearbeitungssystem er will nur die
VLAB-Motion testen.


Was er will, das musst du ihn schon selbst entscheiden lassen.

Ich ziehe es halt vor, den Leuten solche bekannten Einschränkungen gleich mitzuteilen.

[ - Antworten - Zitieren - Direktlink - ]

09.09.2004, 19:02 Uhr

chkamiga
Posts:
[Ex-Mitglied]
>Was er will, das musst du ihn schon selbst entscheiden
>lassen.

Steht ganz oben er will eine VLab-Motion testen.

>Ich ziehe es halt vor, den Leuten solche bekannten
>Einschränkungen gleich mitzuteilen.

Er will die Karte TESTEN zum Verkaufen kein Video schneiden.
--
http://people.freenet.de/CHRAmiga.de

CHRKUM(at)web(punkt)de

[ - Ändern - Antworten - Zitieren - Direktlink - ]

09.09.2004, 19:43 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von chkamiga:
>Was er will, das musst du ihn schon selbst entscheiden
>lassen.

Steht ganz oben er will eine VLab-Motion testen.

>Ich ziehe es halt vor, den Leuten solche bekannten
>Einschränkungen gleich mitzuteilen.

Er will die Karte TESTEN zum Verkaufen kein Video schneiden.


Lies mal richtig.

Ganz oben schreibt er nur, dass er die VLab-Motion eigentlich nicht wirklich braucht. Das beinhaltet eine gewisse Unentschlossenheit.

Wie wärs also, wenn du dich auf das Thema beschränken würdest und es dir einfach verkneifst, andern sagen zu wollen was der, der diesen Thread angefangen hat will oder nicht. Denn jede weitere Diskussion darüber ist nicht nur überflüssig, sondern müllen den Thread auch zu. Und so was magst du doch nicht.



[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Amiga, AmigaOS 4 > VLAB Motion ??? Hilfe gesucht! [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.