amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > problem Html seit eurem Serverumzug [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

26.11.2001, 15:45 Uhr

D_FENS
Posts: 108
Nutzer
Seit dem Serverumzug bekomm Ich auf Aweb III
(egal welche seite ich auch lade einen Requester mit Folgendem Inhalt:


"Unbekannter Inhaltstyp"

"Unbekannte Datei wird Gespeichert"
"URL: http://213/69/39/191/"

"Inhalts-typ:text/html"
"Erweiterung:(none)"


"Das Speichern kann jetzt abgebrochen werden um Datei
nach konfiguration eines anzeigers für diesen Mime-Typ
in den Browsereinstellungen (Anzeiger ) neu zu laden"

"Url ins Clipboard kopieren"

"Speichern" "Abbrechen"

das ist das Requester.
Was ist zu tun ,damit ich nicht dieses Req. bei jeder
neu aufgerufenen seite zu erhalten?

Danke im Voraus
MfG
D_FENS

[ - Antworten - Zitieren - Direktlink - ]

26.11.2001, 17:45 Uhr

Hammer
Posts: 2899
Nutzer
Schmeise als erstes mal die cookies raus.
--
MFG

Hammer

http://ThaHammer.3d-stuff.de/


Sonderseite zu den Terroranschlägen ist jetzt online.

Schreibt mir ins Gästebuch!!!!!!!!

[ - Antworten - Zitieren - Direktlink - ]

27.11.2001, 22:45 Uhr

Petra
Posts: 1121
Nutzer
Du musst bei AWeb aus dem Puffer alle Dateien von amiga-news.de
entfernen, dann geht es wieder (irgendwie cacht AWeb die IP-Adresse
und da wir jetzt eine neue haben, kommt es zu diesem Konflikt).
--
:diam: Ciao, Petra

[ - Antworten - Zitieren - Direktlink - ]

28.11.2001, 08:25 Uhr

D_FENS
Posts: 108
Nutzer
danke
auch die cookies die die registrierung enthalten?
MfG
D_FENS

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > problem Html seit eurem Serverumzug [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.