amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Amiga, AmigaOS 4 > rauschen Lautsprecher? [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

18.12.2004, 12:02 Uhr

monkey
Posts: 401
Nutzer
Habe mal eine Frage seit heute habe ich das problem das beim zugriff meines amiga auf die FP die Lautsprecher die an einer soundkarte im mediator stecken rauschen was könnte das sein und wie bekomme ich das weg nervt ein wenig !! ?(
--
Amiga still alive!

[ - Antworten - Zitieren - Direktlink - ]

18.12.2004, 12:56 Uhr

FairLight
Posts: 288
Nutzer
audiokabel abschirmen?
--
WHEN DREAMS COME TRUE

[ - Antworten - Zitieren - Direktlink - ]

18.12.2004, 13:01 Uhr

monkey
Posts: 401
Nutzer
sind doch original kabel reicht das nicht ??
--
Amiga still alive!

[ - Antworten - Zitieren - Direktlink - ]

18.12.2004, 14:30 Uhr

ylf
Posts: 4101
Nutzer
Es gibt viele mögliche Ursachen bei einem derartigen Problem.
Deine genaue Konfiguration wäre etwas hilfreich.


bye, ylf

[ - Antworten - Zitieren - Direktlink - ]

18.12.2004, 15:03 Uhr

Gururom
Posts: 267
Nutzer
tritt das ohne das du was verändert hast erst seid kurzen und plötzlich auf???
oder ist das schon immer so bei dir?

Steck mal die Soundkarte um manchmal hilfts.
geh mal in den Mixer und ändere dort die Grundeinstellungen etwas, da kann man viel experimentieren.

cu Guru

[ - Antworten - Zitieren - Direktlink - ]

18.12.2004, 15:17 Uhr

monkey
Posts: 401
Nutzer
danke erstmal werde ich heute noch machen !
--
Amiga still alive!

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Amiga, AmigaOS 4 > rauschen Lautsprecher? [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.