amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Amiga, AmigaOS 4 > Blizzard PPC 166/68040/25 Problem!?! [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 -2-   Thema geschlossen  

26.09.2020, 23:57 Uhr

HelgeK
Posts: 11
Nutzer
@o.eschi:
Ich rede mit Wolfen dadrüber, mit sonst keinem, ich warte auf seine Antwort. Wenn seine CPU defekt ist, tausche ich die eben aus. Hat nichts mit Reparieren zutun, weil ich SMD kaum Löten kann.

Es kann dir scheiß egal sein, wenn es Deine Hardware ist, kannste so Reagieren, wenn ich mit anderen das kläre, geht es Dich nichts an.

[ Dieser Beitrag wurde von HelgeK am 26.09.2020 um 23:59 Uhr geändert. ]

[ - Direktlink - ]

27.09.2020, 09:43 Uhr

Rotzloeffel
Posts: 219
Nutzer
@HelgeK:

*** gelöscht ***

...du kannst das nicht, nie im Leben.... dazu braucht es Schablonen, infrarotlötsusrüstung..... Spezialwissen und kein Lötkolben mit dem man eher Dachrinnen repariert....

*** gelöscht ***

[ Dieser Beitrag wurde von cgutjahr am 27.09.2020 um 14:42 Uhr geändert. ]

[ - Direktlink - ]

27.09.2020, 15:26 Uhr

Amiga4ever
Posts: 537
Nutzer
@HelgeK:

Naja, dann pass aber dieses mal gut auf die Klammer auf... :D
--
:amiga: µA1, OS4
:commo: A2000, 060, OS 3.9
:commo: A500T, 060, OS 3.9
:commo: A500T, 030, OS 3.1
u.v.a...

[ - Direktlink - ]

27.09.2020, 15:33 Uhr

HelgeK
Posts: 11
Nutzer
@Amiga4ever:
Hat nicht jemand so ein Haltebügel für den Schwarzen Kühler. Habe das suchen erstmal aufgegeben.

[ - Direktlink - ]

27.09.2020, 20:02 Uhr

Musicman
Posts: 540
Nutzer
@HelgeK:
Ein 15 Jahre altes Thema ausgraben... nicht schlecht. 8)
Wenn ich aber lese in welcher fachlichen Art und Weise Du antwortest, kann man sich nicht wirklich vorstellen das dass eine gute Idee ist was Du machen möchtest. Du kommst nicht gerade so rüber als wüsstest Du was du da machst. Von dem her würde ich auch dazu raten die Finger davon zu lassen.

Achja, die Haltebügel kann man immer noch neu kaufen. ;)

[ - Direktlink - ]

27.09.2020, 20:29 Uhr

HelgeK
Posts: 11
Nutzer
@Musicman:

Wüßtest Du auch wo es die Haltebügel gibt, sonst muß ich bei mir erneut alles durchsuchen. Muß ja irgendwo sein. Eine habe ich ja. Kabelbinder würde ich ungern nehmen.

[ - Direktlink - ]

30.09.2020, 21:28 Uhr

Bizcocho
Posts: 15
Nutzer
@Rotzloeffel:
So, so. Der Rotzloeffel ist auch da.
:D :D :D

[ - Direktlink - ]

30.09.2020, 21:36 Uhr

HelgeK
Posts: 11
Nutzer
@Bizcocho:
wie man sieht, ich warte auf Wolfen, mit seiner Cyberstorm. Es nervt, das manche sich überall einmischen müssen.Man kann dann nicht mal in Ruhe mit einem sich Unterhalten.

Wolfen war auf der 1. Seite ganz unten, seitdem warte ich auf ihn.

[ Dieser Beitrag wurde von HelgeK am 30.09.2020 um 21:37 Uhr geändert. ]

Wenn ich Dir mal bei etwas helfen kann, was ich kann, mir zutraue, können wir drüber reden.

[ Dieser Beitrag wurde von HelgeK am 30.09.2020 um 21:38 Uhr geändert. ]

[ - Direktlink - ]

01.10.2020, 01:00 Uhr

hjoerg
Posts: 3794
Nutzer
Ach naja, dass ist ein öffentliches Forum :D

Ruf ihn an oder macht das per PN/
Mail/Whattsapp/Deutsche Post...

Wenn öfffentlich gepostet wird musst man auch mit Kritik rechnen.


Du schaffst das :D
--
WinUAE Fan
hjörg :dance2:
For Player only

"Wenn ich dir Recht gebe, liegen wir beide falsch"

[ - Direktlink - ]

01.10.2020, 01:08 Uhr

HelgeK
Posts: 11
Nutzer
@hjoerg:
Mal sehen, kann ich dir bei irgendwas helfen, löten oder so, brauchst nur fragen.

Will demnächst meinen 1200er wieder zum laufen kriegen, im A1k Forum schrieb ich darüber, die Blizzard PPC umzu rüsten.

Hatte einen 060 mit 50, wollte dann einen 060 mit 60 einbauen, ausgelötet habe ich ihn, sowie die Simm Sockel, wo mir der geneigte nicht gefiel, kaufte mir eine defekte Speicherkarte, wo ich dann den schrägen simm socel auslötete, muß ich nur noch in meine ppc einlöten.

[ Dieser Beitrag wurde von HelgeK am 01.10.2020 um 01:11 Uhr geändert. ]

Einer schrieb im a1k Forum , Phase5 könnte der Jörg sein, bist du das vielleicht, dann lies mal, wie die weiter über Phase5 schrieben, in meinem Thread.

[ Dieser Beitrag wurde von HelgeK am 01.10.2020 um 01:13 Uhr geändert. ]

[ - Direktlink - ]

11.10.2020, 10:20 Uhr

HelgeK
Posts: 11
Nutzer
@Wolfen:

soll ich mir die Cyberstorm mal anschauen, melde dich ruhig, meine E-Mail Adresse schrieb ich hier für Dich.

Können dann schauen, wie ich die Testen kann. Kannst mir die auch gern mal zuschicken. Adresse gebe ich dann.

Gruß Helge

[ Dieser Beitrag wurde von HelgeK am 11.10.2020 um 10:21 Uhr geändert. ]

[ - Direktlink - ]

11.10.2020, 19:32 Uhr

cgutjahr
Posts: 2702
[Administrator]
Ich hab hier mal ein paar Beiträge entfernt, für Privatgespräche der Sorte "du bist doofer als ich" wurde extra E-Mail erfunden.

Wenn noch jemand was zum Thema beitragen möchte: bitte sehr. Ansonsten mache ich hier demnächst zu.

[ - Direktlink - ]

11.10.2020, 23:22 Uhr

cgutjahr
Posts: 2702
[Administrator]
@HelgeK:

Deine eMail-Adresse steht für Wolfen weiterhin gut sichtbar auf der ersten Seite dieses Threads, sie wurde von mir nicht gelöscht. Bitte verkneife dir weitere Kritik zu Moderatoren-Entscheidungen hier im Thread.

[ - Direktlink - ]

11.10.2020, 23:24 Uhr

HelgeK
Posts: 11
Nutzer
@cgutjahr:

Was baust du da für ein Mist. Dann lösche doch gleich den ganzen Thread.

Wenn Wolfen eh nicht mehr wieder kommt, ist es mir dann auch egal.

aber gebe mir nicht das gefühl, unerwünscht zu sein.

Schreib was du willst, bin dann weg.

[ Dieser Beitrag wurde von HelgeK am 11.10.2020 um 23:24 Uhr geändert. ]

[ - Direktlink - ]

11.10.2020, 23:27 Uhr

cgutjahr
Posts: 2702
[Administrator]
HelgeK ist mal für ein paar Tage gesperrt. Thread geschlossen.

[ - Direktlink - ]


1 -2-   Thema geschlossen  


amiga-news.de Forum > Amiga, AmigaOS 4 > Blizzard PPC 166/68040/25 Problem!?! [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.