amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > Gehen hier Threads verloren? [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

06.07.2005, 20:59 Uhr

GolfSyncro
Posts: 1455
Nutzer
Hi @all

vielleicht ist es nur mir aufgefallen aber ich weis bis jetzt das 3 Antworten aus Threads komplett fehlen.. 2 Antworten von mir und eine Frage von einem User hier...

Wäre ein kurze Stellungnahme möglich ob wir hier zurzeit ein etwas instabiles Forum haben?

Ansonsten muß man auch mal ein riesiges LOB aussprechen an Petra und ihre fleißigen helferlein...

Achja Petra ich hoffe dir geht es Gesndheitlich nun wieder gut...
--
Mfg
GolfSyncro


[ - Antworten - Zitieren - Direktlink - ]

06.07.2005, 21:03 Uhr

ANewbie
Posts: 140
Nutzer
sehe nur das posting von dir....... ist mir aber eingentlich nicht aufgefallen (in den threads die ich verfolge....

[ - Antworten - Zitieren - Direktlink - ]

06.07.2005, 21:21 Uhr

Tulpe
Posts: 202
Nutzer
@GolfSyncro:

Hi,

in dem chkamiga-Memoriel Thread über die Monitorkabel fehlt auch der aktuelle Versuch einer sch(m)erzhaften Bemerkung von mir und 2 anderen.

Tulpe
--
A1200, Infinitiv (I), BPPC@240/060@50, 128 MB FastRam, Mediator, Voodoo3 3000, PCI-Ethernet, 2x40 GByte HD, 16x10x32x Brenner, IDE-Cardreader, IOBLIXpar u.-ser, OS3.5 u.s.w
Netzwerk

[ - Antworten - Zitieren - Direktlink - ]

06.07.2005, 21:23 Uhr

thomas
Posts: 7652
Nutzer
@GolfSyncro:

Das wird hier diskutiert; http://www.amiga-news.de/forum/thread.php3?id=17740&BoardID=2


Gruß Thomas

--
Email: thomas-rapp@web.de
Home: thomas-rapp.homepage.t-online.de/

[ - Antworten - Zitieren - Direktlink - ]

06.07.2005, 22:55 Uhr

Petra
Posts: 1121
Nutzer
Ich habe den Thread nach "Interna" verschoben.

Ich muss nachher mal ein "repair" über die Tabellen des Forums
laufen lassen. Ist aber besser, wenn ich das mache, wenn nichts
mehr los ist.
--
[°¿°] Ciao, Petra

[ - Antworten - Zitieren - Direktlink - ]

07.07.2005, 01:29 Uhr

GolfSyncro
Posts: 1455
Nutzer
Oki alles klar Petra...

@Thomas

ja hatte ich net gesehen.... war nur kurz zwischen der arbeit am PC und da viel es mir auf deswegen die frage
--
Mfg
GolfSyncro


[ - Antworten - Zitieren - Direktlink - ]

07.07.2005, 10:19 Uhr

Petra
Posts: 1121
Nutzer
Repair erledigt. Bis auf wenige Ausnahmen sollte jetzt wieder alles
vollständig sein.
--
[°¿°] Ciao, Petra

[ - Antworten - Zitieren - Direktlink - ]

07.07.2005, 10:32 Uhr

thomas
Posts: 7652
Nutzer
@Petra:

Der Thread "Grundlegende Grafikroutinen" im Programmierungs-Forum hat angeblich zwei Seiten, auf der zweiten Seite ist aber nichts.

Gruß Thomas

--
Email: thomas-rapp@web.de
Home: thomas-rapp.homepage.t-online.de/

[ - Antworten - Zitieren - Direktlink - ]

07.07.2005, 12:01 Uhr

Petra
Posts: 1121
Nutzer
Ich kann mir das nicht erklären, kommt aber offenbar auch noch in
einem anderen Thread vor.

Müssen wir mal schauen.
--
[°¿°] Ciao, Petra

[ - Antworten - Zitieren - Direktlink - ]

07.07.2005, 12:48 Uhr

Petra
Posts: 1121
Nutzer
Hier gleich auch nochmal zur Kenntnis:

So, das Problem sollte nun behoben sein.

Es sind offensichtlich tatsächlich einige Beiträge unwiederbringlich
vorletzte Nacht verloren gegangen. Daher stimmte in einige Threads
die Anzahl der Beiträge nicht, was dazu geführt hat, dass zweite
Seiten aufgemacht wurden, obwohl dafür gar nicht genug Beiträge vor-
handen waren.

Wer also Beiträge vermisst, sollte sie einfach, wenn sie noch von
Bedeutung sind, neu hier eintragen.

--
[°¿°] Ciao, Petra

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > Gehen hier Threads verloren? [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.