amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Amiga, AmigaOS 4 > Amiga 600 [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

17.01.2006, 22:05 Uhr

Sash1976
Posts: 40
Nutzer
Wollte einfach mal fragen was Ihr schon alles mit einem Amiga 600 "angestellt" habt ?

[ - Antworten - Zitieren - Direktlink - ]

17.01.2006, 22:42 Uhr

Musicman
Posts: 540
Nutzer
@Sash1976:

Naaa, gezogt. :D :D I-)

[ - Antworten - Zitieren - Direktlink - ]

17.01.2006, 23:25 Uhr

Amiga-Aktivist
Posts: 158
[Benutzer gesperrt]
und ins Auto eingebaut :D
http://home.tu-clausthal.de/~utaba/A600/A600.html

--
A1200/060@50MHz/PPC@240MHz/258MB RAM/150GB HD/OS3.9/3,5+5,25 HD Disks/250MB Zip/
8GB Streamer/ 8x CD- & 4x Doublelayer-DVD-Brenner/USB2.0/Zorro4 + Mediator PCI/
BVisionPPC/Voodoo3/X-Surf2/VLabMotion+Toccata/Multiface/FastATA/Topolino/usw.

[ - Antworten - Zitieren - Direktlink - ]

17.01.2006, 23:40 Uhr

DJBase
Posts: 3354
[Ex-Mitglied]
Ins Internet gegangen über WLAN....



--
:boing: AMIGAWORLD - Amiga Support Network

[ - Antworten - Zitieren - Direktlink - ]

17.01.2006, 23:58 Uhr

Sash1976
Posts: 40
Nutzer
Aber mit ner Turbokarte oder ?

[ - Antworten - Zitieren - Direktlink - ]

18.01.2006, 10:14 Uhr

Londo
Posts: 43
Nutzer
In einen Werkzeugkoffer eingebaut und dann mit WLAN gesurft :-)
http://www.zennia.de/koffer

[ - Antworten - Zitieren - Direktlink - ]

18.01.2006, 10:32 Uhr

Bobtech
Posts: 269
Nutzer
Lol :) Mehr, mehr, mehr solche Projekte linken bitte!

PS : Das Teil sieht aber nicht mehr sehr kompakt aus..
--
A1200 / 060-PPC 66MB Ram + BVision
A1200 / 020-28 6MB Ram
A500

[ Dieser Beitrag wurde von Bobtech am 18.01.2006 um 10:34 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

18.01.2006, 10:35 Uhr

Londo
Posts: 43
Nutzer
Von kompakt habe ich auch nichts gesagt ;)
Immer hin wiegt der auch 5 kg.

[ - Antworten - Zitieren - Direktlink - ]

18.01.2006, 16:34 Uhr

Bobtech
Posts: 269
Nutzer
Würde ja auch gerne mal sowas machen..aber mir fehlt das Talent um sowas ansehnlich zu machen ...Gibts irgendwo ne Gallerie mit gemoddeten Amigas? Ich steh ja auf sowas :)
--
A1200 / 060-PPC 66MB Ram + BVision
A1200 / 020-28 6MB Ram
A500

[ - Antworten - Zitieren - Direktlink - ]

18.01.2006, 16:40 Uhr

Sash1976
Posts: 40
Nutzer
Coole Sache aber für alles braucht man ne Turbokarte und die sind ja mal so richtig teuer :-(

[ - Antworten - Zitieren - Direktlink - ]

18.01.2006, 18:15 Uhr

botfixer
Posts: 275
Nutzer
Ich hab mal aus fünf A600 Boards ein Mobilé gebaut :lach:

Das geht auch ohne Talent :D

Gruß Andy

[ - Antworten - Zitieren - Direktlink - ]

18.01.2006, 22:48 Uhr

Londo
Posts: 43
Nutzer
@Sash1976:
ja, das ist wohl wahr. ich hatte Glück und mußte für meine Apollo 620 "nur" 110 ¤ berappen. und da hatte noch der 68882 gefehlt.
ein Tip: das 1200er Board ist auch nicht viel größer, jedenfalls die Version wo der Mausport nur an einem Kabel hängt. Das paßt locker auch in so einen Koffer. Leider paßt dann aber keine Turbokarte mehr dran. Aber einen 68020 hast Du dann schonmal. Und AGA!
Wäre eine Überlegung für das nächste Projekt :)

[ - Antworten - Zitieren - Direktlink - ]

19.01.2006, 15:56 Uhr

Amiga-Aktivist
Posts: 158
[Benutzer gesperrt]
Zitat:
Aber mit ner Turbokarte oder ?

Ja, mitlerweile schon, aber anfangs (über 2 Jahre lang) hatte ich ihm im Auto
nur mit 7 MHz und 2 MB Chip-Ram. Aber AmiAtlas und WHDload haben mich dann
doch noch dazu genötigt, ihn ein wenig nachzurüsten, ein Hobby wie Amiga kostet
leider auch oft sehr viel Geld... ;-)
--
A1200/060@50MHz/PPC@240MHz/258MB RAM/150GB HD/OS3.9/3,5+5,25 HD Disks/250MB Zip/
8GB Streamer/ 8x CD- & 4x Doublelayer-DVD-Brenner/USB2.0/Zorro4 + Mediator PCI/
BVisionPPC/Voodoo3/X-Surf2/VLabMotion+Toccata/Multiface/FastATA/Topolino/usw.

[ - Antworten - Zitieren - Direktlink - ]

19.01.2006, 18:15 Uhr

AmigaHarry
Posts: 1694
Nutzer
Meinen 1. A600 habe ich mit dem Auto überollt :nuke: , weil er irgendeinen Hardwarefehler hatte und partout nicht so tat wie ich wollte. In einem kleineren Wutanfall habe ich ihn dann das Zeitliche segnen lassen (nur um ihm zu beweisen das ich immer noch der Stärkere bin :D )

[ Dieser Beitrag wurde von AmigaHarry am 19.01.2006 um 18:15 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

19.01.2006, 19:59 Uhr

Sash1976
Posts: 40
Nutzer
@ Londo

Was für eine Version des Boards ist das ?



[ - Antworten - Zitieren - Direktlink - ]

19.01.2006, 21:14 Uhr

Londo
Posts: 43
Nutzer
@Sash1976:
Ich habe mehrere probiert. Letzten Endes habe ich mich für REv 2D entschieden, weil da die Apollo besser auf den 68000 paßt und nicht so schnell runterspringt, wie bei der Rev. 1.3. Ansonsten läuft das recht stabil mit 4MB. ich habe auch einen 8MB-Riegel getestet, da gabs dauernd Abstürze.

[ - Antworten - Zitieren - Direktlink - ]

19.01.2006, 21:46 Uhr

Sash1976
Posts: 40
Nutzer
ne meinte die 1200 Boards die du angesprochen hast ....

[ - Antworten - Zitieren - Direktlink - ]

19.01.2006, 22:08 Uhr

Londo
Posts: 43
Nutzer
Soweit ich weiß betrifft das die Rev 1D (Mausport am Kabel) und 2B (aufgesteckte Karte mit Mausport).

[ - Antworten - Zitieren - Direktlink - ]

19.01.2006, 22:39 Uhr

botfixer
Posts: 275
Nutzer
@AmigaHarry:

wow, eine ausgeprägte Neurose :lach:

Aber so geht es PC User täglich !!!

[ - Antworten - Zitieren - Direktlink - ]

20.01.2006, 13:03 Uhr

AmigaHarry
Posts: 1694
Nutzer
@botfixer:

Naja, ein kleiner Masochist bin ich schon: Ich hab 3 Stk A3000, 2 Stk A1200 einen A600 (Nr. 2 :) ) und einen CDTV, alles in diversesten Ausbaustufen und vernetzt.... was meinst du was da alles an Problemen schon aufgetreten ist? Aber man gönnt sich ja sonst nichts... 8)

[ - Antworten - Zitieren - Direktlink - ]

20.01.2006, 21:56 Uhr

TerAtoM
Posts: 1230
Nutzer
HeHeHe... ich habe mal meinen aufgerüsteten Amiga500 aus Wut zum Fenster (1. Stock unten Beton) rausgeworfen... danach wieder hochgeholt, abgerissene Kabel (Bootselektor, Speicher, ChipRAM...) wieder angelötet und er ging wieder :D

CU TerA
--
Bild: http://img.photobucket.com/albums/v283/TerAtoM/TeratomLogo.jpg
A4K 604e/233MHz 060/50MHz 146MB CV64_3D+SD & CVPPC
Band: http://www.TERATOM.de - Amiga: http://www.AmigaProject.de.vu
Privat: http://www.TerAmigA.de.vu - Profession: http://www.Xavo.de

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Amiga, AmigaOS 4 > Amiga 600 [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.