amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > MorphOS > BirdieShoot geht nicht mehrHallo Leuts, [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

17.03.2006, 21:12 Uhr

Grummel
Posts: 28
Nutzer
Hallo Leuts,

wollte mal wieder BirdieShoot spielen, aber nach dem Start passiert NULL.
Snoopium besagt nur, das es die con.prefs nicht findet.

Peg2 mit MOS 1.4.5 mit Ambient 1.43. Ist mit Peg1 unter MOS 1.4.5 und Ambient 1.42 das Gleiche. Habe am System gegenüber früher eigentlich nichts geändert außer LCD statt Röhre.

Hat einer eine Idee ?

Gruß
Grummel

[ - Antworten - Zitieren - Direktlink - ]

19.03.2006, 21:53 Uhr

Grummel
Posts: 28
Nutzer
Denn will ich mal allein unterhalten:

Aus der Anzahl der Views und der Antworten schließe ich, das bei allen BirdieShoot wunderbar läuft oder es nicht genutzt wird.

Wäre nur nett zu erfahren, was zutrifft.

Gruß
Grummel

[ - Antworten - Zitieren - Direktlink - ]

19.03.2006, 22:05 Uhr

roschmyr
Posts: 30
Nutzer
@Grummel:

hier läufst wunderbar auf einem TFT
hast du neue Screenmodes eingerichtet, Birdieshoot braucht 640x480x16

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > MorphOS > BirdieShoot geht nicht mehrHallo Leuts, [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.