amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Andere Systeme > WinUAE 1.2 und OS4 ? [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

13.04.2006, 16:26 Uhr

Falcon
Posts: 3544
Nutzer
Moinsen,

falls das aus irgendeinem Grund eine blöde Frage sein sollte, dann sorry !
Fiel mir gerade spontan ein:

Läuft OS 4 unter WinAUE 1.2 ?

Oder gibt es eine WinUAE-Version, unter der es (stabil ?) läuft ?

Falcon.
--
Che-Hoa Yuin sagt:
Der Amiga kann alles, was man zum Arbeiten braucht...
... was er nicht kann, braucht man auch nicht !!!!!!!

Meine Homepage: http://www.elasticimages.de

[ - Antworten - Zitieren - Direktlink - ]

13.04.2006, 16:33 Uhr

CarstenS
Posts: 5566
Nutzer
@Falcon:
> Läuft OS 4 unter WinAUE 1.2 ?

Nein.

> Oder gibt es eine WinUAE-Version, unter der es (stabil ?) läuft ?

Nein. Keine UAE-Version beinhaltet einen PPC-Emulator, so dass das PPC-Betriebssystem AmigaOS 4 nicht darauf lauffähig ist.

[ - Antworten - Zitieren - Direktlink - ]

20.04.2006, 11:49 Uhr

Falcon
Posts: 3544
Nutzer
Ach klar, Mesch...

Bin ich nicht drauf gekommenm, daß OS 4 ja 'nen PPC braucht.
Blöde Frage, bitte closen, löschen, verbannen ;)
--
Che-Hoa Yuin sagt:
Der Amiga kann alles, was man zum Arbeiten braucht...
... was er nicht kann, braucht man auch nicht !!!!!!!

Meine Homepage: http://www.elasticimages.de

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Andere Systeme > WinUAE 1.2 und OS4 ? [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.