amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > 404 bei Profil im Newsforum [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

21.10.2006, 10:56 Uhr

Mazze
Posts: 263
Nutzer
Hi,

wenn ich im News-Forum bei einem Benutzer auf "Profil" klicke, bekomme ich einen 404-Fehler.
--
AROS - Because every rose has its dorns.
Meine Homepage

[ - Antworten - Zitieren - Direktlink - ]

21.10.2006, 11:25 Uhr

thomas
Posts: 7655
Nutzer

Das muß "user.php" heißen und nicht "user.php3".

Gruß Thomas

--
Email: thomas-rapp@web.de
Home: thomas-rapp.homepage.t-online.de/

[ - Antworten - Zitieren - Direktlink - ]

21.10.2006, 12:59 Uhr

_PAB_
Posts: 3016
Nutzer
Stimmt, das sollte in den Kommentaren geändert werden...
Habe es mal kurzfristig "geflickt".
Danke für den Hinweis, an diesen einen Link hatte ich nicht gedacht.

[ - Antworten - Zitieren - Direktlink - ]

13.05.2007, 20:19 Uhr

DJBase
Posts: 3354
[Ex-Mitglied]
Der Linkpfad stimmt nicht. Beim Aufruf von http://www.amiga-news.de/forum/user.php3?username=yes&id=DJBase erfolgt eine Weiterleitung an http://www.amiga-news.de/user.php?username=yes&id=DJBase

Bitte mal korrigieren.


--
:boing: AmigaWorld - Amiga Support Network
:peggy: PegasosForum - Pegasos Support Forum & Community

[ - Antworten - Zitieren - Direktlink - ]

13.05.2007, 22:42 Uhr

_PAB_
Posts: 3016
Nutzer
Ah, da ist mir leider am Freitag ein Fehler unterlaufen - ist korrigiert, Danke.

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > 404 bei Profil im Newsforum [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.