amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Andere Systeme > Unterschiedlich mhz zahl [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

06.01.2007, 08:39 Uhr

Krolli99
Posts: 227
Nutzer
Hatte vor kurzen.meine rechner zu reparatur gebachte.vor die reparatur hatte der 1 GZ jetzt nur noch 700 mhz.es waren bie board.
die kabels für ledes und an und aus fasch daran

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 10:09 Uhr

Acorn
Posts: 116
Nutzer
Da du keine Angaben über den Rechner gemacht hast, kann man nur raten was sein könnte. Wenn der Rechner schon älter ist wird ich sagen es liegt am FSB.

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 10:11 Uhr

CarstenS
Posts: 5566
Nutzer
Habe ich dich richtig verstanden, dass das Problem immer noch besteht? Wenn ja, kann es sein, dass im BIOS ein zu niedriger FSB angegeben ist, z.B. 100 statt 133 MHz. Aber vor einer Umstellung solltest du überprüfen, dass das wirklich dieses Problem ist - nicht dass die CPU doch nicht für einen höheren FSB ausgelegt ist.

[ Dieser Beitrag wurde von CarstenS am 06.01.2007 um 10:12 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 10:26 Uhr

Krolli99
Posts: 227
Nutzer
@CarstenS:
erster danke wie kann ich das prüfen kenn mich so gute mit pcs AUS

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 10:43 Uhr

CarstenS
Posts: 5566
Nutzer
@Krolli99:
Weißt du, wie du das BIOS-Menü aufrufst? Die Taste wird dir eventuell direkt nach dem Einschalten des Rechners angezeigt. Dann solltest du mal nachschauen, ob unter irgendeinem Menüpunkt MHz-Angaben (z.B. 66, 100 oder 133) vorhanden sind, und hier posten, wie die gekennzeichnet sind. Weißt du, was für einen Prozessor du hast (Name)?

[ Dieser Beitrag wurde von CarstenS am 06.01.2007 um 10:49 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 11:23 Uhr

Krolli99
Posts: 227
Nutzer
@CarstenS:
Prozessor Celerons .soweite wie weissee die tast heißte Del

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 11:42 Uhr

Andreas_B
Posts: 3121
Nutzer
@Krolli99:
>> die tast heißte Del

Dann drück die Taste mal (auch ruhig mehrmals) direkt nach dem Einschalten. Dann müsstest Du in ein Menü gelangen, in dem Du dann nach den von CarstenS genannten Punkten suchst.

>> soweite wie weissee

Da Du Dir ja nicht ganz sicher bist: Wenn es mit Del nicht klappt, dann probier es auch mal mit F1, F2, die werden auch oft dafür genutzt, um das BIOS-Menü aufzurufen.

Ciao,
Andreas.

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 14:19 Uhr

Krolli99
Posts: 227
Nutzer
@Andreas_B:
komme jetzt ins bios rein . ändert sich aber nichts.

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 14:24 Uhr

CarstenS
Posts: 5566
Nutzer
@Krolli99:
> komme jetzt ins bios rein . ändert sich aber nichts.

Natürlich nicht. Du sollst ja auch erst mal meine Frage beantworten.

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 14:50 Uhr

Krolli99
Posts: 227
Nutzer
@CarstenS:
fbs finde ich da nicht. der Rechner ist eune Fujitsu Siemens Computer Euroline

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 15:09 Uhr

CarstenS
Posts: 5566
Nutzer
@Krolli99:
Du sollst nachschauen, ob du irgendwo (vermutlich in einem Untermenü) eine MHz-Angabe, also eine zwei- bis dreistellige Zahl (wahrscheinlich 66, 100 oder 133) findest. Wenn ja, dann notiere dir die Beschreibung, die vor der Zahl steht und poste das ganze hier.

Ansonsten ggf. mal ins Handbuch schauen bzw. die Hotline von Fujitsu-Siemens anrufen.

[ Dieser Beitrag wurde von CarstenS am 06.01.2007 um 15:12 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

06.01.2007, 18:57 Uhr

ArminHuebner
Posts: 1349
Nutzer
@ krolli99

Du solltest zunächst mal herausfinden, welches BIOS in deinem Mainboard Verwendung findet (z.B. AMI, AWARD, PHOENIX). Das steht in der ersten Zeile jedes BIOS. Nur mit dieser Information wird man dir genauer weiterhelfen können.
Genaue BIOS-Informationen findest du auch unter:
http://www.bios-info.de/bios/compend.htm#

--
Gruß, Armin.
--
'Auch wenn alle einer Meinung sind, können alle Unrecht haben.'

[ - Antworten - Zitieren - Direktlink - ]

07.01.2007, 00:17 Uhr

Krolli99
Posts: 227
Nutzer
@ArminHuebner:
ich jetzt mal nach gesehen weches Bios ich habe Awardbios

[ - Antworten - Zitieren - Direktlink - ]

07.01.2007, 09:06 Uhr

Hennig
Posts: 81
[Benutzer gesperrt]
Hi

das ganze könnte auch per Jumper, also Steckkontakt, eingestellt werden
auf dem Board. Bei meinen Board soll Jumper für 133 MHz fehlen.
Vom Verkauf aber draufgesteckt sein. Also 100MHz.

Hier mal ein Link für Dich:
http://www.pc-adviser.de/cpu_overclocking.htm

MfG Hennig

[ - Antworten - Zitieren - Direktlink - ]

07.01.2007, 11:36 Uhr

pixl
Posts: 2581
Nutzer
sau dumme Frage handelt es sich hier um einen DESKTOP oder LAPTOP ?
Bei einem Laptop ist sowas i.d.R. Normal die PIII-M CPU taktet nur voll wenn auch volle leistung gebraucht wird.
Soweit ich weiss nennt sich das Speed step.

--
http://www.pixlmedia.de/
http://www.pixlmedia.de/forum
Jetzt neu: Pixlmedia.de das Forum uber Pixeln, Grafik, Animation und mehr
mfg Pixl

[ - Antworten - Zitieren - Direktlink - ]

07.01.2007, 14:12 Uhr

Krolli99
Posts: 227
Nutzer
@pixl:
ist eine DESKtop .wegen die jumper müßte ich nach her mal kuken

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Andere Systeme > Unterschiedlich mhz zahl [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.