amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > amiga-news.de kann nicht angezeigt werden ? [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

11.06.2007, 22:13 Uhr

thomas
Posts: 7646
Nutzer

Wenn ich auf http://www.amiga-news.de oder http://www.amiga-news.de/index.html gehe, bekomme ich eine Fehlermeldung "Seite kann nicht angezeigt werden". Alle anderen Seiten funktionieren aber, nur die Hauptseite nicht. Z.B. wenn ich http://www.amiga-news.de/blabla eingebe, bekomme ich die 404-Seite und kann dort alle Links anwählen. Nur den zur Hauptseite nicht.

Gruß Thomas

--
Email: thomas-rapp@web.de
Home: thomas-rapp.homepage.t-online.de/

[ - Antworten - Zitieren - Direktlink - ]

11.06.2007, 23:06 Uhr

SOL-Invictus
Posts: 42
Nutzer
@thomas:
Bei mir tritt beim Aufrufen von http://www.amiga-news.de/ eine leere Seite zum Vorschein...

Da scheint wohl irgendwas im Argen zu liegen mit der ersten Seite...

[ - Antworten - Zitieren - Direktlink - ]

11.06.2007, 23:21 Uhr

Andreas_Wolf
Posts: 2980
Nutzer
Die Einzelmeldungen funktionieren ebenfalls nicht.

[ - Antworten - Zitieren - Direktlink - ]

12.06.2007, 01:24 Uhr

Andreas_Wolf
Posts: 2980
Nutzer
Funktioniert wieder. Dankeschön :-)

Die Links zu ANN und Amigart(!) auf der Wartungsseite brachten mich etwas zum Schmunzeln ;-)

[ - Antworten - Zitieren - Direktlink - ]

12.06.2007, 01:26 Uhr

cgutjahr
Posts: 2614
[Administrator]
Danke für die Hinweise, Sven hat das Problem inzwischen gelöst. Offenbar wollte eine Log-Datei nicht so wie sie sollte.
--
Gutjahrs Amiga Seiten

[ - Antworten - Zitieren - Direktlink - ]

12.06.2007, 01:34 Uhr

cgutjahr
Posts: 2614
[Administrator]
Zitat:
Original von Andreas_Wolf:
Funktioniert wieder. Dankeschön :-)

Als ob du uns vermisst hättest - du hast doch sowieso ein lokales Backup mit verbesserter Indizierung zum schnelleren Auffinden 14 Jahre alter Beiträge ;-)

Zitat:
Die Links zu ANN und Amigart(!) auf der Wartungsseite brachten mich etwas zum Schmunzeln ;-)
Oh, danke - vielleicht sollten wir die Wartungsseite mal warten.


--
Gutjahrs Amiga Seiten

[ - Antworten - Zitieren - Direktlink - ]

12.06.2007, 04:01 Uhr

Andreas_Wolf
Posts: 2980
Nutzer
> du hast doch sowieso ein lokales Backup

Da liest aber keiner, wenn ich was schreibe ;-)

[ - Antworten - Zitieren - Direktlink - ]

12.06.2007, 23:55 Uhr

_PAB_
Posts: 3016
Nutzer
Angesichts seines Hintergrundwissens und seiner oft bemerkenswert neutralen Grundhaltung würde ich Andreas Wolf sehr gerne als Moderator im Kommentarbereich sehen... noch jemand der gleichen Meinung ?

[ - Antworten - Zitieren - Direktlink - ]

13.06.2007, 09:54 Uhr

DrNOP
Posts: 4118
Nutzer
Mir isses wurscht, wer meine Beiträge stehen läßt, Hauptsache sie bleiben stehen. Mir ist es auch wurscht, wer die Beiträge anderer Leute löscht, Hauptsache sie werden gelöscht. ;)
--
Signaturen mit mehr als zwei Zeilen gehen mir auf den Wecker

[ - Antworten - Zitieren - Direktlink - ]

15.06.2007, 04:45 Uhr

Andreas_Wolf
Posts: 2980
Nutzer
> Angesichts seines Hintergrundwissens und seiner oft bemerkenswert
> neutralen Grundhaltung würde ich Andreas Wolf sehr gerne als
> Moderator im Kommentarbereich sehen...

Danke für die Blumen, aber als Moderator im Kommentarbereich würde ich wohl eher eine schlechte Figur abgeben (bzgl. der aktuellen Kommentarrichtlinie), da ich nur im alleräußersten Notfall moderieren würde. Andererseits wäre bei einer Richtlinie in meinem Sinne meine Mitarbeit als Moderator wahrscheinlich gar nicht mehr erforderlich :-)

[ Dieser Beitrag wurde von Andreas_Wolf am 15.06.2007 um 04:46 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > amiga-news.de kann nicht angezeigt werden ? [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.