amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Amiga, AmigaOS 4 > OS 4 Welt down? [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

24.09.2008, 16:24 Uhr

tommysammy
Posts:
[Ex-Mitglied]
Ist diese Seite down ?oder was ist da los?
--
PC/1,4GHZ/512MB/80GBHD/DVD-Brenner
A1200T / BPPC 603e+ 240MHz/060 / 256MB FastRAM / Mediator LT4 / Voodoo3 16MB / OS3.9
VIP Member von http://www.amigaemuboard.net - Amiga still alive !!!

[ - Ändern - Antworten - Zitieren - Direktlink - ]

24.09.2008, 16:51 Uhr

ZeroG
Posts: 1486
Nutzer
@tommysammy:
Im moment wohl schon.
In den letzten Tagen wurde wohl ordendlich im Hintergrund gearbeitet und mash war auch öffter im Forum.

[ - Antworten - Zitieren - Direktlink - ]

24.09.2008, 17:17 Uhr

Mika
Posts: 445
Nutzer
War grade drauf, hatte kein Problem!

Mfg

Mika
--
Amiga One G4 1,266 Ghz 512 MB Ram Radeon 9200 OS4.0
Amiga 4000/PPC & MediatorBoard OS3.9 & 4.0
Amiga 4000/030
Amiga 3000
Amiga 500


[ - Antworten - Zitieren - Direktlink - ]

24.09.2008, 17:26 Uhr

tommysammy
Posts:
[Ex-Mitglied]
@Mika:
Komisch,bei mir geht es immer noch nicht :dance3:
--
PC/1,4GHZ/512MB/80GBHD/DVD-Brenner
A1200T / BPPC 603e+ 240MHz/060 / 256MB FastRAM / Mediator LT4 / Voodoo3 16MB / OS3.9
VIP Member von http://www.amigaemuboard.net - Amiga still alive !!!

[ - Ändern - Antworten - Zitieren - Direktlink - ]

24.09.2008, 17:51 Uhr

Evillord68
Posts: 836
Nutzer
Bei mir kommt folgende Meldung:



Hier entstehen die Internet-Seiten des Confixx Benutzers web4 auf y244.yellow.fastwebserver.de


--
Bild: http://apex.gmxhome.de/a1ksmall.png http://www.a1k.org/

[ - Antworten - Zitieren - Direktlink - ]

24.09.2008, 18:19 Uhr

Mika
Posts: 445
Nutzer
Also ich habe jetzt extra meinen PC angeworfen und es mit dem Explorer versucht und es geht, den habe ich nur genommen weil da der Cache leer
ist! Wir reden doch von http://www.os4welt.de oder???

Mfg

Mika
--
Amiga One G4 1,266 Ghz 512 MB Ram Radeon 9200 OS4.0
Amiga 4000/PPC & MediatorBoard OS3.9 & 4.0
Amiga 4000/030
Amiga 3000
Amiga 500



[ Dieser Beitrag wurde von Mika am 24.09.2008 um 18:22 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

24.09.2008, 18:36 Uhr

Sperrmuell
Posts: 161
Nutzer
Da ist wohl irgendwas kaputt...

Fehler in der Datenbank
ACHTUNG

Es ist ein Fehler in der Datenbank aufgetreten:

Invalid SQL: DELETE FROM apb1_useronline WHERE zeit < '1222263461'

MySQL-Error:Table 'usr_web4_1.apb1_useronline' doesn't exist (1146)

[ - Antworten - Zitieren - Direktlink - ]

24.09.2008, 18:42 Uhr

Fixi
Posts: 342
Nutzer
Also bei mir geht die Seite einwandfrei!

[ - Antworten - Zitieren - Direktlink - ]

24.09.2008, 18:52 Uhr

Evillord68
Posts: 836
Nutzer
Zitat:
Original von Sperrmuell:
Da ist wohl irgendwas kaputt...

Fehler in der Datenbank
ACHTUNG

Es ist ein Fehler in der Datenbank aufgetreten:

Invalid SQL: DELETE FROM apb1_useronline WHERE zeit < '1222263461'

MySQL-Error:Table 'usr_web4_1.apb1_useronline' doesn't exist (1146)


Genau, das kommt jetzt bei mir auch.
--
Bild: http://apex.gmxhome.de/a1ksmall.png http://www.a1k.org/

[ - Antworten - Zitieren - Direktlink - ]

24.09.2008, 20:15 Uhr

tommysammy
Posts:
[Ex-Mitglied]
@Evillord68:
Jetzt geht es wieder :D
--
PC/1,4GHZ/512MB/80GBHD/DVD-Brenner
A1200T / BPPC 603e+ 240MHz/060 / 256MB FastRAM / Mediator LT4 / Voodoo3 16MB / OS3.9
VIP Member von http://www.amigaemuboard.net - Amiga still alive !!!

[ - Ändern - Antworten - Zitieren - Direktlink - ]

25.09.2008, 23:12 Uhr

HelmutH
Posts: 150
Nutzer
@All

Mash hat den Server gewechselt, deshalb kam es gestern zu den Ausfällen. Jetzt ist der Umzug vollzogen und es ist alles wieder erreichbar. ;)

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Amiga, AmigaOS 4 > OS 4 Welt down? [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.