amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Get a Life > SAM 460ex [ - Suche - Neue Beiträge - Registrieren - Login - ]

1 -2- 3 4 5 6 7 >> Letzte [ - Beitrag schreiben - ]

08.03.2011, 18:53 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
habe heute das SAM 460ex erhalten, kann es aber nicht starten,
da ich nichts finde, wo die SD-Karte eingesteckt wird.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

08.03.2011, 19:22 Uhr

cha05e90
Posts: 157
Nutzer
Zitat:
Original von tploetz:
Hallo,
habe heute das SAM 460ex erhalten, kann es aber nicht starten,
da ich nichts finde, wo die SD-Karte eingesteckt wird.
tploetz :boing:


Klassischer Fall von: Kontaktiere Deinen Händler und lasse es Dir erklären - hier im Forum wirst Du vorerst nicht viel Glück haben.
--
SAM440ep-OS4.1|A2000/040-CGX4-OS3.9|A2000/030-P96-OS3.9|A1000-OS1.3|PegasosII/G4-OS4.1-MorphOS2.7

[ - Antworten - Zitieren - Direktlink - ]

08.03.2011, 19:34 Uhr

mir_egal
Posts: 551
Nutzer
http://www.acube-systems.biz/index.php?page=hardware&pid=5

das Teil rechts neben der CPU (CPU = das viereckige Ding mit dem schwarzen Kühlkörper :D )???



--
Bild: http://img129.imageshack.us/img129/2541/logoamiga3fp.jpg

A1SE

Ängstlich zu sinnen und zu denken, wie man es hätte tun können, ist das übelste, was man tun kann.

[ - Antworten - Zitieren - Direktlink - ]

08.03.2011, 20:04 Uhr

tploetz
Posts: 4026
Nutzer
@mir_egal:
Rechts neben dem Kühlkörper geht aber die SD-Card n nicht rein.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

08.03.2011, 20:57 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
brauche auch dringend Hilfe, bekomme die SD.Card nicht reingesteckt.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

08.03.2011, 21:16 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
ist schon erledigt, er startet nicht über Grafikkarte, sondern über
den interen VGA-Ausgang.
Edit:
Das Kopieren von einer externen Festplatte über USB dauert ja ewig lange, warum gibt es keine USB 2.0 Unterstützung?
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 08.03.2011 um 21:42 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

08.03.2011, 23:48 Uhr

Lemmink
Posts: 2343
Nutzer
Weil das nun mal leider immer noch nicht drin ist bei OS 4.x
--
Das Grauen hat viele Gesichter und mein Spiegel zeigt mir jeden Morgen ein neues.

Jetzt neuer, aber immer noch nicht interessanter: http://www.lemmink.joice.net

[ - Antworten - Zitieren - Direktlink - ]

09.03.2011, 21:06 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
wie bekomme ich die Auflösungen der Radeon bei Prefs/Screenmode rein?
Da stehen zur Zeit nur Silicon- u. Pal-Auflösungen drin.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

09.03.2011, 21:12 Uhr

cha05e90
Posts: 157
Nutzer
@tploetz:
Schon mal geguckt, ob in DEVS:Monitors auch der zugehörige Treiber steht?
--
SAM440ep-OS4.1|A2000/040-CGX4-OS3.9|A2000/030-P96-OS3.9|A1000-OS1.3|PegasosII/G4-OS4.1-MorphOS2.7

[ - Antworten - Zitieren - Direktlink - ]

09.03.2011, 21:46 Uhr

tploetz
Posts: 4026
Nutzer
@cha05e90:
Der Radeon-Treiber steht in Devs/Monitors, weiter ist da nichts drin.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

09.03.2011, 22:28 Uhr

cha05e90
Posts: 157
Nutzer
@tploetz:
Und unter dem Tab Monitore kann man nur den Oboard-Monitor auswählen? (-> Screenmode-> Tab1: Verfügbare Modi, Tab2: Monitore -> Cycle-Gadget oben)
--
SAM440ep-OS4.1|A2000/040-CGX4-OS3.9|A2000/030-P96-OS3.9|A1000-OS1.3|PegasosII/G4-OS4.1-MorphOS2.7

[ - Antworten - Zitieren - Direktlink - ]

10.03.2011, 11:07 Uhr

tploetz
Posts: 4026
Nutzer
@cha05e90:
Hallo,
geht auch nicht, Monitor steht als Radeon da, aber in der Anzeige
der Auflösungen steht immer noch Silicon.
zploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

10.03.2011, 19:28 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
auch das Internet wird sehr viel später nach dem Start von OS4.1
gestartet, beim SAMep440 stand es sofort nach dem Start zur Verfügung.
Liegt es an OS4.1 für SAM 460ex ?
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

10.03.2011, 22:24 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von tploetz:
Das Kopieren von einer externen Festplatte über USB ...

Was hat Du dabei wohin (auf welchen Datenträger) kopiert?
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ Dieser Beitrag wurde von Maja am 10.03.2011 um 22:25 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

10.03.2011, 22:50 Uhr

tploetz
Posts: 4026
Nutzer
@Maja:
ich habe alle Dateien vom SAM ep440 auf eine externe SATA-Festplatte kopiert und habe dabei den SATA-Anschluss intern benutzt. Das Kopieren ging sehr schnell.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 10.03.2011 um 22:51 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

11.03.2011, 10:38 Uhr

Lippi
Posts: 1247
Nutzer
@tploetz:
Ich glaube, Maja wollte wohl eher wissen, wo es langsam ging !
--
Oh Gott, bin ich froh, dass ich weg vom Fenster bin ! - AmigaOS3.9 / Ubuntu
mfg - lippi
Infokanal-tv.de     infokanal@t-online.de

[ - Antworten - Zitieren - Direktlink - ]

11.03.2011, 19:18 Uhr

ZeroG
Posts: 1486
Nutzer
Zitat:
Original von tploetz:
auch das Internet wird sehr viel später nach dem Start von OS4.1
gestartet, beim SAMep440 stand es sofort nach dem Start zur Verfügung.
Liegt es an OS4.1 für SAM 460ex ?


Nö, das liegt an dem was du auf dem kleinen SAM gemacht hast und auf dem großen noch nicht. Denk mal scharf nach.

[ - Antworten - Zitieren - Direktlink - ]

11.03.2011, 20:33 Uhr

tploetz
Posts: 4026
Nutzer
@ZeroG:
Auf dem kleinen SAM habe ich die Interneteinstellungen von OS4.0 übernommen,
das habe ich auf dem SAM 460ex auch gemacht, mit OS4.1 vom kleinen SAM.

Edit: Übrigens benutze ich wieder das kleine SAM, weil dieser den Sound liefert,was beim großen 'SAM fehlt. Wie lange wird es dauern, bis einen Soundtreiber für das SAM 460ex gibt? Ob ich das noch erlebe.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 11.03.2011 um 20:55 Uhr geändert. ]

[ Dieser Beitrag wurde von tploetz am 11.03.2011 um 20:56 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

11.03.2011, 23:11 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von tploetz:
@Maja:
ich habe alle Dateien vom SAM ep440 auf eine externe SATA-Festplatte kopiert und habe dabei den SATA-Anschluss intern benutzt. Das Kopieren ging sehr schnell.


Unter Dateien versteht man im Zusammenhang mit der Datensicherung allgemein nur Dokumente, Bilder und Videos des Benutzers. Hast Du außerdem noch etwas anderes vom SAM ep440 auf die externe Platte kopiert und was hat das mit dem SAM 460ex zu tun?
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

11.03.2011, 23:14 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von tploetz:
@ZeroG:
Auf dem kleinen SAM habe ich die Interneteinstellungen von OS4.0 übernommen,
das habe ich auf dem SAM 460ex auch gemacht, mit OS4.1 vom kleinen SAM.


Da liegt der Hund begraben. Auf einem neuen Rechner mit anderer Hardware muss das Betriebssystem neu installiert und von Grund auf neu konfiguriert werden.
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

11.03.2011, 23:22 Uhr

tploetz
Posts: 4026
Nutzer
@Maja:
Das Betriebsystem ist ja neu installiert, habe lediglich Devs/Internet vom SAM 440ep
auf das SAM 460ex kopiert.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

12.03.2011, 00:59 Uhr

ZeroG
Posts: 1486
Nutzer
@tploetz:
Zitat:
Auf dem kleinen SAM habe ich die Interneteinstellungen von OS4.0 übernommen,
das habe ich auf dem SAM 460ex auch gemacht, mit OS4.1 vom kleinen SAM.

Ne, die einstellungen sind es nicht. Denk nochmal gründlich nach was du alles beim "kleinen" (und wahrscheinlich auch bei OS4.0 Classic) geändert hast... Du kommst schon noch drauf.

Zitat:
Edit: Übrigens benutze ich wieder das kleine SAM, weil dieser den Sound liefert,was beim großen 'SAM fehlt. Wie lange wird es dauern, bis einen Soundtreiber für das SAM 460ex gibt?
Du wusstest doch vor dem kauf das der Treiber für Onboard-Sound noch fehlt, also kannst du dich jetzt ja wohl kaum beschweren.

[ - Antworten - Zitieren - Direktlink - ]

13.03.2011, 15:49 Uhr

tploetz
Posts: 4026
Nutzer
Zitat:
Original von ZeroG:
@tploetz:
Zitat:
Auf dem kleinen SAM habe ich die Interneteinstellungen von OS4.0 übernommen,
das habe ich auf dem SAM 460ex auch gemacht, mit OS4.1 vom kleinen SAM.

Ne, die einstellungen sind es nicht. Denk nochmal gründlich nach was du alles beim "kleinen" (und wahrscheinlich auch bei OS4.0 Classic) geändert hast... Du kommst schon noch drauf.
Bei OS 4.0 lief das Internet über die Deneb und USB-Ethernet-Adapter und
das Device war asixeth.device.
Bei OS4.1 habe ich nur die Daten übernommen von OS4.0
tploetz


:boing:

[ - Antworten - Zitieren - Direktlink - ]

13.03.2011, 21:36 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
man kann mit dem SAM 460ex nicht viel anfangen, denn auch Spiele benötigen
das audio.device, was nicht vorhanden ist.
Audio.device ist zwar vorhanden, aber nicht available.
tploetz :boing:

[ Dieser Beitrag wurde von tploetz am 13.03.2011 um 21:49 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

13.03.2011, 23:16 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von tploetz:
Hallo,
man kann mit dem SAM 460ex nicht viel anfangen, denn auch Spiele benötigen
das audio.device, was nicht vorhanden ist.
Audio.device ist zwar vorhanden, aber nicht available.
tploetz :boing:


Und? Das war doch absehbar. Der Treiber wird allerdings mit noch so viel Rummaulen nicht schneller verfügbar sein.
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

14.03.2011, 00:12 Uhr

Lemmink
Posts: 2343
Nutzer
Man könnte jetzt natürlich auch so verwegen sein und eine Soundkarte einbauen......
--
Das Grauen hat viele Gesichter und mein Spiegel zeigt mir jeden Morgen ein neues.

Jetzt neuer, aber immer noch nicht interessanter: http://www.lemmink.joice.net

[ - Antworten - Zitieren - Direktlink - ]

14.03.2011, 07:12 Uhr

tploetz
Posts: 4026
Nutzer
Zitat:
Original von Maja:
Zitat:
Original von tploetz:
Hallo,
man kann mit dem SAM 460ex nicht viel anfangen, denn auch Spiele benötigen
das audio.device, was nicht vorhanden ist.
Audio.device ist zwar vorhanden, aber nicht available.
tploetz :boing:


Und? Das war doch absehbar. Der Treiber wird allerdings mit noch so viel Rummaulen nicht schneller verfügbar sein.
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **


Ich will damit sagen, warum man ein halfertiges Betriebsystem ausliefert, dann hätte man auch noch länger warten können bis es fertig ist.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

14.03.2011, 07:24 Uhr

Lemmink
Posts: 2343
Nutzer
Hmmm und warum kaufst du denn ein halbfertiges Betriebsystem ? Hättest du nicht warten können bis es fertig ist ? I-)
--
Das Grauen hat viele Gesichter und mein Spiegel zeigt mir jeden Morgen ein neues.

Jetzt neuer, aber immer noch nicht interessanter: http://www.lemmink.joice.net

[ - Antworten - Zitieren - Direktlink - ]

14.03.2011, 07:25 Uhr

analogkid
Posts: 2390
Nutzer
@tploetz
Wenn du darauf warten wollen würdest, hättest du bis heute noch gar keine Version von OS4 für irgendeinen Rechner...

[ - Antworten - Zitieren - Direktlink - ]

14.03.2011, 07:26 Uhr

jochen22
Posts: 1139
[Benutzer gesperrt]
Zitat:
Original von tploetz:
Zitat:
Original von Maja:
Zitat:
Original von tploetz:
Hallo,
man kann mit dem SAM 460ex nicht viel anfangen, denn auch Spiele benötigen
das audio.device, was nicht vorhanden ist.
Audio.device ist zwar vorhanden, aber nicht available.
tploetz :boing:


Und? Das war doch absehbar. Der Treiber wird allerdings mit noch so viel Rummaulen nicht schneller verfügbar sein.
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **


Ich will damit sagen, warum man ein halfertiges Betriebsystem ausliefert, dann hätte man auch noch länger warten können bis es fertig ist.
tploetz :boing:


Dann frag Dich mal selbst warum Du sowas kaufst.

[ - Antworten - Zitieren - Direktlink - ]


1 -2- 3 4 5 6 7 >> Letzte [ - Beitrag schreiben - ]


amiga-news.de Forum > Get a Life > SAM 460ex [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.