amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Get a Life > SAM 460ex [ - Suche - Neue Beiträge - Registrieren - Login - ]

Erste << 35 36 37 38 39 -40- 41 42 [ - Beitrag schreiben - ]

25.11.2011, 17:47 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von tploetz:
Das liegz daran, das ich Single bin und somit genug Kohle zur Verfügung habe.

Wie jetzt? Du hast Dich zum Singledasein entschlossen, um Geld für Hardwarefehlkäufe verschwenden zu können? ;)
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ Dieser Beitrag wurde von Maja am 25.11.2011 um 17:48 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

25.11.2011, 21:26 Uhr

tploetz
Posts: 4026
Nutzer
@Maja:
Ich habe da zuviel Krempel, den ich nicht gebrauchen kann,
wenn ich verheiratet wäre könntre ich mir das Amiga Hobby
nicht leisten.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

25.11.2011, 22:02 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
Original von tploetz:
Ich habe da zuviel Krempel, den ich nicht gebrauchen kann,
wenn ich verheiratet wäre könntre ich mir das Amiga Hobby
nicht leisten.

Dem nach hälst Du das Hobby als solches schon für unbrauchbar. Du hast aber auch ein Talent, dich missverständlich auszudrücken. ;)

--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

25.11.2011, 22:04 Uhr

tploetz
Posts: 4026
Nutzer
@Maja:
Unbrauchbar ist das Hobby nicht, betreibe es schon seot 1988
angefangen mit Amiga 500.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

25.11.2011, 22:18 Uhr

Maja
Posts: 15429
Nutzer
Man könnte schier an ihm verzweifeln.... :(
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ Dieser Beitrag wurde von Maja am 25.11.2011 um 22:19 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

25.11.2011, 22:34 Uhr

tploetz
Posts: 4026
Nutzer
@Maja:
Das Betriebsystem vom Amiga 500 und SAM 460ex unterscheiden sich
wesentlich, es hat sich viel verändert, deswegen muss ich
auch Fragen stellen.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

25.11.2011, 23:33 Uhr

Maja
Posts: 15429
Nutzer
@tploetz:

Deine Fragen sind es nicht, die einen an Dir verzweifeln lassen. Sondern Deine Antworten, wenn Du mal antwortest.
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

25.11.2011, 23:36 Uhr

huepper
Posts: 481
Nutzer
Zitat:
Original von Maja:
@tploetz:

Deine Fragen sind es nicht, die einen an Dir verzweifeln lassen. Sondern Deine Antworten, wenn Du mal antwortest.
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **


:lach:
--
Amiga-fähige Computer ;)

[ - Antworten - Zitieren - Direktlink - ]

26.11.2011, 00:51 Uhr

Maja
Posts: 15429
Nutzer
@huepper:

Danke. Ist nur leider kein Witz, sondern eben so wahr wie bedauerlich.

Oder aber wir sind alle Labortiere in einem extraterrestrischen Langszeitexperiment. Das wäre dann eine Sensation. Oder ein Skandal. Je nach Sichtweise. :smokin:
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

27.11.2011, 18:17 Uhr

Stanglnator
Posts: 179
Nutzer
27

;)
--
Mir nach! Ich folge Euch!

[ - Antworten - Zitieren - Direktlink - ]

05.12.2011, 21:23 Uhr

tploetz
Posts: 4026
Nutzer
Nun ist es fast zwei Wochen her, das ich kein SAM habe.
irgenwie vermisst man etwas.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

05.12.2011, 22:15 Uhr

Maja
Posts: 15429
Nutzer
Zitat:
irgenwie vermisst man etwas.
Sprach der Gefangene, nachdem man ihm die Daumenschrauben abgenommen hatte. :lach:
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

08.12.2011, 20:37 Uhr

tploetz
Posts: 4026
Nutzer
@Maja:
Das SAM460 werde ich hoffentlich bis Samstag noch erhalten.
Veasalia hat es heute abgeschickt.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

09.12.2011, 20:15 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
mein SAM 460ex ist wieder da, dank Vesalia.
tploetz :bounce:

[ - Antworten - Zitieren - Direktlink - ]

09.12.2011, 21:25 Uhr

JoTo
Posts: 20
Nutzer
@tploetz:

Und ? Was war alles Defekt ?

Wenn man Fragen darf.
--
SamFlex mit AmigaOS4.1.3

[ - Antworten - Zitieren - Direktlink - ]

09.12.2011, 21:34 Uhr

tploetz
Posts: 4026
Nutzer
@JoTo:
SATA-Controller war defekt und 2GB RAM-Modul, ansonsten habe ich
ein neues Board erhalten,
das alte wurde zu Acube geschickt
zur Reparatur.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 10:59 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
auf dem SAM 460ex funktioniert die Uhrzeit nicht, habe es mit netclock
versucht durch Internet die Uhr beim Start der Workbench, einzustellen, geht aber auch nicht.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 12:16 Uhr

hjoerg
Posts: 3822
Nutzer
@tploetz:

Jetzt ist es hier 12:16 UHR :D
--
WinUAE Fan
hjörg :dance2:
Nethands

"Wenn ich dir Recht gebe, liegen wir beide falsch"

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 12:40 Uhr

Maja
Posts: 15429
Nutzer
Und schon geht's wieder los....
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 13:50 Uhr

dark_master
Posts: 160
Nutzer
13:50...

:lach:

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 14:00 Uhr

tploetz
Posts: 4026
Nutzer
@dark_master:
auf dem A4000T funktioniert es mit netclock und Miami.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 14:30 Uhr

Maja
Posts: 15429
Nutzer
@tploetz:

Denksportaufgebe: Sagt Dir "batteriegepufferte Echtzeituhr" etwas?

Dazu noch ein Tipp: Damit mitgelieferte Batterien nicht schon während Lagerhaltung und Transport verbraucht werden, treffen Gerätehersteller entsprechende Vorkehrungen. Was doch ein Ansatzpunkt sein könnte, wo nach der Ursache dafür zu suchen wäre, dass etwas nicht ordnungsbemäß funktionier, was üblicherweise (auch) von einer Batterie mit Strom versorgt wird.
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ Dieser Beitrag wurde von Maja am 11.12.2011 um 14:31 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 14:36 Uhr

tploetz
Posts: 4026
Nutzer
@Maja:
da ich ein anderes Board habe muss vielleicht die Batterie aktiviert werden?
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 15:08 Uhr

Maja
Posts: 15429
Nutzer
@tploetz:

Meinst Du nicht, dass Du da auch von selbst hättest drauf kommen können?

Rechner ausschalten, den Stromstecker vom Netzteil ziehen und nachgucken, ob Plastikfolie oder Papier unter der Batterie klemmt.

Und denke gar nicht erst daran, mit Werkzeug oder anderen metallenen Gegenständen auch nur in die Nähe des Boards zu kommen!!!
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 23:01 Uhr

tploetz
Posts: 4026
Nutzer
Hallo,
mit dem Programm XSANE undc HP Scanjet 2200c belomme ich keine Fotokopien
auf dem SAM hin. Das Programm läuft über AmiCygnix.
Weiss jemand ob das überhaupt geht mit den Fotokopien?
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 23:15 Uhr

Maja
Posts: 15429
Nutzer
@tploetz:

*klopfklopf* Was ist jetzt mit der Batterie, hast du nachgesehen?
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **

[ - Antworten - Zitieren - Direktlink - ]

11.12.2011, 23:18 Uhr

Wolfman
Posts: 3666
Nutzer
Und vor allem:
Ist die Spamschleuder vom Netz? :D
--
God forgives - who forgives God ?

[ - Antworten - Zitieren - Direktlink - ]

12.12.2011, 11:57 Uhr

tploetz
Posts: 4026
Nutzer
Zitat:
Original von Maja:
@tploetz:

*klopfklopf* Was ist jetzt mit der Batterie, hast du nachgesehen?
--
** Tippfehler sind kostenlos und dürfen unbegrenzt an Dritte weitergegeben werden. **


Ich finde da nichts unter der Batterie.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

12.12.2011, 13:00 Uhr

hjoerg
Posts: 3822
Nutzer
Zitat:
Original von tploetz:
Hallo,
auf dem SAM 460ex funktioniert die Uhrzeit nicht, habe es mit netclock
versucht durch Internet die Uhr beim Start der Workbench, einzustellen, geht aber auch nicht.
tploetz :boing:


Formuliere doch klare Fragen, wenn klare Antworten gewünscht sind:

Es bleibt nach wie vor Dein Geheimnis was u. womit: was erreicht werden soll. Klare Fehlermelung etc.

Man schreibt es hin - Du ignorierst es einfach!

Besser noch:
Es folgt ein weiteres Problem, mit gleicher stupider Einleitung, als wäre nix gewesen.

Auch das weltbekannte "danke das war es" oder so. Nein die User denken sich schon was... Entweder es ging oder halt nicht oder bleibt so...

Das auf diese dämliche Masche hier überhaupt noch Einer sich bemüht, zeugt von sehr, sehr viel Verständnis.

Aber das stört Dich ja nicht. Nachfragen kann man auch ignorieren, wenn man tploetz heisst.

Nach wie vor gibst Du keine genaue Fehlerbeschreibung, Zielstellung oder gar verwendete Soft/Hardware an. Wozu auch?

Mann werd doch mal erwachsen! X(
--
WinUAE Fan
hjörg :dance2:
Nethands

"Wenn ich dir Recht gebe, liegen wir beide falsch"

[ - Antworten - Zitieren - Direktlink - ]

12.12.2011, 14:13 Uhr

tploetz
Posts: 4026
Nutzer
@hjoerg:
Hallo,
dazu gibt es keine Fehlerbeschreibung, wenn die Batterie nicht funktioniert, wird auch
die aktulee Uhrzeit nicht angezeigt.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]


Erste << 35 36 37 38 39 -40- 41 42 [ - Beitrag schreiben - ]


amiga-news.de Forum > Get a Life > SAM 460ex [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2022 by amiga-news.de - alle Rechte vorbehalten.
.