amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Amiga, AmigaOS 4 > Login bei Amiga-News [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

02.10.2012, 20:55 Uhr

tploetz
Posts: 4026
Nutzer
Ich muss mich jedesmal neu anmelden mit MuiOWB und Timberwolf,
vor einiger Zeit ging es noch.
Warum gehts jetzt nicht mehr?
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

03.10.2012, 15:33 Uhr

tploetz
Posts: 4026
Nutzer
Warum geht es bei beiden Browsern nicht mehr, welche Datei fehlt da?
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

04.10.2012, 15:37 Uhr

Thore
Posts: 2266
Nutzer
Normal entscheiden die Cookies darüber, ob Du angemeldet bist.
Schau mal ob Du die deaktiviert hast.

[ - Antworten - Zitieren - Direktlink - ]

04.10.2012, 21:33 Uhr

tploetz
Posts: 4026
Nutzer
@Thore:
bei Cookies speichern steht ein Häkchen. aniga-news steht aber bei Cookies nicht drin.
verstehe ich nicht.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

05.10.2012, 11:40 Uhr

Lippi
Posts: 1247
Nutzer
@tploetz:

Beim Einloggen musst du die Haken setzen
- angemeldet bleiben
- Cookies benutzen
--
mfg Lippi
Bin ich froh, dass ich weg vom Fenster bin! AmigaOS3.9/Ubuntu10.04
Infokanalmeine Arbeit * infokanal@t-online.de

[ - Antworten - Zitieren - Direktlink - ]

05.10.2012, 11:58 Uhr

tploetz
Posts: 4026
Nutzer
@Lippi:
Häkchen bei Cookies benutzen ist gesetzt, beim Login steht alles schion da
Benutzername und Passwort, brauche ich nur bestätigen, bleibt aber nicht dauerhaft
gespeichert.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

05.10.2012, 12:35 Uhr

tploetz
Posts: 4026
Nutzer
Jetzt geht es, habe MuiOWB von der Festplatte auf SSD kopiert. Auf der SSD muss eien Datei gefehlt haben, weil die so oft Probleme machte.
tploetz :boing:

[ - Antworten - Zitieren - Direktlink - ]

05.10.2012, 13:43 Uhr

Thore
Posts: 2266
Nutzer
Im Browser selbst gibts eine Option, um Cookies setzen zu lassen. Im MorphOS OWB auf Einstellungen/OWB in Privatsphäre. Wo es bei deinen Browsern ist weiß ich leider nicht.

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Amiga, AmigaOS 4 > Login bei Amiga-News [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.