amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > Hauptseite umkonfigurieren? [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

10.08.2015, 18:40 Uhr

thomas
Posts: 7644
Nutzer
Ist es noch niemandem aufgefallen, dass man die Konfiguration nicht mehr ändern kann, wenn man einmal über den Link "Hauptseite konfigurieren" etwas gespeichert hat?

Die einzige Möglichkeit ist, das Cookie zu löschen. Danach hat man wieder einen Versuch.


--
Email: thomas-rapp@web.de
Home: thomas-rapp.homepage.t-online.de/

[ - Antworten - Zitieren - Direktlink - ]

10.08.2015, 21:14 Uhr

jochen22
Posts: 1139
[Benutzer gesperrt]
@thomas:
Ist bei mir auch so. Auch bei mir half Cookie-Löschen.
Hatte aber auch schon vor der Hauptseiten-Konfigänderung
ziemliche Probleme mit AN. Von daher hats mich nicht weiter
interessiert.

[ - Antworten - Zitieren - Direktlink - ]

11.08.2015, 00:28 Uhr

cgutjahr
Posts: 2614
[Administrator]
Hm, werde mir das morgen mal ansehen und Sven drauf ansprechen.

Jochen, kannst du ein bisschen genauer werden was "ziemliche Probleme" sind? Würde das ja schon gerne bereinigen, wenn jemand "ziemliche Probleme" hat ;)

[ - Antworten - Zitieren - Direktlink - ]

11.08.2015, 07:00 Uhr

Robin
Posts: 1056
Nutzer
@cgutjahr:
Scheint als müsse man den Haken fürs speichern raus nehmen damit er speichert :)
--
(Bild) http://my.morphosi.net/
morphos

[ - Antworten - Zitieren - Direktlink - ]

06.01.2016, 18:38 Uhr

Blackbird
Posts: 634
Nutzer
@cgutjahr:

Bin auch gerade über dieses Problemchen gestolpert.

Man muß tatsächlich erstmal die Cookies löschen und dann Änderungen speichern

Zum schnellanzeigen reicht es wenn man den Haken beim speichern entfernt.

das solltet ihr mal nach der langen Zeit wirklich angehen :D
--
regards
Blackbird

[ Dieser Beitrag wurde von Blackbird am 06.01.2016 um 18:47 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > Hauptseite umkonfigurieren? [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.