amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > Schlechte Antwortzeiten und Server-Fehler [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

24.08.2015, 10:58 Uhr

thomas
Posts: 7650
Nutzer
In den letzten Tagen ist das Forum unheimlich langsam geworden und bekommt häufig nach langer Wartezeit einen Fehler 500, vermutlich ein Timeout?

Besonders der Neue Beiträge-Link.
--
Email: thomas-rapp@web.de
Home: thomas-rapp.homepage.t-online.de/

[ - Antworten - Zitieren - Direktlink - ]

24.08.2015, 22:14 Uhr

cgutjahr
Posts: 2618
[Administrator]
Zitat:
Original von thomas:
In den letzten Tagen ist das Forum unheimlich langsam geworden und bekommt häufig nach langer Wartezeit einen Fehler 500, vermutlich ein Timeout?

Der Fehler 500 entsteht weil der Server bei Ressourcenknappheit hungrige Tasks abschießt. Ist schon länger ein Ärgernis...


Dass es langsamer geworden wäre, ist mir bisher noch nicht aufgefallen, war aber einige Tage wegen einem sterbenden Router kaum online. Heute scheint zumindest bei mir alles normal schnell zu sein.

[ Dieser Beitrag wurde von cgutjahr am 24.08.2015 um 22:14 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

25.08.2015, 19:08 Uhr

hjoerg
Posts: 3781
Nutzer
Zitat:
Original von cgutjahr:
Zitat:
Original von thomas:
In den letzten Tagen ist das Forum unheimlich langsam geworden und bekommt häufig nach langer Wartezeit einen Fehler 500, vermutlich ein Timeout?

Der Fehler 500 entsteht weil der Server bei Ressourcenknappheit hungrige Tasks abschießt. Ist schon länger ein Ärgernis...


Dass es langsamer geworden wäre, ist mir bisher noch nicht aufgefallen, war aber einige Tage wegen einem sterbenden Router kaum online. Heute scheint zumindest bei mir alles normal schnell zu sein.

...


Nein, leider nicht. Ich kannte diese Fehlermeldung nicht, erst seit ein paar Tagen und auch auch jetzt eben mehrmals.


--
WinUAE Fan
hjörg :dance2:
For Player only

"Wenn ich dir Recht gebe, liegen wir beide falsch"

[ Dieser Beitrag wurde von hjoerg am 25.08.2015 um 19:09 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

25.08.2015, 21:25 Uhr

angel77
Posts: 832
Nutzer
@hjoerg:

Bei mir auch seit ein paar Tagen.

Reinkommen ins Forum dauert bis zu 30 Sekunden. Manchmal gehts garnicht.

vlg,

@ngel
--
http://www.privatepassion.de - @ngel`s private Seite

[ - Antworten - Zitieren - Direktlink - ]

25.08.2015, 23:46 Uhr

cgutjahr
Posts: 2618
[Administrator]
Hm, Geschwindigkeitsprobleme hatte ich bisher noch keine - aber den Fehler 500 habe ich jetzt auch zweimal gesehen. Ich diskutiere das morgen mal mit dem Server-Admin.

[ - Antworten - Zitieren - Direktlink - ]

27.08.2015, 16:49 Uhr

hjoerg
Posts: 3781
Nutzer
@cgutjahr:

also z.Z. flutscht es sehr gut.
--
WinUAE Fan
hjörg :dance2:
For Player only

"Wenn ich dir Recht gebe, liegen wir beide falsch"

[ - Antworten - Zitieren - Direktlink - ]

28.08.2015, 00:03 Uhr

cgutjahr
Posts: 2618
[Administrator]
Zitat:
Original von hjoerg:
@cgutjahr:

also z.Z. flutscht es sehr gut.

Ich hatte vorhin wieder einen Fehler 500. Hab den Server-Admin im IRC noch nicht erwischt, wir haben uns jetzt zweimal knapp verpasst.

[ - Antworten - Zitieren - Direktlink - ]

28.08.2015, 22:32 Uhr

huepper
Posts: 481
Nutzer
Es ist aber seit ca. 2 Wochen wirklich so, daß das Forum schneckt ...
Die News und auch das Aminet flutschen, aber das Forum ist meistens out of time.
--
Signatur ? hmm wo hab ich sie nur wieder ?

[ - Antworten - Zitieren - Direktlink - ]

18.10.2015, 23:41 Uhr

hjoerg
Posts: 3781
Nutzer
Oh heute Abend war es wieder mal soweit. ;(
--
WinUAE Fan
hjörg :dance2:
For Player only

"Wenn ich dir Recht gebe, liegen wir beide falsch"

[ - Antworten - Zitieren - Direktlink - ]

27.10.2015, 21:35 Uhr

hjoerg
Posts: 3781
Nutzer
x. Oh heute Abend war es wieder mal soweit. ;(

Oftmals keine Antwort.
--
WinUAE Fan
hjörg :dance2:
For Player only

"Wenn ich dir Recht gebe, liegen wir beide falsch"

[ - Antworten - Zitieren - Direktlink - ]

27.10.2015, 23:26 Uhr

Wolfman
Posts: 3664
Nutzer
Kann ich leider bestätigen.
--
God forgives - who forgives God ?

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > Schlechte Antwortzeiten und Server-Fehler [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.