amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > Forum und Interna > Spambot [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

10.08.2021, 10:06 Uhr

Holger
Posts: 8081
Nutzer
Der neue User munmin ist offensichtlich ein Spambot.

Dabei fällt auf, dass das Forum immer noch keinen „Melden“-Button hat…
--
Good coders do not comment. What was hard to write should be hard to read too.

[ - Antworten - Zitieren - Direktlink - ]

10.08.2021, 11:44 Uhr

xXSoul-Reaver-2006Xx
Posts: 912
Nutzer
*** gelöscht, off-topic (cg) ***

[ Dieser Beitrag wurde von cgutjahr am 10.08.2021 um 14:30 Uhr geändert. ]

[ - Antworten - Zitieren - Direktlink - ]

10.08.2021, 14:35 Uhr

cgutjahr
Posts: 2709
[Administrator]
"immer noch keinen Melden-Button" - du meinst verglichen zu der ansonsten atemberaubend schnellen Weiterentwicklung haben wir es in dem Punkt wirklich schleifen lassen? ;)

Ich kriege Kopien aller Foren-Postings per Mail, d.h. normalerweise reagiere ich sobald ich Zeit und Lust habe. Die Mails sind heute direkt im SPAM-Ordner gelandet (kein Wunder), deswegen hat es ein paar Stunden länger gedauert.

Schon der zweite Spambot in zwei Tagen - ich fürchte jemand hat unser Hochsicherheits-Captcha geknackt. Mal schauen ob ich heute noch Zeit finde in dem Formular ein paar Feld-Bezeichnungen durcheinander zu würfeln.

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > Forum und Interna > Spambot [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.