amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > AROS und Amiga-Emulatoren > Spaceward Ho! unter WinUAE 0.8.21_Relase4 [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

03.11.2002, 13:42 Uhr

Pulsar
Posts: 1
Nutzer
Hoi Leute!

Ich habe versucht Spaceward Ho! v2.01 auf meinen WinUAE v0.8.21_R4 zumlaufen zu bringen, leider ohne Erfolg :( .

Wenn ich das Spiel starten will, frisst ein wenig Chip- und FastRAM, dann passiert garnixmehr. Wenn ich es mit Picasso96 GFX starte schmierts mir sogar ab.

Vielleicht könnt Ihr mir dabei helfen ;)

______________________________________________________________________


Bevor ich jetzt noch einen Thread aufmache, hab ich da noch eine Frage:

Und zwar läuft XLent und QED unter WinUAE v0.8.21_R2-beta (die IMO kompatibelste zu Games, aber leider nicht der Schnellste) einwandfrei unter ECS-Chipsatz. Doch wenn ich die 2 Sachen unter 0.8.21_R4 starten will (egal ob AGA oder ECS), geht nichts. An was könnte denn das liegen?

Ich weiss zwar, dass es bessere Editoren als QED und bessere Filemanager als XLent gibt, aber für Notfälle sind die beiden IMO unverzichtbar ;) .




Ich benutze:
- Windoof_XP Home Edition
- P4 / 1,8Ghz
- 512MB RAM


So, dann bedanke ich mich schonmal für die Tipps und...:dance1: never dies :bounce:

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > AROS und Amiga-Emulatoren > Spaceward Ho! unter WinUAE 0.8.21_Relase4 [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.