amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > AROS und Amiga-Emulatoren > A1 - Debian - freenet [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

14.09.2003, 20:37 Uhr

nixweiss
Posts: 155
Nutzer
Hallo,

hat hier außer mir noch jemand Probleme mit A1 und Debian
online zu gehen?
Es kommmt zwar eine Verbindung zustande, allerdings wird
die Verbindung nach kurzer Zeit wieder beendet.

In dieser Zeit lassen sich auch eine Seiten aufrufen...

Wer hatte das gleiche Problem und wie wurde es behoben?

Grüße

NW

[ - Antworten - Zitieren - Direktlink - ]

15.09.2003, 11:28 Uhr

Andreas
Posts: 200
Nutzer
Gehst Du Du mit einem Analogmodem online und hast Du einen Account bei T-Online ?

[ - Antworten - Zitieren - Direktlink - ]

15.09.2003, 21:30 Uhr

nixweiss
Posts: 155
Nutzer
Hallo,

ja - es ist ein Analog-Modem und ich probiere mich bei
freenet einzuwählen.

Grüße

NW

[ - Antworten - Zitieren - Direktlink - ]

16.09.2003, 14:51 Uhr

Andreas
Posts: 200
Nutzer
Du könntest das Problem haben weil Dein Username und/oder Dein Password irgendwelche Sonderzeichen ( # ist z.B. gaaaaanz gefährlich ) enthält.
Die Skripdatei legt PPPconfig an und diese heiß so wie Du sie in pppconfig genannt hast. Die mußt Du dann editieren und die oder den "gefährlichen" Usernamenstring oder Passwordstring in Gänsefüßchen setzen.
Ein anderes Problem könnte noch der Kernel ( Module) sein. Ich habe es mit 2.4.21 er Kernel plus entsprechende Module auch nicht hingekriegt.
Hab wieder den 2.4.19 auf hda0 platziert :(
Wenn das bei Dir nicht der Fall ist dann: ichauchnixweiß

[ - Antworten - Zitieren - Direktlink - ]

16.09.2003, 15:03 Uhr

chkamiga
Posts:
[Ex-Mitglied]
Freenet würd ich nicht nehmen, probiers doch mal mit Arcor.
Damals bei Freenet war es immer so das wenn ich nach dem Einwählen
eine Seite anforderte kam die Freenet Seite. Toll. Und dann die Verbindungsgeschwindigkeiten, das ging runter bis 19200 Baud.
Nachdem ich dann eine sehr hohe Rechnung von denen Bekam obwohl ich
garnich im Internet war, habe ich zu Arcor gewechselt. Damit keine
Probleme und auch sehr schnell.
--
http://people.freenet.de/CHRAmiga.de

CHRKUM@web.de

[ - Ändern - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > AROS und Amiga-Emulatoren > A1 - Debian - freenet [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.