amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

amiga-news.de Forum > MorphOS > Kleine Boot frage :) [ - Suche - Neue Beiträge - Registrieren - Login - ]

-1- [ - Beitrag schreiben - ]

25.01.2004, 11:03 Uhr

MarquiS
Posts: 76
Nutzer
huhu

sagtmal warum wird bei mir nach einem graka wechsel das bootlogo
in falschfraben angezeigt

und warum zeigt mir das setup voodoo4 an obwohl ich ne V5 drin habe ?

kann man das ändern

thx

[ - Antworten - Zitieren - Direktlink - ]

25.01.2004, 11:59 Uhr

Senex
Posts: 486
[Administrator]
Das mit dem Bootlogo ist mir neu, aber das mit der Erkennung der V5 ist inzwischen korrigiert:

http://www.morphzone.org/modules/newbb/viewtopic.php?topic_id=1378&forum=3 (englisch)

[ - Antworten - Zitieren - Direktlink - ]

25.01.2004, 12:31 Uhr

MarquiS
Posts: 76
Nutzer
danke

ja das bootlogo schimmert und ist kunterbunt also nicht in den farben weiss blau etc :) ich mein ich kann damit leben die 2sec wo das da steht :)

ich hab auf pegasosforum.de gelesen das man amitcp von der 3.9 cd nehmen kann nur leider startet nach eine install. das net wiso funktioniert das bei mir net obwohl es djbase beschrieben hat

hab ihm schon eine mail geschrieben aber er antw. mir leider nicht

wäre für ein kleines howto zum 3.9 genesis dankbar damit es auf morphos läuft

thx

[ - Antworten - Zitieren - Direktlink - ]

25.01.2004, 13:46 Uhr

DJBase
Posts: 3354
[Ex-Mitglied]
Ich weiß zwar nicht was daran jetzt so schwer sein soll, aber wer nach einem HowTo fragt, soll auch eines bekommen:

http://www.djbase.de/pegasos/helpguide/genesis.php




--
(Bild) http://www.pegasosforum.de




[ - Antworten - Zitieren - Direktlink - ]

25.01.2004, 18:25 Uhr

MarquiS
Posts: 76
Nutzer
schwer isses net nur hab ich es halt so gemacht wie im forum beschrieben naja aber gestartet isses trotzdem net naja snoopdos hat mir geholfen die datei term.mcc sollte auch noch von der os3.9 ins heimische mui verz. kopiert werde sonst bekommt man ne meldung das die mui applikation nicht gestartet werden konnte

naja jetzt gehts ....

danke einzig und allein das v5 prob hab ich noch :(

[ - Antworten - Zitieren - Direktlink - ]

25.01.2004, 20:22 Uhr

Senex
Posts: 486
[Administrator]
Schilder die Sache am besten in der Beta2-Mailingliste. Alternativ in der MorphZone.org (ggf. in den deutschen Foren). Oder Du mailst Mark Olsen direkt: bigfoot(at)private.dk.

[ - Antworten - Zitieren - Direktlink - ]


-1- [ - Beitrag schreiben - ]


amiga-news.de Forum > MorphOS > Kleine Boot frage :) [ - Suche - Neue Beiträge - Registrieren - Login - ]


.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1997-2019 by amiga-news.de - alle Rechte vorbehalten.
.