amiga-news DEUTSCHE VERSION
.
Links| Forums| Comments| Report news
.
Chat| Polls| Newsticker| Archive
.

[Login] [Register] [Forgot your password??]

< Next messagePrior message >
30.Aug.1999
Patrick Beerhorst by eMail


Prelude library bug
Patrick Beerhorst writes:
Version 4.52 of prelude.library causes problems with the Prelude 1200 (card is not initialised in certain circumstances). A fixed version v4.55 for both cards (Prelude 1200 and Prelude Z-II) solves these problems. Download: PrlLib455.lha. Additionally, there is a new Mixer v2.1 available from the homepage. Download: PreludeMixer21.lha. (ps) (Translation: unk)

[News message: 30. Aug. 1999, 08:00] [Comments: 0]
[Send via e-mail]  [Print version]  [ASCII version]
< Next messagePrior message >

.
Masthead | Privacy policy | Netiquette | Advertising | Contact
Copyright © 1998-2021 by amiga-news.de - all rights reserved.
.