amiga-news ENGLISH VERSION
.
Links| Forum| Kommentare| News melden
.
Chat| Umfragen| Newsticker| Archiv
.

[Login] [Registrieren] [Passwort vergessen?]

< Nächste MeldungVorige Meldung >
24.Dez.2006
amigaworld.net (Webseite)


IBrowse 2.4 installiert irrtümlich 68k-MUI-Klassen unter PPC-Betriebssystemen
Bei der Installation von IBrowse 2.4 auf PPC-Betriebssystemen werden u.U. die NList#?-MUI-Bibliotheken mit 68k-Versionen überschrieben. Betroffene Anwender sollten die entsprechenden Klassen erneut installieren. (cg)

[Meldung: 24. Dez. 2006, 20:21] [Kommentare: 6 - 25. Dez. 2006, 13:16]
[Per E-Mail versenden]  [Druck-Version]  [ASCII-Version]
< Nächste MeldungVorige Meldung >

.
Impressum | Datenschutzerklärung | Netiquette | Werbung | Kontakt
Copyright © 1998-2021 by amiga-news.de - alle Rechte vorbehalten.
.